<!doctype html>
<html lang="gu">
<script> window._izq = window._izq || []; window._izq.push(["init" ]); </script>
<script src="https://cdn.izooto.com/scripts/eed1b9067f7073cbe611e9e2761626c7ca333c6a.js"></script>
	<head>
		<!-- Required meta tags -->
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

		<!-- Bootstrap CSS -->
		<!-- <link rel="stylesheet" href="https://www.gujaratimidday.com/assets/css/bootstrap.min.css"> -->
		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous"> 
		<!-- Swiper css -->
		<link rel="stylesheet" href="https://www.gujaratimidday.com/assets/css/swiper-bundle.min.css">
		<!-- datepicker css -->
	  	<link rel="stylesheet" href="https://www.gujaratimidday.com/assets/css/jquery-ui.css">
				<link type="image/x-icon" href="images/favicon.ico" rel="shortcut icon">
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
		<!-- main theme style    -->
		<link rel="stylesheet" href="https://www.gujaratimidday.com/style.css">
		<link rel="stylesheet" href="https://www.gujaratimidday.com/assets/root_css/newStyle.css">
		<link rel="stylesheet" href="https://www.gujaratimidday.com/assets/root_css/shimmerEffect.css">
		<!-- <script src="assets/js/jquery.min.js" ></script> -->
		<script src="https://code.jquery.com/jquery-1.11.0.min.js"></script>
		
				<title>HBD Nayanthara: For this reason, Nayanthara converted from Christianity to Hinduism | HBD Nayanthara:આ કારણથી નયનતારાએ ઈસાઈમાંથી અપનાવ્યો હિન્દુ ધર્મ</title>
		<meta name="description" content="HBD Nayanthara: For this reason, Nayanthara converted from Christianity to Hinduism">
		<meta name="keywords" content="HBD Nayanthara, Nayanthara birthday, bollywood news, entertainment news, Nayanthara">
		<meta name="news_keywords" content="HBD Nayanthara, Nayanthara birthday, bollywood news, entertainment news, Nayanthara">
		<meta property="og:title" content="HBD Nayanthara: For this reason, Nayanthara converted from Christianity to Hinduism | HBD Nayanthara:આ કારણથી નયનતારાએ ઈસાઈમાંથી અપનાવ્યો હિન્દુ ધર્મ"/>
		<meta property="og:description" content="HBD Nayanthara: For this reason, Nayanthara converted from Christianity to Hinduism">
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.gujaratimidday.com/entertainment-news/bollywood-news/article/hbd-nayanthara-for-this-reason-nayanthara-converted-from-christianity-to-hinduism-154518"/>
		<meta property="og:image" content="https://middaycdn.s.llnwi.net/Image_GMD/images/2021/nov/Nayanthara_l_d.jpg"/>
		<meta property="og:image:alt" content="નયનતારા"/>	 
		<meta property="fb:page_id" content="101982830708"/>
		<meta property="fb:app_id" content="854936678691784" />
		<meta name="twitter:site" content="@mid_day"/> 
		<meta name="twitter:card" content="summary_large_image"/>	
		<meta name="twitter:url" content="https://www.gujaratimidday.com/entertainment-news/bollywood-news/article/hbd-nayanthara-for-this-reason-nayanthara-converted-from-christianity-to-hinduism-154518"/>
		<meta name="twitter:title" content="HBD Nayanthara: For this reason, Nayanthara converted from Christianity to Hinduism | HBD Nayanthara:આ કારણથી નયનતારાએ ઈસાઈમાંથી અપનાવ્યો હિન્દુ ધર્મ"/>
		<meta name="twitter:description" content="HBD Nayanthara: For this reason, Nayanthara converted from Christianity to Hinduism"/>
		<meta name="twitter:creator" content="@mid_day"/> 
		<meta name="robots" content="index, follow, noodp, noydir"/>
		<link rel="canonical" href="https://www.gujaratimidday.com/entertainment-news/bollywood-news/article/hbd-nayanthara-for-this-reason-nayanthara-converted-from-christianity-to-hinduism-154518" />
		<meta property="article:published_time" content="2021-11-18T5:01:00+5:30"/>
		<meta property="article:modified_time" content="2021-11-18T5:01:00+5:30" />
		<meta http-equiv="Last-Modified" content="2021-11-18T5:01:00+5:30" />
		<script type="application/ld+json">
			{
			@context: "https://schema.org/",
			@type: "મનોરંજનArticle",
			mainEntityOfPage:"https://www.gujaratimidday.com/entertainment-news/bollywood-news/article/hbd-nayanthara-for-this-reason-nayanthara-converted-from-christianity-to-hinduism-154518",
			headline:"HBD Nayanthara:આ કારણથી નયનતારાએ ઈસાઈમાંથી અપનાવ્યો હિન્દુ ધર્મ",
			datePublished:"2021-11-18T5:01:00+5:30",
			dateModified: "2021-11-18T5:01:00+5:30",
			description: "નયનતારા (Nayantahara)દક્ષિણ ભારતીય સિનેમાની જાણીતી અભિનેત્રી છે. નયનતારા માત્ર તેના બેસ્ટ અભિનય માટે જ નહીં પરંતુ તેની અંગત જિંદગીને કારણે પણ ચર્ચામાં રહે છે. આજે તેમના જન્મદિવસ પર જાણો તેમની સાથે જોડાયેલી કેટલીક ખાસ વાતો.
નયનતારાનો જન્મ 18 નવેમ્બર 1984ના રોજ બેંગ્લોરમાં થયો હતો. તેનો જન્મ ખ્રિસ્તી પરિવારમાં થયો હતો. તેમના પિતા એરફોર્સ ઓફિસર હતા. નયનતારાનો અભ્યાસ મોટાભાગે ઉત્તર ભારતમાં થયો છે. &nbsp;તેમણે અંગ્રેજી સાહિત્યમાંથી સ્નાતકની ડિગ્રી મેળવી. નયનતારાનું બાળપણનું નામ ડાયના મરિયમ કુરિયન હતું, જે તેણે પાછળથી બદલી નાખ્યું.
નયનતારાએ અભ્યાસ દરમિયાન જ મોડલિંગ શરૂ કર્યું હતું. તે સૌપ્રથમ સત્યન એન્ટીક્કડ દ્વારા કેટલાક મોડલિંગ શો દરમિયાન જોવા મળી હતી. ડિરેક્ટરે તેમને વિનંતી કરીને તેમની ફિલ્મ `માનસિનાકરે` કરવા માટે રાજી કર્યા. નયનતારાની અભિનય કારકિર્દી આ મલયાલમ ફિલ્મથી શરૂ થઈ હતી.

And the celebrations ? Begin?Big Day ? pic.twitter.com/23SE1zBAmn
&mdash; Nayanthara✨ (@NayantharaU) November 17, 2021



આ પછી નયનતારાએ ચંદ્રમુખી, ગજની, કલવાનીન કાધલી, ઈમક્કા નોડિગલ, કોલાઈથુર કલામ, જય સિમ્હા, કોકો જેવી ઘણી હિટ ફિલ્મોમાં કામ કર્યું. મલયાલમ સિવાય તેણે ઘણી તમિલ અને તેલુગુ ફિલ્મોમાં કામ કર્યું હતું. નયનતારા એક સમયે સાઉથની સૌથી વધુ કમાણી કરતી અભિનેત્રીઓમાંથી એક રહી છે.
નયનતારાને શાહરૂખ ખાનની ફિલ્મ ચેન્નાઈ એક્સપ્રેસમાં કામ કરવાની ઓફર કરવામાં આવી હતી પરંતુ તેણે તે ઓફર ઠુકરાવી દીધી હતી. આ ફિલ્મમાં તેને આઈટમ ડાન્સની ઓફર કરવામાં આવી હતી. બાદમાં જ્યારે આનું કારણ જાણવા મળ્યું તો જાણવા મળ્યું કે તેણે આ ફિલ્મ શાહરૂખ ખાનના કારણે નહીં પણ પ્રભુદેવાને કારણે કરવાની ના પાડી હતી.
નયનતારાના જીવન સાથે એક વાત જોડાયેલી છે, કહેવાય છે કે તે પ્રભુદેવા સાથે લગ્ન કરવા માંગતી હતી. તેમના કારણે તેણીએ પોતાનો ધર્મ બદલી નાખ્યો અને પોતે હિંદુ થઈ ગઈ. પ્રભુદેવના લગ્ન પછી પણ નયનતારાએ તેને જવા દીધો નહીં, તેણે પ્રભુની પત્ની રામલતાને પણ ધમકી આપી. નયનતારા તેના બોયફ્રેન્ડ વિગ્નેશ શિવાન સાથે પોતાની તસવીરો શેર કરતી રહે છે. બંનેએ હજુ લગ્ન કર્યા નથી.",
			author: {
			@type:"Person",
			name:"Gujarati Mid-day Online Correspondent"
			},
			publisher: {
			@type: "Organization",
			name:"Gujarati Mid-day",
			logo:{
			@type:"ImageObject",
			url:"https://www.gujaratimidday.com/assets/images/gujrathiMiddayLogo.jpg",
			width:864,
			height:262
			}
			},
			image: {
			@type:"ImageObject",
			url:"https://middaycdn.s.llnwi.net/Image_GMD/images/2021/nov/Nayanthara_l_d.jpg",
			width:670,
			height:440
			}
			}
		</script>
		<link rel="amphtml" href="https://www.gujaratimidday.com/entertainment-news/bollywood-news/article/hbd-nayanthara-for-this-reason-nayanthara-converted-from-christianity-to-hinduism-154518"/>
				
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2326030-34"></script>
		<script>
		 window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-2326030-34');
		</script>

		<script>
		    var _comscore = _comscore || [];
		    _comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });
		    (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		    })();
		</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript>

		<!-- Banner section start -->
		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
		 window.googletag = window.googletag || {cmd: []};
		 googletag.cmd.push(function() {
		 googletag.defineSlot('/1025214/gmd_hp_top_970x250', [970, 250], 'div-gpt-ad-1615226160490-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_toprhs_250x250', [250, 250], 'div-gpt-ad-1615266692857-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_middle_728x90', [728, 90], 'div-gpt-ad-1615266815511-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_aboveentertainment_728x90', [728, 90], 'div-gpt-ad-1615300249352-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_middlerhs_250x600', [250, 600], 'div-gpt-ad-1615266948974-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_abovevideos_728x90', [728, 90], 'div-gpt-ad-1615267333073-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_abovesports_250x600', [250, 600], 'div-gpt-ad-1615267424274-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_bottom_728x90', [728, 90], 'div-gpt-ad-1615267569891-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_sportsnewsrhs_250x250', [250, 250], 'div-gpt-ad-1615300009456-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_1x1', [1, 1], 'div-gpt-ad-1615268174895-0').addService(googletag.pubads());
		 ////Mobile
		 googletag.defineSlot('/1025214/gmd_hp_top_mobile_300x250', [300, 250], 'div-gpt-ad-1615302163636-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_abovetopstories_mobile_300x250', [300, 250], 'div-gpt-ad-1615302249313-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_aboveentertainment__mobile_300x600', [300, 250], 'div-gpt-ad-1615302304417-0').addService(googletag.pubads()); 
		 googletag.defineSlot('/1025214/gmd_hp_abovesports_mobile_300x250', [300, 250], 'div-gpt-ad-1615302347992-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_bottom_mobile_300x250', [300, 250], 'div-gpt-ad-1615302406879-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_belowentertainment_mobile_320x50', [320, 50], 'div-gpt-ad-1615302566143-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_abovevideos_mobile_320x100', [320, 100], 'div-gpt-ad-1615302683574-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_mobile_1x1', [1, 1], 'div-gpt-ad-1615302740882-0').addService(googletag.pubads());
		 //////Article Details Page
		 googletag.defineSlot('/1025214/gmd_articledetail_toprhs_250x250', [250, 250], 'div-gpt-ad-1615452357543-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_articledetail_midrhs_250x600', [250, 600], 'div-gpt-ad-1615453098840-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_articledetail_middle_728x90', [728, 90], 'div-gpt-ad-1615453155333-0').addService(googletag.pubads());

		 googletag.pubads().enableSingleRequest(); 
		 googletag.enableServices(); 
		 
		 googletag.display('div-gpt-ad-1615226160490-0');
		 googletag.display('div-gpt-ad-1615266692857-0');
		 googletag.display('div-gpt-ad-1615266815511-0');
		 googletag.display('div-gpt-ad-1615300249352-0');
		 googletag.display('div-gpt-ad-1615266948974-0');
		 googletag.display('div-gpt-ad-1615267333073-0');
		 googletag.display('div-gpt-ad-1615267424274-0');
		 googletag.display('div-gpt-ad-1615267569891-0');
		 googletag.display('div-gpt-ad-1615300009456-0');
		 googletag.display('div-gpt-ad-1615268174895-0');
		 ///Mobile
		 googletag.display('div-gpt-ad-1615302163636-0');
		 googletag.display('div-gpt-ad-1615302249313-0');
		 googletag.display('div-gpt-ad-1615302304417-0');
		 googletag.display('div-gpt-ad-1615302347992-0');
		 googletag.display('div-gpt-ad-1615302406879-0');
		 googletag.display('div-gpt-ad-1615302566143-0');
		 googletag.display('div-gpt-ad-1615302683574-0');
		 googletag.display('div-gpt-ad-1615302740882-0');
		 //////Article Details Page
		 googletag.display('div-gpt-ad-1615452357543-0');
		 googletag.display('div-gpt-ad-1615453098840-0');
		 googletag.display('div-gpt-ad-1615453155333-0');


		 });
		 </script>
		 <!--Ads script for lavanika added on 29-10-2021-->
		<script defer src="https://cdn.unblockia.com/h.js"></script> 
		<!--Ads script for lavanika added on 29-10-2021-->
	</head>
  
 	<body>﻿<nav id="menu">
	<ul class="parent-menu menuUl">
		<li>
			<div class="serchmenucl outsiteclick">
				<div class="clser">
					<a href="javascript:void(0)" class="closein" onclick="closeNav()"><span class="icon-close">&times;</span></a>
					<a href="javascript:void(0);" class="search-icon desk-ser-click desk-ser-click-top"><span class="icon-search"></span></a>

					<form class="form-inline form-inline-ct form-inline-ct-top" method="post" id="burger-search-form">
						<div class="input-group ant-search-ct ant-search-ct-top">
							<input type="text" class="form-control" placeholder="Search here.." autocomplete="off"  id="burger_menu_tags">
							<div class="input-group-append">
								<button class="btn btn-secondary search-icon-ct" type="submit">
									<!-- <i class="fa fa-search"></i> -->search
								</button>
							</div>
						</div>
					</form>
				</div>
				<span class="datetm">Thursday, 18 November, 2021 </span>
			</div>
		</li>
		<li class="topfl"><a href="https://www.gujaratimidday.com/">ખેર </a>
			<div class="today-epaper"><a href="https://epaper.gujaratimidday.com/" target="_blank">આજ નો ઇ-પેપર </a></div>
		</li>
								<li><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/news" title="News">સમાચાર</a> <span class="arrow-right icon-right-arrow pull-right subMenu"></span>
					<ul class="submenuList">
						<li class="menuheding"><h2>સમાચાર</h2></li>

														<li><a href="https://www.gujaratimidday.com/news/mumbai-news" title="Mumbai News">મુંબઈ સમાચાર </a></li>
														<li><a href="https://www.gujaratimidday.com/news/gujarat-news" title="Gujarat News">ગુજરાત સમાચાર </a></li>
														<li><a href="https://www.gujaratimidday.com/news/national-news" title="National News">રાષ્ટ્રીય સમાચાર </a></li>
														<li><a href="https://www.gujaratimidday.com/news/international-news" title="International News">ઈન્ટરનેશનલ સમાચાર </a></li>
														<li><a href="https://www.gujaratimidday.com/news/offbeat-news" title="Offbeat News">ચિત્ર-વિચિત્ર </a></li>
												</ul>
				</li>
						<li><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/entertainment-news" title="Entertainment">મનોરંજન</a> <span class="arrow-right icon-right-arrow pull-right subMenu"></span>
					<ul class="submenuList">
						<li class="menuheding"><h2>મનોરંજન</h2></li>

														<li><a href="https://www.gujaratimidday.com/entertainment-news/bollywood-news" title="Bollywood News">બોલિવૂડ સમાચાર </a></li>
														<li><a href="https://www.gujaratimidday.com/entertainment-news/hollywood-news" title="Hollywood News">હોલીવુડ સમાચાર </a></li>
														<li><a href="https://www.gujaratimidday.com/entertainment-news/dhollywood-news" title="Dollywood News">ઢોલીવૂડ સમાચાર </a></li>
														<li><a href="https://www.gujaratimidday.com/entertainment-news/web-series" title="Web Series">વેબ સિરીઝ </a></li>
														<li><a href="https://www.gujaratimidday.com/entertainment-news/television-news" title="Television news">ટેલિવિઝન સમાચાર </a></li>
												</ul>
				</li>
						<li><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/sports-news" title="Sports">સ્પોર્ટ્સ</a> <span class="arrow-right icon-right-arrow pull-right subMenu"></span>
					<ul class="submenuList">
						<li class="menuheding"><h2>સ્પોર્ટ્સ</h2></li>

														<li><a href="https://www.gujaratimidday.com/sports-news/cricket" title="Cricket">ક્રિકેટ </a></li>
														<li><a href="https://www.gujaratimidday.com/sports-news/other-sports" title="Other Sports">અન્ય સ્પોર્ટ્સ </a></li>
												</ul>
				</li>
						<li><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/lifestyle-news" title="lifestyle">લાઈફસ્ટાઈલ</a> <span class="arrow-right icon-right-arrow pull-right subMenu"></span>
					<ul class="submenuList">
						<li class="menuheding"><h2>લાઈફસ્ટાઈલ</h2></li>

														<li><a href="https://www.gujaratimidday.com/lifestyle-news/culture-and-heritage" title="Sex and Relationship">સેક્સ એન્ડ રિલેશનશિપ </a></li>
														<li><a href="https://www.gujaratimidday.com/lifestyle-news/astrology" title="astrology">એસ્ટ્રોલૉજી </a></li>
														<li><a href="https://www.gujaratimidday.com/lifestyle-news/health-tips" title="Health">હેલ્થ ટિપ્સ </a></li>
														<li><a href="https://www.gujaratimidday.com/lifestyle-news/food-and-recipes" title="Food">ફૂડ એન્ડ રેસિપી </a></li>
														<li><a href="https://www.gujaratimidday.com/lifestyle-news/science-and-technology" title="Science and technology">સાયન્સ એન્ડ ટૅક્નોલૉજી </a></li>
														<li><a href="https://www.gujaratimidday.com/lifestyle-news/travel" title="Travel">ટ્રાવેલ </a></li>
														<li><a href="https://www.gujaratimidday.com/lifestyle-news/fashion-tips" title="Fashion">ફેશન </a></li>
														<li><a href="https://www.gujaratimidday.com/lifestyle-news/culture-and-heritage" title="Culture and Heritage">સંસ્કૃતિ અને વારસો </a></li>
												</ul>
				</li>
						<li><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/photo" title="Photo">ફોટોઝ</a> <span class="arrow-right icon-right-arrow pull-right subMenu"></span>
					<ul class="submenuList">
						<li class="menuheding"><h2>ફોટોઝ</h2></li>

														<li><a href="https://www.gujaratimidday.com/entertainment-news/photos" title="Entertainment Photos">મનોરંજન ફોટોઝ </a></li>
														<li><a href="https://www.gujaratimidday.com/sports-news/photos" title="Sports Photos">સ્પોર્ટ્સ ફોટોઝ </a></li>
														<li><a href="https://www.gujaratimidday.com/news/photos" title="News Photos">સમાચાર ફોટોઝ </a></li>
														<li><a href="https://www.gujaratimidday.com/lifestyle-news/photos" title="Lifestyle Photos">લાઇફસ્ટાઈલ ફોટોઝ </a></li>
												</ul>
				</li>
						<li><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/videos" title="videos">વીડિયોઝ</a> <span class="arrow-right icon-right-arrow pull-right subMenu"></span>
					<ul class="submenuList">
						<li class="menuheding"><h2>વીડિયોઝ</h2></li>

														<li><a href="https://www.gujaratimidday.com/entertainment-news/videos" title="Entertainment Videos">મનોરંજન વીડિયોઝ </a></li>
														<li><a href="https://www.gujaratimidday.com/sports-news/videos" title="Sports Videos">સ્પોર્ટ્સ વીડિયોઝ </a></li>
														<li><a href="https://www.gujaratimidday.com/news/videos" title="News Videos">સમાચાર વીડિયોઝ </a></li>
														<li><a href="https://www.gujaratimidday.com/lifestyle-news/videos" title="Lifestyle Videos">લાઇફસ્ટાઈલ વીડિયોઝ </a></li>
												</ul>
				</li>
						<li><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/rashibhavishya" title="Rashibhavishya">રાશિ ભવિષ્ય</a> <span class="arrow-right icon-right-arrow pull-right subMenu"></span>
					<ul class="submenuList">
						<li class="menuheding"><h2>રાશિ ભવિષ્ય</h2></li>

												</ul>
				</li>
						<li><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/business-news" title="Business">બિઝનેસ</a> <span class="arrow-right icon-right-arrow pull-right subMenu"></span>
					<ul class="submenuList">
						<li class="menuheding"><h2>બિઝનેસ</h2></li>

												</ul>
				</li>
						<li><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/columns" title="columns">કૉલમ</a> <span class="arrow-right icon-right-arrow pull-right subMenu"></span>
					<ul class="submenuList">
						<li class="menuheding"><h2>કૉલમ</h2></li>

												</ul>
				</li>
			</ul>
</nav>
<!-- second menu bar -->

<!-- Ads space top start -->
<!-- <div class="ads-space-01">
	<div id='div-gpt-ad-1615226160490-0'></div>
</div> -->
<!-- Ads space top end -->
<!-- Ads space top desktop start-->
<div class="text-center bg-grey w-75 mx-auto">
    <div class="horizontalBannerAd" style="width:100%;margin-top: -20px;">
        <div id="div-gpt-ad-1615226160490-0"></div>
    </div>
</div>
<!-- Ads space top desktop end -->

<!-- Ads space top mobile start-->
<section class="mb-3 text-center squareBannerAdParent pt-2 pb-3">
    <div class="squareBannerAd" style="margin-top: -37px;margin-bottom: -29px;">
    	<div id="div-gpt-ad-1615302163636-0"></div>
    </div>
</section>

<!-- Ads space top mobile end-->

<!--    Header Start -->
<header class="header-wrapper">
	
	<!-- Top Header desktop Start -->
	<section class="top-header d-none d-md-block">
		<div class="container-fluid">
			<div class="row align-items-center">
				<div class="col left-elm">

					<div class="sm-icons-top">


						<ul class="inline-menu">
							<li class="search-icon" onclick="openNav()"><a href="javascript:void(0);"><span class="icon-menu"></span></a>
							</li>
							<li class="search-icon desk-ser-click outsiteclick"><a href="javascript:void(0);" class="desk-ser-click-dk"><span class="icon-search"></span></a>
							<form class="form-inline form-inline-ct form-inline-ct-dk" method="post" id="songs-search-form">
								<div class="input-group ant-search-ct">
									<input type="text" class="form-control" placeholder="Search here.." autocomplete="off"  id="tags">
									<div class="input-group-append">
									<button class="btn btn-secondary search-icon-ct" type="submit">
										<!-- <i class="fa fa-search"></i> -->search
									</button>
									</div>
								</div>
								</form>
							</li>
						</ul>
					</div>
				</div>
				<div class="col center-elm">
					<ul class="inline-menu">
						<li class=""><a href="https://www.mid-day.com/" target="_blank">Mid-Day</a></li>
						<!-- <li><a href="">Gujarati</a></li> -->
						<li><a href="https://www.inquilab.com" target="_blank">Inquilab</a></li>	
					</ul>
				</div>
				<div class="col right-elm">
					<div class="btn-wrapper">
						<!--<a href="" class="btn btn-primary">Subscribe Now - Free Trial</a>
						<a href="" class="btn btn-primary">Sign In</a>-->
					</div>
				</div> 
			</div>
		</div>
	</section>
	<!-- Top Header desktop end -->
	
	<!-- Main Header desktop Start -->
	<section class="main-header d-none d-md-block">
		<div class="container">
			<div class="row align-items-center justify-content-between">
				<div class="col">
					 <div class="weather-widget">
						<!--<div class="swiper-wrapper">
							<div class="swiper-slide">
 -->								<div class="weatherReport">	
										<div class="row">	
											<div class="col-sm-5 text-center pr-0">
												<div class="weatherIcon">
													<img src="https://www.gujaratimidday.com/images/Weather_default.svg" alt="" class="">
												</div>
											</div>								
											<div class="col-sm-7 text-center p-0">																		
												<div class="celciusDiv text-center">
													<span class="font-blue sbold">
														<span class="weather-measure-Celcius" id="temp">
															
														</span>
														<span>&#8451;</span>
													</span>
												</div>
												<div class="locationDiv text-center">
													<span>
														<span class="Location-track sbold" id="max"></span>	
														<span>&#176;</span>
													</span>
													<span>
														<span class="Location-track font-gray-shade" id="min">
															</span><input type="hidden" id="weather_types">
														<span>&#176;</span>
													</span>
												</div>
											</div>
										</div>
										<hr class="margin-0 weatherHr"> 
										<div class="locationDiv text-center">
											<span>
												<span class="Location-track" id="name"></span>
											</span>
										</div>
									</div>
							<!-- </div>
							
						</div> -->
						<!-- Add Arrows -->
						<!-- <div class="swiper-pagination"></div>
						<div class="swiper-button-next"></div>
						<div class="swiper-button-prev"></div> -->
					</div> 
				</div>
				<div class="col">
					<div class="logo-wrapper mb-1">
						<a href="https://www.gujaratimidday.com/"><img src="https://www.gujaratimidday.com/assets/images/gujrathiMiddayLogo.jpg" alt=""></a>
					</div>
				</div>
				<div class="col right-elm">
					<div class="mt-3 inner-wrap-right">
						<a href="https://epaper.gujaratimidday.com" target="_blank" class="btn btn-right-arrow">આજનું ઇ-પેપર<span class="arrow-right icon-right-arrow"></span></a>
						<div class="date-wrapper-top">
							Thursday, 18 November, 2021 						</div>
					</div>
				</div>
			</div>
		</div>
	</section>
	<!-- Main Header desktop End -->
	
	<!-- main header mobile start -->
	
	<section class="header-mobile d-block d-md-none">
		<div class="container">
			<div class="row justify-content-between align-items-center border-bottom pb-2 outsiteclick">
				<form class="form-inline form-inline-ct form-inline-ct-dk" method="post" id="mobile-search-form">
					<div class="input-group ant-search-ct">
						<input type="text" class="form-control" placeholder="Search here.." autocomplete="off" id="mobile_tags">
						<div class="input-group-append">
							<button class="btn btn-secondary search-icon-ct" type="submit">
								<!-- <i class="fa fa-search"></i> -->search
							</button>
						</div>
					</div>
				</form>
				<div class="col icons-mobile-header">
					<a href="javascript:void(0);" onclick="openNav()"><span class="icon-menu"></span></a>
				</div>
				
				<div class="col">
					<div class="logo-wrapper mb-1">
						<center><a href="https://www.gujaratimidday.com/"><img src="https://www.gujaratimidday.com/assets/images/gujrathiMiddayLogo.jpg" alt=""></a></center>
					</div>
				</div>
				
				<div class="col icons-mobile-header text-right mobile-sr">
					<a href="javascript:void(0);"><span class="icon-search"></span></a>
						
				</div>
			</div>
		</div>
	</section>
	
	<!-- main header mobile end -->
	
	
	<!-- Main Navbar Start -->
		<section class="container">
		<div class="row">
			<div class="col-12">
				<nav class="main-navbar">
					<ul class="inline-menu">
														<li class=""><a href="https://www.gujaratimidday.com/news" title="News">સમાચાર </a></li>
														<li class="active"><a href="https://www.gujaratimidday.com/entertainment-news" title="entertainment-news">મનોરંજન </a></li>
														<li class=""><a href="https://www.gujaratimidday.com/sports-news" title="sports-news">સ્પોર્ટ્સ </a></li>
														<li class=""><a href="https://www.gujaratimidday.com/lifestyle-news" title="lifestyle-news">લાઈફસ્ટાઈલ </a></li>
														<li class=""><a href="https://www.gujaratimidday.com/photo" title="photo">ફોટોઝ </a></li>
														<li class=""><a href="https://www.gujaratimidday.com/videos" title="Videos">વીડિયોઝ </a></li>
														<li class=""><a href="https://www.gujaratimidday.com/rashibhavishya" title="rashibhavishya">રાશિ ભવિષ્ય </a></li>
														<li class=""><a href="https://www.gujaratimidday.com/business-news" title="business-news">બિઝનેસ </a></li>
														<li class=""><a href="https://www.gujaratimidday.com/columns" title="Columns">કૉલમ </a></li>
											</ul>
				</nav>
			</div>
		</div>
	</section>
	<!-- Main Navbar End -->
	
	<!-- Tranding Now top header start -->
		<section class="tranding-nav-section">
			<div class="container">
				<div class="row">
										<div class="col-12">
													<div class="tranding-tab">ટ્રેન્ડિંગ સમાચાર</div>
												
						<div class="swiper-container swiperTop">
							<div class="swiper-wrapper">
																<div class="swiper-slide"><a href="https://www.gujaratimidday.com/news/mumbai-news/article/-court-will-give-judgment-on-22-november-on-sameer-wankhedes-father-plea-against-nawab-malik-154534">સમીર વાનખેડેના પિતા દ્વારા નવાબ મલિક વિરુદ્ધ નોંધાયેલા કેસ પર 22 નવેમ્બરે કોર્ટ આપશે ચુકાદો</a></div>
																<div class="swiper-slide"><a href="https://www.gujaratimidday.com/news/mumbai-news/article/param-bir-singh-s-statement-in-the-supreme-court-said-i-will-come-out-if-allowed-to-breathe-154510">પરમ બીર સિંહનું સુપ્રીમ કોર્ટમાં નિવેદન, કહ્યું શ્વાસ લેવાની પરવાનગી મળશે તો બહાર આવીશ</a></div>
																<div class="swiper-slide"><a href="https://www.gujaratimidday.com/news/gujarat-news/article/interview-with-porbandar-bijal-maheta-who-became-trans-woman-by-surgery-154508">ધારીએ એટલું સરળ નથી હોતું, જેન્ડર ચેન્જ કરાવનાર પોરબંદરના નાયબ મામલતદારે જણાવી પોતાની કહાની</a></div>
																<div class="swiper-slide"><a href="https://www.gujaratimidday.com/lifestyle-news/travel/article/travel-trends-gujaratis-who-love-to-travel-have-new-words-in-their-dictionary-like-staycation-revenge-travel-solo-trips-and-offbeat-routes-154536">Travel Trends: પ્રવાસના શોખીન ગુજરાતીઓનાં ગમતાં શબ્દોઃ સ્ટેકેશન, રિવેન્જ ટ્રાવેલ, સોલો ટ્રિપ્સ, ઑફબીટ રૂટ્સ</a></div>
															</div>
						</div>
						
					</div>
				</div>
			</div>
		</section>
	<!-- Tranding Now top header End -->
	
</header>
<!--  Header End -->﻿<script type="text/JavaScript"> 
	$(".shimmerarticleSection").show();
	$(".shimmerarticleSectionOut").hide();
	</script><script type="text/JavaScript"> 
		setTimeout(function(){ 
			$(".shimmerarticleSection").hide();
			$(".shimmerarticleSectionOut").show();
		 }, 1500);
			
		function clickNewsTab(){
			$(".shimmerarticleSection").show();
			$(".shimmerarticleSectionOut").hide();
				setTimeout(function(){ 
					$(".shimmerarticleSection").hide();
					$(".shimmerarticleSectionOut").show();
					
					
				 }, 1500);
			}
		</script><main class="single-article-main" id="main-article-wrapper" id="load_data">
  	<section class="container border-bottom articlesection">
    <div class="row">
	<div class="col-md-10 shimmerarticleSection pt-2">
		<div class="mt-1">
			<lines class="shine"></lines>	
			<lines class="shine"></lines>	
			<lines class="shine"></lines>
		</div>
	</div>
     	<div class="col-12 shimmerarticleSectionOut fade hideBk">
			<section class="single-title-section border-bottom mb-1" >
			<ul class="inline-menu sub-title d-inline">
				<li><a href="https://www.gujaratimidday.com/entertainment-news" title="Entertainment News">મનોરંજન</a></li>
								<li><a href="https://www.gujaratimidday.com/entertainment-news/bollywood-news" title="Bollywood News">બૉલિવૂડ સમાચાર</a></li>
							</ul>
			<!--<a href="" class="btn btn-addto-round">+ Add to My Mid-day</a>-->
			<span class="sticky-title"> 
				<h1 class="page-title">HBD Nayanthara:આ કારણથી નયનતારાએ ઈસાઈમાંથી અપનાવ્યો હિન્દુ ધર્મ<a href="https://www.gujaratimidday.com/entertainment-news/bollywood-news/article/hbd-nayanthara-for-this-reason-nayanthara-converted-from-christianity-to-hinduism-154518" class="hash" lastpart="hbd-nayanthara-for-this-reason-nayanthara-converted-from-christianity-to-hinduism-154518" lastid="154518"></a></h1>
				<div class="heading-m-progress">
				<div class="progress-pie-chart" data-percent="43">
					<div class="ppc-progress">
					<div class="ppc-progress-fill"></div>
					</div>
					<div class="ppc-percents">
					<div class="pcc-percents-wrapper">
						<span class="icon-progress-bar-cancel"></span>
					</div>
					</div>
				</div>
				</div>
			</span>
				<p class="txt-below-title">18 November, 2021 05:22 PM IST  | mumbai | Gujarati Mid-day Online Correspondent</p>
				<input type="hidden" id="article_page_title154518" value="HBD Nayanthara: For this reason, Nayanthara converted from Christianity to Hinduism | HBD Nayanthara:આ કારણથી નયનતારાએ ઈસાઈમાંથી અપનાવ્યો હિન્દુ ધર્મ">
				<input type="hidden" id="article_meta_desc154518" value="HBD Nayanthara: For this reason, Nayanthara converted from Christianity to Hinduism">
				<input type="hidden" id="article_meta_keyword154518" value="HBD Nayanthara, Nayanthara birthday, bollywood news, entertainment news, Nayanthara">
			</section>
        
      	</div>
      
      <section class="col-md-9 article-left">
		
        <div class="border-bottom social-sharing-post-txt d-flex align-items-center justify-content-between">
				<div class="col-md-3 shimmerarticleSection pt-2">
						<div class="mt-1">
							<lines class="shine"></lines>	
						</div>	
				</div>	
          <div class="shimmerarticleSectionOut fade hideBk">
            <ul class="social-icons-inline inline-menu d-inline-block mb-3 mb-md-1">
            <li>શેર કરો:</li>
              	<li><a href="https://www.facebook.com/sharer.php?u=https://www.gujaratimidday.com/entertainment-news/bollywood-news/article/hbd-nayanthara-for-this-reason-nayanthara-converted-from-christianity-to-hinduism-154518" target="_blank"><span class="icon-facebook-logo"></span></a></li>
				    
				<li><a href="https://twitter.com/share?url=https://www.gujaratimidday.com/entertainment-news/bollywood-news/article/hbd-nayanthara-for-this-reason-nayanthara-converted-from-christianity-to-hinduism-154518&amp;text=HBD Nayanthara:આ કારણથી નયનતારાએ ઈસાઈમાંથી અપનાવ્યો હિન્દુ ધર્મ&amp;amp;via=Mid Day&amp;amp;" target="_blank"><span class="icon-twitter"></span></a></li>
            </ul>
          </div>
          
          <div>
            <!--<ul class="article-mis-icons inline-menu d-inline-block">
              <li><a href="">Save <span class="icon-save"></span></a></li>
              <li><a href="">Text <span class="icon-text"></span></a></li>
              <li><a href="">Comments <span class="icon-comments"></span></a></li>
              <li><a href="">Audio <span class="icon-audio"></span></a></li>
            </ul>-->
          </div>
          
        </div>
		<div class="col-md-12 shimmerarticleSection pt-2">
			<div class="mt-1">
				<lines class="shine"></lines>		
			</div>
			<div class="mt-1">
				<bigbox class="shine"></bigbox>	
			</div>
			<div class="mt-1">
				<lines class="shine"></lines>	
				<lines class="shine"></lines>
				<lines class="shine"></lines>	
			</div>	
			<div class="mt-1">
				<lines class="shine"></lines>	
				<lines class="shine"></lines>
				<lines class="shine"></lines>	
			</div>
			<div class="mt-1">
				<lines class="shine"></lines>	
				<lines class="shine"></lines>
				<lines class="shine"></lines>	
			</div>
		</div>
        <div class="d-flex position-relative">
          <div class="scroll_to_top">
            <a href="#main-article-wrapper" class="circle-small" >
              <span class="icon-go-to-top-13"></span>
              <span class="circle-count">ટોચ</span>
            </a>
          </div>
        <article class="col-md-11 p-0 article-section inviewscroll active mb-3 shimmerarticleSectionOut fade hideBk"  id="154518">
            
			<p> નયનતારા માત્ર તેના બેસ્ટ અભિનય માટે જ નહીં પરંતુ તેની અંગત જિંદગીને કારણે પણ ચર્ચામાં રહે છે. </p>
			<a href="" class=""><img class="" src="https://middaycdn.s.llnwi.net/Image_GMD/images/2021/nov/Nayanthara_l_d.jpg" alt="નયનતારા"></a>
			<p class="small-txt-news mt-3">નયનતારા</p>

			<div id = "v-gujaratimidday"></div><script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/v-gujaratimidday/vdo.ai.js');</script>
			
			<div class="text-center bg-grey mt-4 mb-4 w-75 mx-auto">
			<!-- <img src="./assets/images/ads03.jpg" alt="ads"> -->
			<div class="horizontalBannerAd" style="background: rgb(241, 241, 241, 1);">
				<div id="div-gpt-ad-1615453155333-0"></div>
			</div>
			</div>
      
          
          	<!--  -->
          	<p>નયનતારા (Nayantahara)દક્ષિણ ભારતીય સિનેમાની જાણીતી અભિનેત્રી છે. નયનતારા માત્ર તેના બેસ્ટ અભિનય માટે જ નહીં પરંતુ તેની અંગત જિંદગીને કારણે પણ ચર્ચામાં રહે છે. આજે તેમના જન્મદિવસ પર જાણો તેમની સાથે જોડાયેલી કેટલીક ખાસ વાતો.</p>
<p>નયનતારાનો જન્મ 18 નવેમ્બર 1984ના રોજ બેંગ્લોરમાં થયો હતો. તેનો જન્મ ખ્રિસ્તી પરિવારમાં થયો હતો. તેમના પિતા એરફોર્સ ઓફિસર હતા. નયનતારાનો અભ્યાસ મોટાભાગે ઉત્તર ભારતમાં થયો છે. &nbsp;તેમણે અંગ્રેજી સાહિત્યમાંથી સ્નાતકની ડિગ્રી મેળવી. નયનતારાનું બાળપણનું નામ ડાયના મરિયમ કુરિયન હતું, જે તેણે પાછળથી બદલી નાખ્યું.</p>
<p>નયનતારાએ અભ્યાસ દરમિયાન જ મોડલિંગ શરૂ કર્યું હતું. તે સૌપ્રથમ સત્યન એન્ટીક્કડ દ્વારા કેટલાક મોડલિંગ શો દરમિયાન જોવા મળી હતી. ડિરેક્ટરે તેમને વિનંતી કરીને તેમની ફિલ્મ `માનસિનાકરે` કરવા માટે રાજી કર્યા. નયનતારાની અભિનય કારકિર્દી આ મલયાલમ ફિલ્મથી શરૂ થઈ હતી.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">And the celebrations ? Begin?Big Day ? <a href="https://t.co/23SE1zBAmn">pic.twitter.com/23SE1zBAmn</a></p>
&mdash; Nayanthara✨ (@NayantharaU) <a href="https://twitter.com/NayantharaU/status/1461045956116316163?ref_src=twsrc-Etfw">November 17, 2021</a></blockquote>
<p>
<script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script>
</p>
<p>આ પછી નયનતારાએ ચંદ્રમુખી, ગજની, કલવાનીન કાધલી, ઈમક્કા નોડિગલ, કોલાઈથુર કલામ, જય સિમ્હા, કોકો જેવી ઘણી હિટ ફિલ્મોમાં કામ કર્યું. મલયાલમ સિવાય તેણે ઘણી તમિલ અને તેલુગુ ફિલ્મોમાં કામ કર્યું હતું. નયનતારા એક સમયે સાઉથની સૌથી વધુ કમાણી કરતી અભિનેત્રીઓમાંથી એક રહી છે.</p>
<p>નયનતારાને શાહરૂખ ખાનની ફિલ્મ ચેન્નાઈ એક્સપ્રેસમાં કામ કરવાની ઓફર કરવામાં આવી હતી પરંતુ તેણે તે ઓફર ઠુકરાવી દીધી હતી. આ ફિલ્મમાં તેને આઈટમ ડાન્સની ઓફર કરવામાં આવી હતી. બાદમાં જ્યારે આનું કારણ જાણવા મળ્યું તો જાણવા મળ્યું કે તેણે આ ફિલ્મ શાહરૂખ ખાનના કારણે નહીં પણ પ્રભુદેવાને કારણે કરવાની ના પાડી હતી.</p>
<p>નયનતારાના જીવન સાથે એક વાત જોડાયેલી છે, કહેવાય છે કે તે પ્રભુદેવા સાથે લગ્ન કરવા માંગતી હતી. તેમના કારણે તેણીએ પોતાનો ધર્મ બદલી નાખ્યો અને પોતે હિંદુ થઈ ગઈ. પ્રભુદેવના લગ્ન પછી પણ નયનતારાએ તેને જવા દીધો નહીં, તેણે પ્રભુની પત્ની રામલતાને પણ ધમકી આપી. નયનતારા તેના બોયફ્રેન્ડ વિગ્નેશ શિવાન સાથે પોતાની તસવીરો શેર કરતી રહે છે. બંનેએ હજુ લગ્ન કર્યા નથી.</p>          
        </article>
        <div class="col-md-1 hide-mobile">
          <div class="sticky-article-left active" id="stuck_154518">
          
          <div class="progress-pie-chart" data-percent="43">
            <div class="ppc-progress">
              <div class="ppc-progress-fill"></div>
            </div>
            <div class="ppc-percents">
              <div class="pcc-percents-wrapper">
                <span class="icon-progress-bar-cancel"></span>
              </div>
            </div>
          </div>
          
          
          <!--<div class="circle-small">
            <span class="icon-star-default"></span>
            <span class="circle-count">43</span>
          </div>
          
          <div class="circle-small">
            <span class="icon-save"></span>
            <span class="circle-count">save</span>
          </div>-->
          
          <div class="sharelink_act">
          <div class="circle-small">
            <span class="icon-share-12"></span>
            <span class="circle-count">Share</span>
          </div>
          <div class="share-vertical">
            <ul class="social-icons-inline d-inline-block">
            <li>Share</li>
              <li><a href="https://www.facebook.com/sharer.php?u=https://www.gujaratimidday.com/entertainment-news/bollywood-news/article/hbd-nayanthara-for-this-reason-nayanthara-converted-from-christianity-to-hinduism-154518" target="_blank"><span class="icon-facebook-logo"></span></a></li>
				    
				<li><a href="https://twitter.com/share?url=https://www.gujaratimidday.com/entertainment-news/bollywood-news/article/hbd-nayanthara-for-this-reason-nayanthara-converted-from-christianity-to-hinduism-154518&amp;text=HBD Nayanthara:આ કારણથી નયનતારાએ ઈસાઈમાંથી અપનાવ્યો હિન્દુ ધર્મ&amp;amp;via=Mid Day&amp;amp;" target="_blank"><span class="icon-twitter"></span></a></li>
            </ul>
          </div>
          </div>
          
          
        </div>
        </div>
        </div>
        <div class="col-md-6 shimmerarticleSection pt-2">
			<div class="mt-1">
				<lines class="shine"></lines>		
			</div>
		</div>
        <p class="txt-below-title shimmerarticleSectionOut fade hideBk">18 November, 2021 05:22 PM IST  | mumbai | Gujarati Mid-day Online Correspondent</p>
        
               	<div class="pb-3 mb-3">
       	        			<a href="https://www.gujaratimidday.com/search/bollywood-news-all" class="news-tags">bollywood news</a>
                			<a href="https://www.gujaratimidday.com/search/entertainment-news-all" class="news-tags">entertainment news</a>
                </div>
              
      	<section class="article-related-posts pt-3 pb-3 mb-3 hideBk">
			<h2 class="mb-3">અન્ય લેખો</h2>
			<div class="row">
								<div class="col-md-4">
					<div class="news-small-widget-wrapper">
						<a href="https://www.gujaratimidday.com/entertainment-news/bollywood-news/" class="tag-new-type-news tag-news" title="Bollywood News">બૉલિવૂડ સમાચાર</a>
						<h4 class="title-news-heading mt-2"><a href="https://www.gujaratimidday.com/entertainment-news/bollywood-news/article/tamil-actor-and-director-rnr-Manohar-dies-at-61-154515">તમિલ અભિનેતા અને નિર્દેશક આરએનઆર મનોહરનું 61 વર્ષની વયે નિધન</a></h4>
						
						<p class="news-section-txt">તમિલ ફિલ્મ ઈન્ડસ્ટ્રીના જાણીતા નિર્દેશક અને અભિનેતા આરએનઆર મનોહરનું નિધન થયું છે.</p>
						<span class="small-txt-news">18 November, 2021 04:27 IST  | Mumbai | Gujarati Mid-day Online Correspondent</span> 
					</div>
				</div>
							<div class="col-md-4">
					<div class="news-small-widget-wrapper">
						<a href="https://www.gujaratimidday.com/entertainment-news/bollywood-news/" class="tag-new-type-news tag-news" title="Bollywood News">બૉલિવૂડ સમાચાર</a>
						<h4 class="title-news-heading mt-2"><a href="https://www.gujaratimidday.com/entertainment-news/bollywood-news/article/shooting-for-dhamaka-was-challenging-for-kartik-aaryan-154507">‘ધમાકા’નું શૂટિંગ ચૅલેન્જિંગ હતું કાર્તિકે માટે</a></h4>
						
						<p class="news-section-txt">ફિલ્મમાં તે ન્યુઝ ઍન્કર અર્જુન પાઠકની ભૂમિકા ભજવી રહ્યો છે. એક કૉલ તેની લાઇફમાં તોફાન લાવે છે. રામ માધવાણીએ ડિરેક્ટ કરેલી આ ફિલ્મ વિડિયો સ્ટ્રીમિંગ સર્વિસ નેટ​ફ્લિક્સ પર ૧૯ નવેમ્બરે રિલીઝ થવાની છે.</p>
						<span class="small-txt-news">18 November, 2021 03:29 IST  | Mumbai | Gujarati Mid-day Correspondent</span> 
					</div>
				</div>
							<div class="col-md-4">
					<div class="news-small-widget-wrapper">
						<a href="https://www.gujaratimidday.com/entertainment-news/bollywood-news/" class="tag-new-type-news tag-news" title="Bollywood News">બૉલિવૂડ સમાચાર</a>
						<h4 class="title-news-heading mt-2"><a href="https://www.gujaratimidday.com/entertainment-news/bollywood-news/article/milan-luthria-tries-to-bring-freshness-through-mussoorie-location-in-tadap-154505">‘તડપ’માં મસૂરીના લોકેશન દ્વારા ફ્રેશનેસ લાવવાની કોશિશ કરી છે મિલન લુથરિયાએ</a></h4>
						
						<p class="news-section-txt">‘તડપ’માં ફ્રેશનેસ લાવવા માટે અદ્ભુત દૃશ્યો, કુદરતી સૌંદર્ય અને દેશની સુંદરતાનો અગત્યનો ભાગ એટલે આકાશનો પણ સમાવેશ કરવામાં આવ્યો છે.’</p>
						<span class="small-txt-news">18 November, 2021 03:23 IST  | Mumbai | Gujarati Mid-day Correspondent</span> 
					</div>
				</div>
						</div>
		</section>

      </section>
      
      <aside class="col-md-3 border-left">
        <!-- Ads spacer start  -->
        <section class="ads-spacer mb-3 mt-3">
          <div id="div-gpt-ad-1615452357543-0"></div>
        </section>
        <!-- Ads spacer end -->
        
        <!-- breaking News Sidebar start  -->
                <section class="">
          	<!-- <div class="bg-blue heading-warpper">
            	<h5 class="title-sidebar">વધુ વાર્તાઓ</h5>
          	</div> -->
            
          	<div class="swiper-container breaking-news-swiper">
            	<div class="swiper-wrapper">  
              		<div class="swiper-slide">
                		<section class="news-list-wrapper">
                  			<ul class="list-item">
		                    																	<!-- <blockquote class="blockquote-light-blue boder-right-dark"><a href=""></a></blockquote> -->
																																<div class="shimmerarticleSection pt-2">
										<div class="mt-1">
											<lines class="shine"></lines>	
											<lines class="shine"></lines>	
										</div>
									</div>
								<li class="shimmerarticleSectionOut fade hideBk">
									<h6 class="title-news-heading "><a href="https://www.gujaratimidday.com/news/mumbai-news/article/maharashtra-119-arrested-for-malegaon-nanded-violence-154537">Maharashtra: માલેગાંવ, નાંદેડ હિંસા કેસમાં 119 લોકોની ધરપકડ</a></h6>
								</li>
																																<div class="shimmerarticleSection pt-2">
										<div class="mt-1">
											<lines class="shine"></lines>	
											<lines class="shine"></lines>	
										</div>
									</div>
								<li class="shimmerarticleSectionOut fade hideBk">
									<h6 class="title-news-heading "><a href="https://www.gujaratimidday.com/sports-news/cricket/article/aaron-finch-left-captaincy-the-player-who-made-his-debut-against-india-in-2011-given-the-responsibility-154539">એરોન ફિન્ચે છોડી કેપ્ટન્સી, ભારત સામે ડેબ્યૂ કરનાર ખેલાડીને સોંપવામાં આવી કમાન</a></h6>
								</li>
																																<div class="shimmerarticleSection pt-2">
										<div class="mt-1">
											<lines class="shine"></lines>	
											<lines class="shine"></lines>	
										</div>
									</div>
								<li class="shimmerarticleSectionOut fade hideBk">
									<h6 class="title-news-heading "><a href="https://www.gujaratimidday.com/news/national-news/article/supreme-court-sets-aside-bombay-high-courts-skin-to-skin-judgement-find-out-more-details-154516">બોમ્બે હાઈકોર્ટના સ્કીન ટુ સ્કીન કોન્ટેક્ટવાળા નિર્ણયને સુપ્રીમ કોર્ટે ફગાવ્યો</a></h6>
								</li>
																																<div class="shimmerarticleSection pt-2">
										<div class="mt-1">
											<lines class="shine"></lines>	
											<lines class="shine"></lines>	
										</div>
									</div>
								<li class="shimmerarticleSectionOut fade hideBk">
									<h6 class="title-news-heading "><a href="https://www.gujaratimidday.com/entertainment-news/bollywood-news/article/hbd-nayanthara-for-this-reason-nayanthara-converted-from-christianity-to-hinduism-154518"> HBD Nayanthara:આ કારણથી નયનતારાએ ઈસાઈમાંથી અપનાવ્યો હિન્દુ ધર્મ</a></h6>
								</li>
															                  			</ul>
                		</section>
              		</div>
            	</div>
          	</div>
        </section>
    	
    	<!-- Tranding Category start-->
					
		<section>
			<div class="bg-blue heading-warpper mt-3 mb-0">
				<h5 class="title-sidebar">મંજુલ</h5>	
			</div>
			<div class="shimmerarticleSection pt-2">
				<div class="mt-1">
					<box174 class="shine"></box174>	
				</div>
			</div>	
			<div class="slider-small-bg mb-5 shimmerarticleSectionOut fade hideBk">
				<a class="" href="https://www.gujaratimidday.com/manjul"><img src="https://middaycdn.s.llnwi.net/Image_GMD/images/2021/nov/181121_GMD_04_d.jpg" alt="મુંબઇ મેરી જાન" class=""></a>
				<!-- <img src="./assets/images/3.jpg" alt=""> -->
			</div>
			<div class="RectangleBannerAd mb-4">
				<div id="div-gpt-ad-1615453098840-0"></div>
			</div>
			
		</section>
		
        <!-- breaking News Sidebar  start  -->
                <section class="hideBk">
          	<div class="bg-blue heading-warpper mt-3 mb-0">
            	<h5 class="title-sidebar">ભલામણ કરેલ</h5> 
          	</div>
          
          	<div class="mt-3">
            	<section class="news-list-wrapper">
	              	<ul class="list-item ">
	              			                	<li class="d-flex justify-content-between no-gutters align-items-center">                   
	                  		<div class="col-5">
	                    		<div class="video-post-wrapper mt-0 mb-2">
	                      			<!-- <div class="video-overlay">
	                          			<div class="d-flex mt-3 justify-content-between">                             
				                            <div class="w-20 text-md-right">
				                              	<div class="bg-light-blue text-center camera-icon-wrapper">
				                                	<span class="icon-play-icon"></span>
				                              	</div>
				                            </div>
	                          			</div>
	                        		</div> -->
	                        		<a class="" href="https://www.gujaratimidday.com/entertainment-news/bollywood-news/article/tamil-actor-and-director-rnr-Manohar-dies-at-61-154515"><img src="https://middaycdn.s.llnwi.net/Image_GMD/images/2021/nov/rest-in-peace-april-rep_d_d_s.jpg" alt="પ્રતિકાત્મક તસવીર" class=""></a>
	                    		</div>
	                  		</div>
	                  		<div class="col-7 ml-2">
	                    		<h6 class="title-news-heading"><a href="https://www.gujaratimidday.com/entertainment-news/bollywood-news/article/tamil-actor-and-director-rnr-Manohar-dies-at-61-154515">તમિલ અભિનેતા અને નિર્દેશક આરએનઆર મનોહરનું 61 વર્ષની વયે નિધન</a></h6>
	                  		</div>
	                	</li>
	            			                	<li class="d-flex justify-content-between no-gutters align-items-center">                   
	                  		<div class="col-5">
	                    		<div class="video-post-wrapper mt-0 mb-2">
	                      			<!-- <div class="video-overlay">
	                          			<div class="d-flex mt-3 justify-content-between">                             
				                            <div class="w-20 text-md-right">
				                              	<div class="bg-light-blue text-center camera-icon-wrapper">
				                                	<span class="icon-play-icon"></span>
				                              	</div>
				                            </div>
	                          			</div>
	                        		</div> -->
	                        		<a class="" href="https://www.gujaratimidday.com/entertainment-news/bollywood-news/article/shooting-for-dhamaka-was-challenging-for-kartik-aaryan-154507"><img src="https://middaycdn.s.llnwi.net/Image_GMD/images/2021/nov/Kartik_s.jpg" alt="‘ધમાકા’નું શૂટિંગ ચૅલેન્જિંગ હતું કાર્તિકે માટે" class=""></a>
	                    		</div>
	                  		</div>
	                  		<div class="col-7 ml-2">
	                    		<h6 class="title-news-heading"><a href="https://www.gujaratimidday.com/entertainment-news/bollywood-news/article/shooting-for-dhamaka-was-challenging-for-kartik-aaryan-154507">‘ધમાકા’નું શૂટિંગ ચૅલેન્જિંગ હતું કાર્તિકે માટે</a></h6>
	                  		</div>
	                	</li>
	            			                	<li class="d-flex justify-content-between no-gutters align-items-center">                   
	                  		<div class="col-5">
	                    		<div class="video-post-wrapper mt-0 mb-2">
	                      			<!-- <div class="video-overlay">
	                          			<div class="d-flex mt-3 justify-content-between">                             
				                            <div class="w-20 text-md-right">
				                              	<div class="bg-light-blue text-center camera-icon-wrapper">
				                                	<span class="icon-play-icon"></span>
				                              	</div>
				                            </div>
	                          			</div>
	                        		</div> -->
	                        		<a class="" href="https://www.gujaratimidday.com/entertainment-news/bollywood-news/article/milan-luthria-tries-to-bring-freshness-through-mussoorie-location-in-tadap-154505"><img src="https://middaycdn.s.llnwi.net/Image_GMD/images/2021/nov/22735DE4-90C4-4786-93B6-5A4_s.jpg" alt="‘તડપ’માં મસૂરીના લોકેશન દ્વારા ફ્રેશનેસ લાવવાની કોશિશ કરી છે મિલન લુથરિયાએ" class=""></a>
	                    		</div>
	                  		</div>
	                  		<div class="col-7 ml-2">
	                    		<h6 class="title-news-heading"><a href="https://www.gujaratimidday.com/entertainment-news/bollywood-news/article/milan-luthria-tries-to-bring-freshness-through-mussoorie-location-in-tadap-154505">‘તડપ’માં મસૂરીના લોકેશન દ્વારા ફ્રેશનેસ લાવવાની કોશિશ કરી છે મિલન લુથરિયાએ</a></h6>
	                  		</div>
	                	</li>
	            			                	<li class="d-flex justify-content-between no-gutters align-items-center">                   
	                  		<div class="col-5">
	                    		<div class="video-post-wrapper mt-0 mb-2">
	                      			<!-- <div class="video-overlay">
	                          			<div class="d-flex mt-3 justify-content-between">                             
				                            <div class="w-20 text-md-right">
				                              	<div class="bg-light-blue text-center camera-icon-wrapper">
				                                	<span class="icon-play-icon"></span>
				                              	</div>
				                            </div>
	                          			</div>
	                        		</div> -->
	                        		<a class="" href="https://www.gujaratimidday.com/entertainment-news/bollywood-news/article/people-are-more-attracted-to-apathy-said-sikandar-kher-154504"><img src="https://middaycdn.s.llnwi.net/Image_GMD/images/2021/nov/Sikandar-Kher-5_s.jpg" alt="બેપરવા બાબતથી લોકો વધુ આકર્ષાય છે : સિકંદર ખેર" class=""></a>
	                    		</div>
	                  		</div>
	                  		<div class="col-7 ml-2">
	                    		<h6 class="title-news-heading"><a href="https://www.gujaratimidday.com/entertainment-news/bollywood-news/article/people-are-more-attracted-to-apathy-said-sikandar-kher-154504">બેપરવા બાબતથી લોકો વધુ આકર્ષાય છે : સિકંદર ખેર</a></h6>
	                  		</div>
	                	</li>
	            			                	<li class="d-flex justify-content-between no-gutters align-items-center">                   
	                  		<div class="col-5">
	                    		<div class="video-post-wrapper mt-0 mb-2">
	                      			<!-- <div class="video-overlay">
	                          			<div class="d-flex mt-3 justify-content-between">                             
				                            <div class="w-20 text-md-right">
				                              	<div class="bg-light-blue text-center camera-icon-wrapper">
				                                	<span class="icon-play-icon"></span>
				                              	</div>
				                            </div>
	                          			</div>
	                        		</div> -->
	                        		<a class="" href="https://www.gujaratimidday.com/entertainment-news/bollywood-news/article/police-protection-given-to-suria-154503"><img src="https://middaycdn.s.llnwi.net/Image_GMD/images/2021/nov/Jaibhim1_s.jpg" alt="સૂરિયાને આપવામાં આવ્યું પોલીસ-પ્રોટેક્શન" class=""></a>
	                    		</div>
	                  		</div>
	                  		<div class="col-7 ml-2">
	                    		<h6 class="title-news-heading"><a href="https://www.gujaratimidday.com/entertainment-news/bollywood-news/article/police-protection-given-to-suria-154503">સૂરિયાને આપવામાં આવ્યું પોલીસ-પ્રોટેક્શન</a></h6>
	                  		</div>
	                	</li>
	            			                	<li class="d-flex justify-content-between no-gutters align-items-center">                   
	                  		<div class="col-5">
	                    		<div class="video-post-wrapper mt-0 mb-2">
	                      			<!-- <div class="video-overlay">
	                          			<div class="d-flex mt-3 justify-content-between">                             
				                            <div class="w-20 text-md-right">
				                              	<div class="bg-light-blue text-center camera-icon-wrapper">
				                                	<span class="icon-play-icon"></span>
				                              	</div>
				                            </div>
	                          			</div>
	                        		</div> -->
	                        		<a class="" href="https://www.gujaratimidday.com/entertainment-news/bollywood-news/article/preity-zinta-became-a-mother-of-twins-at-the-age-of-46-154502"><img src="https://middaycdn.s.llnwi.net/Image_GMD/images/2021/nov/preitytwins_d_s.jpg" alt="પતિ જીન ગુડનફ સાથે પ્રીતિ ઝિન્ટા. ચિત્ર સૌજન્ય/પ્રીતિ ઝિન્ટાનું ઇન્સ્ટાગ્રામ એકાઉન્ટ" class=""></a>
	                    		</div>
	                  		</div>
	                  		<div class="col-7 ml-2">
	                    		<h6 class="title-news-heading"><a href="https://www.gujaratimidday.com/entertainment-news/bollywood-news/article/preity-zinta-became-a-mother-of-twins-at-the-age-of-46-154502">પ્રીતિ ઝિન્ટાના ઘરે પારણું બંધાયું, ૪૬ વર્ષે જોડિયા બાળકોની માતા બની અભિનેત્રી</a></h6>
	                  		</div>
	                	</li>
	            			              	</ul>
            	</section>
          	</div>
        </section>
                
        <!-- Tranding Category start-->
        		        <section class="hideBk">
          	<div class="bg-blue heading-warpper mb-0">
            	<h5 class="title-sidebar">ટ્રેંડિંગ શ્રેણીઓ</h5>  
          	</div>
          
          	<div class="border mb-3 p-3">
          		            	<div class="mb-3 border-bottom">
					<h4><a href="https://www.gujaratimidday.com/news" class="tag-new-type-sports tag-news big" title="News">સમાચાર<span class="icon-right-arrow"></span></a></h4>
					<h5><a href="https://www.gujaratimidday.com/news/national-news/article/rajnath-singh-inaugurates-rezang-la-war-memorial-in-jammu-kashmir-154538" class="title-news-heading ">જમ્મુ-કાશ્મીરઃ રાજનાથ સિંહે રેઝાંગ લા યુદ્ધ સ્મારકનું ઉદ્ઘાટન કર્યુ</a></h5>
				</div>
				            	<div class="mb-3 border-bottom">
					<h4><a href="https://www.gujaratimidday.com/entertainment-news" class="tag-new-type-news tag-news big" title="Entertainment News">મનોરંજન<span class="icon-right-arrow"></span></a></h4>
					<h5><a href="https://www.gujaratimidday.com/entertainment-news/bollywood-news/article/hbd-nayanthara-for-this-reason-nayanthara-converted-from-christianity-to-hinduism-154518" class="title-news-heading "> HBD Nayanthara:આ કારણથી નયનતારાએ ઈસાઈમાંથી અપનાવ્યો હિન્દુ ધર્મ</a></h5>
				</div>
				            	<div class="mb-3 border-bottom">
					<h4><a href="https://www.gujaratimidday.com/sports-news" class="tag-new-type-food tag-news big" title="Sports News">સ્પોર્ટ્સ સમાચાર<span class="icon-right-arrow"></span></a></h4>
					<h5><a href="https://www.gujaratimidday.com/sports-news/other-sports/article/well-known-football-commentator-and-sports-journalist-novi-kapadia-passes-away-154540" class="title-news-heading ">જાણીતા ફુટબોલ કોમેન્ટેટર અને સ્પોર્ટ્સ જર્નાલિસ્ટ નોવી કપાડીયાનું નિધન</a></h5>
				</div>
				            	<div class="mb-3 ">
					<h4><a href="https://www.gujaratimidday.com/lifestyle-news" class="tag-new-type-entertainment tag-news big" title="Lifestyle News">લાઇફસ્ટાઈલ સમાચાર<span class="icon-right-arrow"></span></a></h4>
					<h5><a href="https://www.gujaratimidday.com/lifestyle-news/travel/article/travel-trends-gujaratis-who-love-to-travel-have-new-words-in-their-dictionary-like-staycation-revenge-travel-solo-trips-and-offbeat-routes-154536" class="title-news-heading "> પ્રવાસ રસિયા ગુજરાતીઓનાં ગમતાં શબ્દોઃ સ્ટેકેશન, રિવેન્જ ટ્રાવેલ, સોલો ટ્રિપ્સ</a></h5>
				</div>
				          	</div>
        </section>
        
      </aside>
    </div>
    <input type="hidden" name="next_a_id" id="next_a_id154518" value="154515">
  </section>
  <div id="load_data_message"></div>
</div>
</main>﻿<div class="text-center bg-grey mt-4 mb-4 w-75 mx-auto mgidAds" id="footerad">
	<!-- <img src="./assets/images/ads03.jpg" alt="ads"> -->
	<div class="horizontalBannerAd" style="background: rgb(241, 241, 241, 1);">
		<div id="div-gpt-ad-1615267569891-0"></div>
	</div>
</div>

<section class="mb-3 text-center squareBannerAdParent pt-2 pb-3">
    <div class="squareBannerAd">
    	<div id="div-gpt-ad-1615302406879-0"></div>
    </div>
</section>

<!--    footer Start -->
<footer class="footer-main" id="mainfooter">
	<!-- Footer top start-->
	<section class="footer-top">
		<div class="container">
			<div class="row align-items-center pt-3">
				<div class="col-md-3 cols-ft">
					<a href="https://www.gujaratimidday.com/"><img src="https://www.gujaratimidday.com/assets/images/gujrathiMiddayLogo.jpg" alt=""></a>
				</div>
				
				<div class="col-md-9">
					
					<div class="footer-social-icons">
						<ul class="social-icons-inline inline-menu d-inline-block border-right">
							<li>Follow Us:</li>
							<li><a href="https://www.facebook.com/middaygujarati" target="_blank"><span class="icon-facebook-logo"></span></a></li>
							<li><a href="https://www.instagram.com/middaygujarati/" target="_blank"><span class="icon-instagram"></span></a></li>
							<li><a href="https://twitter.com/middaygujarati/" target="_blank"><span class="icon-twitter"></span></a></li>
							<li><a href="https://www.youtube.com/c/GujaratiMiddayIndia" target="_blank"><span class="icon-youtube"></span></a></li>

						</ul>
						
						<!-- <ul class="social-icons-inline inline-menu d-inline-block">
							<li>Download Our App:</li>
							<li><a href=""><span class="icon-apple"></span></a></li>
							<li><a href=""><span class="icon-android-logo"></span></a></li>
							
						</ul> -->
						
						<!-- <a href="" class="btn btn-primary">Subscribe Now - Free Trial</a> -->
					</div>
				</div>
			</div>
		</div>
	</section>
	<!-- Footer top end -->
	
	<!-- Footer bottom start-->
	<section class="footer-btm">
		<div class="container">
			<div class="container">
				<div class="row">
					<div class="col-md">
						<h4 class="title-heading"><a class="text-white" href="https://www.gujaratimidday.com/news">સમાચાર</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.gujaratimidday.com/news/mumbai-news">મુંબઈ સમાચાર </a></li>
							<li><a href="https://www.gujaratimidday.com/news/gujarat-news">ગુજરાત સમાચાર </a></li>
							<li><a href="https://www.gujaratimidday.com/news/national-news">રાષ્ટ્રીય સમાચાર</a></li>
							<li><a href="https://www.gujaratimidday.com/news/international-news">ઈન્ટરનેશનલ સમાચાર</a></li>
							<li><a href="https://www.gujaratimidday.com/news/offbeat-news">ચિત્ર-વિચિત્ર સમાચાર</a></li>
						</ul>
					</div>
					
					<div class="col-md">
						<h4 class="title-heading"><a class="text-white" href="https://www.gujaratimidday.com/entertainment-news">મનોરંજન</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.gujaratimidday.com/entertainment-news/bollywood-news">બોલિવૂડ સમાચાર</a></li>  
							<li><a href="https://www.gujaratimidday.com/entertainment-news/dhollywood-news">ઢોલીવૂડ સમાચાર</a></li>   
							<li><a href="https://www.gujaratimidday.com/entertainment-news/hollywood-news">હોલીવુડ સમાચાર</a></li>		
							<li><a href="https://www.gujaratimidday.com/entertainment-news/web-series">વેબ સિરીઝ</a></li>		
							<li><a href="https://www.gujaratimidday.com/entertainment-news/television-news">ટેલિવિઝન સમાચાર </a></li>		
						</ul>
					</div>
					<div class="col-md">
						<h4 class="title-heading"><a class="text-white" href="https://www.gujaratimidday.com/sports-news">સ્પોર્ટ્સ</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.gujaratimidday.com/sports-news/cricket">ક્રિકેટ</a></li>
							<!--<li><a href="">ફૂટબ .લ</a></li>-->
							<li><a href="https://www.gujaratimidday.com/sports-news/other-sports">અન્ય સ્પોર્ટ્સ</a></li>
						</ul>
					</div>
					<div class="col-md">
						<h4 class="title-heading"><a class="text-white" href="https://www.gujaratimidday.com/lifestyle-news">લાઈફસ્ટાઈલ</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/sex-and-relationship">સેક્સ એન્ડ રિલેશનશિપ</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/astrology">એસ્ટ્રોલૉજી</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/health-tips">હેલ્થ ટિપ્સ</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/food-and-recipes">ફૂડ એન્ડ રેસિપીઝ</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/science-and-technology">સાયન્સ એન્ડ ટૅક્નોલૉજી</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/travel">ટ્રાવેલ</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/fashion-tips">ફેશન ટિપ્સ</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/culture-and-heritage">સંસ્કૃતિ અને વારસો</a></li>
						</ul>
					</div>
										<div class="col-md">
						<!-- <h4 class="title-heading"><a class="text-white" href="lifestyle.html">લાઈફસ્ટાઈલ</a></h4> -->
						<ul class="hide-mobile">
							<li><h4 class="title-heading"><a class="text-white font-18 line-height-1-5" href="https://www.gujaratimidday.com/rashibhavishya">રાશિ ભવિષ્ય</a></h4></li>
							<li><h4 class="title-heading"><a class="text-white font-18 line-height-1-5" href="https://www.gujaratimidday.com/business-news">બિઝનેસ</a></h4></li>
							<li><h4 class="title-heading"><a class="text-white font-18 line-height-1-5" href="https://www.gujaratimidday.com/columns">કૉલમ</a></h4></li>
							<li><h4 class="title-heading"><a class="text-white font-18 line-height-1-5" href="https://www.mid-day.com/">Mid-Day</a></h4></li>
							<li><h4 class="title-heading"><a class="text-white font-18 line-height-1-5" href="https://www.inquilab.com/">Inquilab</a></h4></li>
							<li><h4 class="title-heading"><a class="text-white font-18 line-height-1-5" href="https://www.radiocity.in/">Radio City</a></h4></li>

									
						</ul>
					</div>
				</div>
			</div>
			
		</div>
		
		<!-- footer menu mobile start -->
		<section class="d-flex d-md-none footer-mobile-menu">
			<div class="col">
				<ul class="menu-items">
					<!-- <li><a href="">Sunday Midday</a></li>
					<li><a href="">Hindi News</a></li>
					<li><a href="">Health</a></li>
					<li><a href="">Education</a></li>
					<li><a href="">Nai Dunia</a></li> -->
          			<li><a href="https://www.mid-day.com">Mid-Day</a></li>
					<li><a href="https://www.radiocity.in/">Radio City</a></li>
				</ul>
			</div>
			
			<div class="col">
				<ul class="menu-items">
					<!-- <li><a href="https://epaper.inextlive.com/epaper/">Inext</a></li> -->
          			<!-- <li><a href="https://www.mid-day.com">Mid-Day</a></li>
					<li><a href="https://www.radiocity.in/">Radio City</a></li> -->
					<!-- <li><a href="">Gujarati News</a></li> -->
					<li><a href="https://www.inquilab.com/">Urdu News</a></li>
				</ul>
			</div>
			
		</section>
		<!-- footer menu mobile end -->
		
		
		<!-- footer bottom menu start -->
		<section class="container footer-bottom-menu">
			<div class="row">
				<div class="col-md-12">
					<nav class="footer-nav">
						<ul class="inline-menu">
							<li><a href="https://www.gujaratimidday.com/about-us">About Us</a></li>
							<li><a href="https://www.gujaratimidday.com/advertise-with-us">Advertise With Us</a></li>
							<li><a href="https://www.gujaratimidday.com/privacy-policy">Privacy Policy</a></li>
							<li><a href="https://www.gujaratimidday.com/terms-and-conditions">Terms & Conditions</a></li>
							<li><a href="https://www.gujaratimidday.com/contact-us">Contact Us</a></li>
							<!-- <li><a href="https://www.gujaratimidday.com/Rss">RSS</a></li> -->
							<li><a href="https://www.gujaratimidday.com/Sitemap">Sitemap</a></li>
							<li><a href="https://www.gujaratimidday.com/grievance">Grievance Redressal</a></li>
						</ul>
					</nav>
				</div>
			</div>
		</section>
		<!-- footer bottom menu end -->
		
		<!-- footer copyright text start-->
		<section class="container footer-copyright">
			<div class="row">
				<div class="col-12 text-center">
					Copyright © 2021 Mid-Day Infomedia Ltd. All Rights Reserved.
				</div>
			</div>
		</section>
		<!-- footer copyright text End -->
	</section>
	<!-- Footer bottom end-->
	
	
	
	
</footer>
<!--    footer End -->
<!-- start gdpr-->
<div id="gdprbx">
   <div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience
      and provide personalised recommendations. By continuing to use our website, you agree
      to our <a href="https://www.mid-day.com/privacy-policy" target="_blank" rel="noopener">Privacy Policy</a> and <a target="_blank" rel="noopener" href="https://www.mid-day.com/cookie-policy">Cookie Policy</a>. <a class="close" href="#" onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;">OK</a></div>
</div><style>
  #gdprbx{padding:10px; position:fixed; bottom:-100px; z-index:9999; left:0; right:0; background:#ededed; box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4); text-align:center; animation:slideup 5s 1.0s 1 ease forwards;  -webkit-animation:slideup 5s 1.0s 1 ease forwards; -moz-animation: slideup 5s 1.0s 1 ease forwards;}
  #gdprbx .close{background:#484647; padding:4px 10px; font-size:11px; border-radius:2px; color:#fff; margin-left:5px;}
  .cookiebox{padding:1px 10px; font-size:13px; line-height:20px; color: #1c1c1c; font-family: Arial, segoe;}
  .cookiebox a{color:#000; font-weight:bold;}
  @keyframes slideup{ 100% {transform: translateY(-100px); }}
  @-webkit-keyframes slideup{100% { -webkit-transform: translateY(-100px); }}
  @-moz-keyframes slideup{100% { -moz-transform: translateY(-100px); }}
</style>
    <!-- end gdpr-->		<!-- Optional JavaScript -->
		<!-- jQuery first, then Popper.js, then Bootstrap JS, then swiper slider -->
		
		<script src="https://www.gujaratimidday.com/assets/js/bootstrap.bundle.min.js" ></script>
		<script src="https://www.gujaratimidday.com/assets/js/swiper-bundle.min.js" ></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
		<!-- Plugins for lazy load -->
		<!-- <script src="https://raw.githubusercontent.com/w3c/IntersectionObserver/master/polyfill/intersection-observer.js"></script> -->
		<!-- Lozad.js from CDN -->
		<script src="https://cdn.jsdelivr.net/npm/lozad"></script>
		<!-- //Plugins for lazy load -->
		<script type="text/javascript">
			var basepath = 'https://www.gujaratimidday.com/';
		</script>
		<script>
			
		  setInterval(function(){

		  	//weatherBalloon();
		  	setTimeout(function(){
		    $.ajax({
		              type: "POST",
		              url: basepath+"admin/wether-entry.php",
		              data: {'temp':$('#temp').text(),'max':$('#max').text(),'min':$('#min').text(),'name':$('#name').text(),'weather_types':$('#weather_types').val()},          
		              success: function(result){
		                   
		              }
		          });
		     },1000)
			  },36000)
		</script>
		<script>
			(function() { 
				var name = "gdpr-consent=";
				var decodedCookie = decodeURIComponent(document.cookie);
				var ca = decodedCookie.split(';');   
				for(var i = 0; i <ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0) == ' ') {  c = c.substring(1);   }
				if (c.indexOf(name) == 0) {
				//console.log(c.substring(name.length, c.length));
				document.getElementById('gdprbx').style.display='none';
				return c.substring(name.length, c.length);
				}
				else { document.getElementById('gdprbx').style.display='block'; }
				}
				return "";      
			})(); 
			function setCookie(cname, cvalue, exdays) {
			var d = new Date();     
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
			return false;
			}
			$(document).ready(function() {
				$('.popCloseBtn').click(function(){ $('.popEntBox').removeClass('slidepop');
				$('.alertPot').removeClass('closeArelt'); });
				$('.alertPot').click(function(){ 
				if( $(this).hasClass('closeArelt')){
					$(this).removeClass('closeArelt');$('.popEntBox').removeClass('slidepop');
				}else{ $(this).addClass('closeArelt');$('.popEntBox').addClass('slidepop'); } 
				});
				setTimeout( function(){ $('.popEntBox').removeClass('slidepop');
				$('.alertPot').removeClass('closeArelt'); }, 5000);

			});

		</script>	
						<script src="https://www.gujaratimidday.com/assets/custom_js/article.js"></script>
												<script src="https://www.gujaratimidday.com/assets/js/jquery-ui-autocomplete.js"></script>
		<script src="https://www.gujaratimidday.com/assets/custom_js/search.js"></script>
		<script src="https://www.gujaratimidday.com/assets/js/jquery-ui.js"></script>
		<script src="https://www.gujaratimidday.com/assets/js/jquery.waypoints.min.js" ></script>
	    <script src="https://www.gujaratimidday.com/assets/js/inview.min.js" ></script>
	    <script src="https://www.gujaratimidday.com/assets/js/sticky.min.js" ></script>	
		<script src="https://www.gujaratimidday.com/assets/js/common.js" defer></script>
		<script src="https://www.gujaratimidday.com/assets/custom_js/weather.js"></script>
	</body>
</html>