<!doctype html>
<html lang="gu">
<script> window._izq = window._izq || []; window._izq.push(["init" ]); </script>
<script src="https://cdn.izooto.com/scripts/eed1b9067f7073cbe611e9e2761626c7ca333c6a.js"></script>
	<head>
		<!-- Required meta tags -->
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta name="robots" content="noindex, nofollow, nosnippet">
		<!-- Bootstrap CSS -->
		<!-- <link rel="stylesheet" href="https://www.gujaratimidday.com/assets/css/bootstrap.min.css"> -->
		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous"> 
		<!-- Swiper css -->
		<link rel="stylesheet" href="https://www.gujaratimidday.com/assets/css/swiper-bundle.min.css">
		<!-- datepicker css -->
	  	<link rel="stylesheet" href="https://www.gujaratimidday.com/assets/css/jquery-ui.css">
				<link type="image/x-icon" href="images/favicon.ico" rel="shortcut icon">
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
		<!-- main theme style    -->
		<link rel="stylesheet" href="https://www.gujaratimidday.com/style.css">
		<link rel="stylesheet" href="https://www.gujaratimidday.com/assets/root_css/newStyle.css">
		<link rel="stylesheet" href="https://www.gujaratimidday.com/assets/root_css/shimmerEffect.css">
		<!-- <script src="assets/js/jquery.min.js" ></script> -->
		<script src="https://code.jquery.com/jquery-1.11.0.min.js"></script>
		
				<title>the polar bear cubs gave an amazing pose as soon as they saw the camera | કૅમેરો જોતાં જ પોલર બેઅરનાં બચ્ચાંએ આપ્યો આકર્ષક પોઝ</title>
		<meta name="description" content="The three were photographed by a photographer named Lisa Adler at the time, which showed a close relationship between mother and children.">
		<meta name="keywords" content="ગુજરાતી ન્યૂઝ, ગુજરાતી સમાચાર, ઑફબીટ, ઑફબીટ ન્યૂઝ, Gujarati news, Offbeat news, ">
		<meta name="news_keywords" content="ગુજરાતી ન્યૂઝ, ગુજરાતી સમાચાર, ઑફબીટ, ઑફબીટ ન્યૂઝ, Gujarati news, Offbeat news, ">
		<meta property="og:title" content="the polar bear cubs gave an amazing pose as soon as they saw the camera | કૅમેરો જોતાં જ પોલર બેઅરનાં બચ્ચાંએ આપ્યો આકર્ષક પોઝ"/>
		<meta property="og:description" content="The three were photographed by a photographer named Lisa Adler at the time, which showed a close relationship between mother and children.">
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.gujaratimidday.com/news/offbeat-news/article/the-polar-bear-cubs-gave-an-amazing-pose-as-soon-as-they-saw-the-camera-161755"/>
		<meta property="og:image" content="https://middaycdn.s.llnwi.net/Image_GMD/images/2022/feb/polar-bear_d.jpg"/>
		<meta property="og:image:alt" content="કૅમેરો જોતાં જ પોલર બેઅરનાં બચ્ચાંએ આપ્યો આકર્ષક પોઝ"/>	 
		<meta property="fb:page_id" content="101982830708"/>
		<meta property="fb:app_id" content="854936678691784" />
		<meta name="twitter:site" content="@mid_day"/> 
		<meta name="twitter:card" content="summary_large_image"/>	
		<meta name="twitter:url" content="https://www.gujaratimidday.com/news/offbeat-news/article/the-polar-bear-cubs-gave-an-amazing-pose-as-soon-as-they-saw-the-camera-161755"/>
		<meta name="twitter:title" content="the polar bear cubs gave an amazing pose as soon as they saw the camera | કૅમેરો જોતાં જ પોલર બેઅરનાં બચ્ચાંએ આપ્યો આકર્ષક પોઝ"/>
		<meta name="twitter:description" content="The three were photographed by a photographer named Lisa Adler at the time, which showed a close relationship between mother and children."/>
		<meta name="twitter:creator" content="@mid_day"/> 
		<meta name="robots" content="index, follow, noodp, noydir"/>
		<link rel="canonical" href="https://www.gujaratimidday.com/news/offbeat-news/article/the-polar-bear-cubs-gave-an-amazing-pose-as-soon-as-they-saw-the-camera-161755" />
		<meta property="article:published_time" content="2022-02-20T4:53:00+5:30"/>
		<meta property="article:modified_time" content="2022-02-20T4:53:00+5:30" />
		<meta http-equiv="Last-Modified" content="2022-02-20T4:53:00+5:30" />
		<script type="application/ld+json">
			{
			@context: "https://schema.org/",
			@type: "સમાચારArticle",
			mainEntityOfPage:"https://www.gujaratimidday.com/news/offbeat-news/article/the-polar-bear-cubs-gave-an-amazing-pose-as-soon-as-they-saw-the-camera-161755",
			headline:"કૅમેરો જોતાં જ પોલર બેઅરનાં બચ્ચાંએ આપ્યો આકર્ષક પોઝ",
			datePublished:"2022-02-20T4:53:00+5:30",
			dateModified: "2022-02-20T4:53:00+5:30",
			description: "કૅનેડાના મૅનિટોબામાં મમ્મા પોલર બેઅર એનાં ત્રણ મહિનાના બચ્ચાંને પ્રથમ વાર સૂર્યપ્રકાશમાં બહાર લાવી હતી. એ વખતે લિસા એડલર નામની ફોટોગ્રાફરે ત્રણેયના ફોટો લીધા હતા, જેમાં મા અને બચ્ચાંઓ વચ્ચેનો ગાઢ સંબંધ જોવા મળ્યો હતો.&nbsp;મમ્મા બેઅર બચ્ચાનું રક્ષણ કરવા પોતાનો હાથ આડો ધરે છે કે તરત બચ્ચું કૅમેરા સામે એનો પંજો ધરીને &lsquo;હાય&rsquo; કરે છે અને કૅમેરા સામે મમ્મા બેઅરને કિસ કરતો, એના પર ઝળૂંબીને એને લાડ કરતો, એની પીઠ પર શાંતિથી સૂઈ રહેતો એમ અનેક આકર્ષક પોઝ આપવા માંડે છે.&nbsp;",
			author: {
			@type:"Person",
			name:"Gujarati Mid-day Correspondent"
			},
			publisher: {
			@type: "Organization",
			name:"Gujarati Mid-day",
			logo:{
			@type:"ImageObject",
			url:"https://www.gujaratimidday.com/assets/images/gujrathiMiddayLogo.jpg",
			width:864,
			height:262
			}
			},
			image: {
			@type:"ImageObject",
			url:"https://middaycdn.s.llnwi.net/Image_GMD/images/2022/feb/polar-bear_d.jpg",
			width:670,
			height:440
			}
			}
		</script>
		<link rel="amphtml" href="https://www.gujaratimidday.com/news/offbeat-news/article/the-polar-bear-cubs-gave-an-amazing-pose-as-soon-as-they-saw-the-camera-161755"/>
				
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2326030-34"></script>
		<script>
		 window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-2326030-34');
		</script>

		<script>
		    var _comscore = _comscore || [];
		    _comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });
		    (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		    })();
		</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript>

		<!-- Banner section start -->
		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
		 window.googletag = window.googletag || {cmd: []};
		 googletag.cmd.push(function() {
		 googletag.defineSlot('/1025214/gmd_hp_top_970x250', [970, 250], 'div-gpt-ad-1615226160490-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_toprhs_250x250', [250, 250], 'div-gpt-ad-1615266692857-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_middle_728x90', [728, 90], 'div-gpt-ad-1615266815511-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_aboveentertainment_728x90', [728, 90], 'div-gpt-ad-1615300249352-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_middlerhs_250x600', [250, 600], 'div-gpt-ad-1615266948974-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_abovevideos_728x90', [728, 90], 'div-gpt-ad-1615267333073-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_abovesports_250x600', [250, 600], 'div-gpt-ad-1615267424274-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_bottom_728x90', [728, 90], 'div-gpt-ad-1615267569891-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_sportsnewsrhs_250x250', [250, 250], 'div-gpt-ad-1615300009456-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_1x1', [1, 1], 'div-gpt-ad-1615268174895-0').addService(googletag.pubads());
		 ////Mobile
		 googletag.defineSlot('/1025214/gmd_hp_top_mobile_300x250', [300, 250], 'div-gpt-ad-1615302163636-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_abovetopstories_mobile_300x250', [300, 250], 'div-gpt-ad-1615302249313-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_aboveentertainment__mobile_300x600', [300, 250], 'div-gpt-ad-1615302304417-0').addService(googletag.pubads()); 
		 googletag.defineSlot('/1025214/gmd_hp_abovesports_mobile_300x250', [300, 250], 'div-gpt-ad-1615302347992-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_bottom_mobile_300x250', [300, 250], 'div-gpt-ad-1615302406879-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_belowentertainment_mobile_320x50', [320, 50], 'div-gpt-ad-1615302566143-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_abovevideos_mobile_320x100', [320, 100], 'div-gpt-ad-1615302683574-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_mobile_1x1', [1, 1], 'div-gpt-ad-1615302740882-0').addService(googletag.pubads());
		 //////Article Details Page
		 googletag.defineSlot('/1025214/gmd_articledetail_toprhs_250x250', [250, 250], 'div-gpt-ad-1615452357543-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_articledetail_midrhs_250x600', [250, 600], 'div-gpt-ad-1615453098840-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_articledetail_middle_728x90', [728, 90], 'div-gpt-ad-1615453155333-0').addService(googletag.pubads());
		 
		 /*Given Allhad 13-12-2021 for article details page*/
		 googletag.defineSlot('/1025214/GMD-Mobile-300x250-3', [300, 250], 'div-gpt-ad-1639379908460-0').addService(googletag.pubads());
    	googletag.defineSlot('/1025214/GMD-Mobile-300x250-2', [300, 250], 'div-gpt-ad-1639379707962-0').addService(googletag.pubads());
    	/*Given Allhad 13-12-2021 for article details page*/

		 googletag.pubads().enableSingleRequest(); 
		 googletag.enableServices(); 
		 
		 googletag.display('div-gpt-ad-1615226160490-0');
		 googletag.display('div-gpt-ad-1615266692857-0');
		 googletag.display('div-gpt-ad-1615266815511-0');
		 googletag.display('div-gpt-ad-1615300249352-0');
		 googletag.display('div-gpt-ad-1615266948974-0');
		 googletag.display('div-gpt-ad-1615267333073-0');
		 googletag.display('div-gpt-ad-1615267424274-0');
		 googletag.display('div-gpt-ad-1615267569891-0');
		 googletag.display('div-gpt-ad-1615300009456-0');
		 googletag.display('div-gpt-ad-1615268174895-0');
		 ///Mobile
		 googletag.display('div-gpt-ad-1615302163636-0');
		 googletag.display('div-gpt-ad-1615302249313-0');
		 googletag.display('div-gpt-ad-1615302304417-0');
		 googletag.display('div-gpt-ad-1615302347992-0');
		 googletag.display('div-gpt-ad-1615302406879-0');
		 googletag.display('div-gpt-ad-1615302566143-0');
		 googletag.display('div-gpt-ad-1615302683574-0');
		 googletag.display('div-gpt-ad-1615302740882-0');
		 //////Article Details Page
		 googletag.display('div-gpt-ad-1615452357543-0');
		 googletag.display('div-gpt-ad-1615453098840-0');
		 googletag.display('div-gpt-ad-1615453155333-0');

		 /*Given Allhad 13-12-2021 for article details page*/
		 googletag.display('div-gpt-ad-1639379908460-0');
		 googletag.display('div-gpt-ad-1639379707962-0');
		 /*Given Allhad 13-12-2021 for article details page*/

		 });
		 </script>
		 <!--Ads script for lavanika added on 29-10-2021-->
		<script defer src="https://cdn.unblockia.com/h.js"></script> 
		<!--Ads script for lavanika added on 29-10-2021-->
				<!-- HBAgency ad for article deatils 2 para  -->
		<script src="//d3u598arehftfk.cloudfront.net/prebid_hb_463_985.js" async></script> 
		<!-- HBAgency ad for article deatils 2 para  -->
				  
	</head>
  
 	<body>﻿<div id="header-wrapper-stick" style="position:relative">
	<nav id="menu">
		<ul class="parent-menu menuUl">
			<li>
				<div class="serchmenucl outsiteclick">
					<div class="clser">
						<a href="javascript:void(0)" class="closein" onclick="closeNav()"><span class="icon-close">&times;</span></a>
						<a href="javascript:void(0);" class="search-icon desk-ser-click desk-ser-click-top"><span class="icon-search"></span></a>

						<form class="form-inline form-inline-ct form-inline-ct-top" method="post" id="burger-search-form">
							<div class="input-group ant-search-ct ant-search-ct-top">
								<input type="text" class="form-control" placeholder="Search here.." autocomplete="off"  id="burger_menu_tags">
								<div class="input-group-append">
									<button class="btn btn-secondary search-icon-ct" type="submit">
										<!-- <i class="fa fa-search"></i> -->search
									</button>
								</div>
							</div>
						</form>
					</div>
					<span class="datetm">Sunday, 20 February, 2022 </span>
				</div>
			</li>
			<li class="topfl"><a href="https://www.gujaratimidday.com/">ખેર </a>
				<div class="today-epaper"><a href="https://epaper.gujaratimidday.com/" target="_blank">આજ નો ઇ-પેપર </a></div>
			</li>
											<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/news" title="News">સમાચાર</a>

										 <span class="arrow-right icon-right-arrow pull-right subMenu"></span>
						<ul class="submenuList" style="display: none">
							<li class="menuheding"><h2>સમાચાર</h2></li>

																<li><a href="https://www.gujaratimidday.com/news/mumbai-news" title="Mumbai News">મુંબઈ સમાચાર </a></li>
																<li><a href="https://www.gujaratimidday.com/news/gujarat-news" title="Gujarat News">ગુજરાત સમાચાર </a></li>
																<li><a href="https://www.gujaratimidday.com/news/national-news" title="National News">રાષ્ટ્રીય સમાચાર </a></li>
																<li><a href="https://www.gujaratimidday.com/news/international-news" title="International News">ઈન્ટરનેશનલ સમાચાર </a></li>
																<li><a href="https://www.gujaratimidday.com/news/offbeat-news" title="Offbeat News">ચિત્ર-વિચિત્ર </a></li>
														</ul>
										</li>
								<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/entertainment-news" title="Entertainment">મનોરંજન</a>

										 <span class="arrow-right icon-right-arrow pull-right subMenu"></span>
						<ul class="submenuList" style="display: none">
							<li class="menuheding"><h2>મનોરંજન</h2></li>

																<li><a href="https://www.gujaratimidday.com/entertainment-news/bollywood-news" title="Bollywood News">બોલિવૂડ સમાચાર </a></li>
																<li><a href="https://www.gujaratimidday.com/entertainment-news/hollywood-news" title="Hollywood News">હોલીવુડ સમાચાર </a></li>
																<li><a href="https://www.gujaratimidday.com/entertainment-news/dhollywood-news" title="Dollywood News">ઢોલીવૂડ સમાચાર </a></li>
																<li><a href="https://www.gujaratimidday.com/entertainment-news/web-series" title="Web Series">વેબ સિરીઝ </a></li>
																<li><a href="https://www.gujaratimidday.com/entertainment-news/television-news" title="Television news">ટેલિવિઝન સમાચાર </a></li>
														</ul>
										</li>
								<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/sports-news" title="Sports">સ્પોર્ટ્સ</a>

										 <span class="arrow-right icon-right-arrow pull-right subMenu"></span>
						<ul class="submenuList" style="display: none">
							<li class="menuheding"><h2>સ્પોર્ટ્સ</h2></li>

																<li><a href="https://www.gujaratimidday.com/sports-news/cricket" title="Cricket">ક્રિકેટ </a></li>
																<li><a href="https://www.gujaratimidday.com/sports-news/other-sports" title="Other Sports">અન્ય સ્પોર્ટ્સ </a></li>
														</ul>
										</li>
								<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/lifestyle-news" title="lifestyle">લાઈફસ્ટાઈલ</a>

										 <span class="arrow-right icon-right-arrow pull-right subMenu"></span>
						<ul class="submenuList" style="display: none">
							<li class="menuheding"><h2>લાઈફસ્ટાઈલ</h2></li>

																<li><a href="https://www.gujaratimidday.com/lifestyle-news/culture-and-heritage" title="Sex and Relationship">સેક્સ એન્ડ રિલેશનશિપ </a></li>
																<li><a href="https://www.gujaratimidday.com/lifestyle-news/astrology" title="astrology">એસ્ટ્રોલૉજી </a></li>
																<li><a href="https://www.gujaratimidday.com/lifestyle-news/health-tips" title="Health">હેલ્થ ટિપ્સ </a></li>
																<li><a href="https://www.gujaratimidday.com/lifestyle-news/food-and-recipes" title="Food">ફૂડ એન્ડ રેસિપી </a></li>
																<li><a href="https://www.gujaratimidday.com/lifestyle-news/science-and-technology" title="Science and technology">સાયન્સ એન્ડ ટૅક્નોલૉજી </a></li>
																<li><a href="https://www.gujaratimidday.com/lifestyle-news/travel" title="Travel">ટ્રાવેલ </a></li>
																<li><a href="https://www.gujaratimidday.com/lifestyle-news/fashion-tips" title="Fashion">ફેશન </a></li>
																<li><a href="https://www.gujaratimidday.com/lifestyle-news/culture-and-heritage" title="Culture and Heritage">સંસ્કૃતિ અને વારસો </a></li>
														</ul>
										</li>
								<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/photo" title="Photo">ફોટોઝ</a>

										 <span class="arrow-right icon-right-arrow pull-right subMenu"></span>
						<ul class="submenuList" style="display: none">
							<li class="menuheding"><h2>ફોટોઝ</h2></li>

																<li><a href="https://www.gujaratimidday.com/entertainment-news/photos" title="Entertainment Photos">મનોરંજન ફોટોઝ </a></li>
																<li><a href="https://www.gujaratimidday.com/sports-news/photos" title="Sports Photos">સ્પોર્ટ્સ ફોટોઝ </a></li>
																<li><a href="https://www.gujaratimidday.com/news/photos" title="News Photos">સમાચાર ફોટોઝ </a></li>
																<li><a href="https://www.gujaratimidday.com/lifestyle-news/photos" title="Lifestyle Photos">લાઇફસ્ટાઈલ ફોટોઝ </a></li>
														</ul>
										</li>
								<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/videos" title="videos">વીડિયોઝ</a>

										 <span class="arrow-right icon-right-arrow pull-right subMenu"></span>
						<ul class="submenuList" style="display: none">
							<li class="menuheding"><h2>વીડિયોઝ</h2></li>

																<li><a href="https://www.gujaratimidday.com/entertainment-news/videos" title="Entertainment Videos">મનોરંજન વીડિયોઝ </a></li>
																<li><a href="https://www.gujaratimidday.com/sports-news/videos" title="Sports Videos">સ્પોર્ટ્સ વીડિયોઝ </a></li>
																<li><a href="https://www.gujaratimidday.com/news/videos" title="News Videos">સમાચાર વીડિયોઝ </a></li>
																<li><a href="https://www.gujaratimidday.com/lifestyle-news/videos" title="Lifestyle Videos">લાઇફસ્ટાઈલ વીડિયોઝ </a></li>
														</ul>
										</li>
								<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/rashibhavishya" title="Rashibhavishya">રાશિ ભવિષ્ય</a>

										</li>
								<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/business-news" title="Business">બિઝનેસ</a>

										</li>
								<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/columns" title="columns">કૉલમ</a>

										</li>
					</ul>
	</nav>
</div>
<!-- second menu bar -->

<!-- Ads space top start -->
<!-- <div class="ads-space-01">
	<div id='div-gpt-ad-1615226160490-0'></div>
</div> -->
<!-- Ads space top end -->
<!-- Ads space top desktop start-->
<div class="text-center bg-grey w-75 mx-auto">
    <div class="horizontalBannerAd" style="width:100%;margin-top: -20px;">
        <!-- <div id="div-gpt-ad-1615226160490-0"></div> -->
        <div id="AdTrackGeneric750x100Desktop"></div><script type="text/javascript" src="//delivery.r2b2.io/get/md.gujaratimidday.com/generic/750x100"></script>
    </div>
</div>

<!-- Ads space top desktop end -->

<!-- Ads space top mobile start-->
<section class="mb-3 text-center squareBannerAdParent pt-2 pb-3">
    <div class="squareBannerAd" style="margin-top: -37px;margin-bottom: -29px;">
    	<!-- <div id="div-gpt-ad-1615302163636-0"></div> -->
    	<div id="AdTrackGeneric300x250Mobile"></div><script type="text/javascript" src="//delivery.r2b2.io/get/md.gujaratimidday.com/generic/300x250/mobile"></script>
    </div>
</section>
<!-- Ads space top mobile end-->

<!--    Header Start -->
<header class="header-wrapper">
	
	<!-- Top Header desktop Start -->
	<section class="top-header d-none d-md-block">
		<div class="container-fluid">
			<div class="row align-items-center">
				<div class="col left-elm">

					<div class="sm-icons-top">


						<ul class="inline-menu">
							<li class="search-icon" onclick="openNav()"><a href="javascript:void(0);"><span class="icon-menu"></span></a>
							</li>
							<li class="search-icon desk-ser-click outsiteclick"><a href="javascript:void(0);" class="desk-ser-click-dk"><span class="icon-search"></span></a>
							<form class="form-inline form-inline-ct form-inline-ct-dk" method="post" id="songs-search-form">
								<div class="input-group ant-search-ct">
									<input type="text" class="form-control" placeholder="Search here.." autocomplete="off"  id="tags">
									<div class="input-group-append">
									<button class="btn btn-secondary search-icon-ct" type="submit">
										<!-- <i class="fa fa-search"></i> -->search
									</button>
									</div>
								</div>
								</form>
							</li>
						</ul>
					</div>
				</div>
				<div class="col center-elm">
					<ul class="inline-menu">
						<li class=""><a href="https://www.mid-day.com/" target="_blank">Mid-Day</a></li>
						<!-- <li><a href="">Gujarati</a></li> -->
						<li><a href="https://www.inquilab.com" target="_blank">Inquilab</a></li>	
					</ul>
				</div>
				<div class="col right-elm">
					<div class="btn-wrapper">
						<!--<a href="" class="btn btn-primary">Subscribe Now - Free Trial</a>
						<a href="" class="btn btn-primary">Sign In</a>-->
					</div>
				</div> 
			</div>
		</div>
	</section>
	<!-- Top Header desktop end -->
	
	<!-- Main Header desktop Start -->
	<section class="main-header d-none d-md-block">
		<div class="container">
			<div class="row align-items-center justify-content-between">
				<div class="col">
					 <div class="weather-widget">
						<!--<div class="swiper-wrapper">
							<div class="swiper-slide">
 -->								<div class="weatherReport">	
										<div class="row">	
											<div class="col-sm-5 text-center pr-0">
												<div class="weatherIcon">
													<img src="https://www.gujaratimidday.com/images/Weather_default.svg" alt="" class="">
												</div>
											</div>								
											<div class="col-sm-7 text-center p-0">																		
												<div class="celciusDiv text-center">
													<span class="font-blue sbold">
														<span class="weather-measure-Celcius" id="temp">
															
														</span>
														<span>&#8451;</span>
													</span>
												</div>
												<div class="locationDiv text-center">
													<span>
														<span class="Location-track sbold" id="max"></span>	
														<span>&#176;</span>
													</span>
													<span>
														<span class="Location-track font-gray-shade" id="min">
															</span><input type="hidden" id="weather_types">
														<span>&#176;</span>
													</span>
												</div>
											</div>
										</div>
										<hr class="margin-0 weatherHr"> 
										<div class="locationDiv text-center">
											<span>
												<span class="Location-track" id="name"></span>
											</span>
										</div>
									</div>
							<!-- </div>
							
						</div> -->
						<!-- Add Arrows -->
						<!-- <div class="swiper-pagination"></div>
						<div class="swiper-button-next"></div>
						<div class="swiper-button-prev"></div> -->
					</div> 
				</div>
				<div class="col">
					<div class="logo-wrapper mb-1">
						<a href="https://www.gujaratimidday.com/"><img src="https://www.gujaratimidday.com/assets/images/gujrathiMiddayLogo.jpg" alt=""></a>
					</div>
				</div>
				<div class="col right-elm">
					<div class="mt-3 inner-wrap-right">
						<a href="https://epaper.gujaratimidday.com" target="_blank" class="btn btn-right-arrow">આજનું ઇ-પેપર<span class="arrow-right icon-right-arrow"></span></a>
						<div class="date-wrapper-top">
							Sunday, 20 February, 2022 						</div>
					</div>
				</div>
			</div>
		</div>
	</section>
	<!-- Main Header desktop End -->
	
	<!-- main header mobile start -->
	
	<section class="header-mobile d-block d-md-none">
		<div class="container">
			<div class="row justify-content-between align-items-center border-bottom pb-2 outsiteclick">
				<form class="form-inline form-inline-ct form-inline-ct-dk" method="post" id="mobile-search-form">
					<div class="input-group ant-search-ct">
						<input type="text" class="form-control" placeholder="Search here.." autocomplete="off" id="mobile_tags">
						<div class="input-group-append">
							<button class="btn btn-secondary search-icon-ct" type="submit">
								<!-- <i class="fa fa-search"></i> -->search
							</button>
						</div>
					</div>
				</form>
				<div class="col icons-mobile-header">
					<a href="javascript:void(0);" onclick="openNav()"><span class="icon-menu"></span></a>
				</div>
				
				<div class="col">
					<div class="logo-wrapper mb-1">
						<center><a href="https://www.gujaratimidday.com/"><img src="https://www.gujaratimidday.com/assets/images/gujrathiMiddayLogo.jpg" alt=""></a></center>
					</div>
				</div>
				
				<div class="col icons-mobile-header text-right mobile-sr">
					<a href="javascript:void(0);"><span class="icon-search"></span></a>
						
				</div>
			</div>
		</div>
	</section>
	
	<!-- main header mobile end -->
	
	
	<!-- Main Navbar Start -->
		<section class="container">
		<div class="row">
			<div class="col-12">
				<nav class="main-navbar">
					<ul class="inline-menu">
														<li class="active"><a href="https://www.gujaratimidday.com/news" title="News">સમાચાર </a></li>
														<li class=""><a href="https://www.gujaratimidday.com/entertainment-news" title="entertainment-news">મનોરંજન </a></li>
														<li class=""><a href="https://www.gujaratimidday.com/sports-news" title="sports-news">સ્પોર્ટ્સ </a></li>
														<li class=""><a href="https://www.gujaratimidday.com/lifestyle-news" title="lifestyle-news">લાઈફસ્ટાઈલ </a></li>
														<li class=""><a href="https://www.gujaratimidday.com/photo" title="photo">ફોટોઝ </a></li>
														<li class=""><a href="https://www.gujaratimidday.com/videos" title="Videos">વીડિયોઝ </a></li>
														<li class=""><a href="https://www.gujaratimidday.com/rashibhavishya" title="rashibhavishya">રાશિ ભવિષ્ય </a></li>
														<li class=""><a href="https://www.gujaratimidday.com/business-news" title="business-news">બિઝનેસ </a></li>
														<li class=""><a href="https://www.gujaratimidday.com/columns" title="Columns">કૉલમ </a></li>
											</ul>
				</nav>
			</div>
		</div>
	</section>
	<!-- Main Navbar End -->
	
	<!-- Tranding Now top header start -->
		<section class="tranding-nav-section">
			<div class="container">
				<div class="row">
										<div class="col-12">
													<div class="tranding-tab">ટ્રેન્ડિંગ સમાચાર</div>
												
						<div class="swiper-container swiperTop">
							<div class="swiper-wrapper">
																<div class="swiper-slide"><a href="https://www.gujaratimidday.com/news/mumbai-news/article/as-far-as-population-is-concerned-jains-will-not-be-like-parsis-till-now-hum-do-humare-teen-161712">વસતિનો સવાલ છે ત્યાં સુધી જૈનોના પારસીઓ જેવા હાલ ન થાય એટલે...હમ દો, હમારે તીન?</a></div>
																<div class="swiper-slide"><a href="https://www.gujaratimidday.com/news/mumbai-news/article/my-village-nandanvan-my-bharat-nandanvan-161717">મુજો ગામ નંદનવન, મુજો ભારત નંદનવન</a></div>
																<div class="swiper-slide"><a href="https://www.gujaratimidday.com/news/mumbai-news/article/the-son-would-have-probably-survived-if-his-father-had-picked-up-the-phone-161719">પુત્રએ પપ્પાને કરેલો ફોન જો તેમણે લીધો હોત તો તે કદાચ બચી ગયો હોત</a></div>
																<div class="swiper-slide"><a href="https://www.gujaratimidday.com/entertainment-news/bollywood-news/article/the-chhattisgarh-chief-minister-wants-salman-khan-to-shoot-in-his-state-161716">છત્તીસગઢના ચીફ મિનિસ્ટરની ઇચ્છા છે કે સલમાન ખાન તેમના રાજ્યમાં શૂટિંગ કરે</a></div>
															</div>
						</div>
						
					</div>
				</div>
			</div>
		</section>
	<!-- Tranding Now top header End -->
	
</header>
<!--  Header End -->﻿<script type="text/JavaScript"> 
	$(".shimmerarticleSection").show();
	$(".shimmerarticleSectionOut").hide();
	</script><script type="text/JavaScript"> 
		setTimeout(function(){ 
			$(".shimmerarticleSection").hide();
			$(".shimmerarticleSectionOut").show();
		 }, 1500);
			
		function clickNewsTab(){
			$(".shimmerarticleSection").show();
			$(".shimmerarticleSectionOut").hide();
				setTimeout(function(){ 
					$(".shimmerarticleSection").hide();
					$(".shimmerarticleSectionOut").show();
					
					
				 }, 1500);
			}
		</script><main class="single-article-main" id="main-article-wrapper" id="load_data">
  	<section class="container border-bottom articlesection">
    <div class="row">
	<div class="col-md-10 shimmerarticleSection pt-2">
		<div class="mt-1">
			<lines class="shine"></lines>	
			<lines class="shine"></lines>	
			<lines class="shine"></lines>
		</div>
	</div>
     	<div class="col-12 shimmerarticleSectionOut fade hideBk">
			<section class="single-title-section border-bottom mb-1" >
			<ul class="inline-menu sub-title d-inline">
				<li><a href="https://www.gujaratimidday.com/news" title="News">સમાચાર</a></li>
								<li><a href="https://www.gujaratimidday.com/news/offbeat-news" title="Offbeat News">ચિત્ર-વિચિત્ર</a></li>
							</ul>
			<!--<a href="" class="btn btn-addto-round">+ Add to My Mid-day</a>-->
			<span class="sticky-title"> 
				<h1 class="page-title">કૅમેરો જોતાં જ પોલર બેઅરનાં બચ્ચાંએ આપ્યો આકર્ષક પોઝ<a href="https://www.gujaratimidday.com/news/offbeat-news/article/the-polar-bear-cubs-gave-an-amazing-pose-as-soon-as-they-saw-the-camera-161755" class="hash" lastpart="the-polar-bear-cubs-gave-an-amazing-pose-as-soon-as-they-saw-the-camera-161755" lastid="161755"></a></h1>
				<div class="heading-m-progress">
				<div class="progress-pie-chart" data-percent="43">
					<div class="ppc-progress">
					<div class="ppc-progress-fill"></div>
					</div>
					<div class="ppc-percents">
					<div class="pcc-percents-wrapper">
						<span class="icon-progress-bar-cancel"></span>
					</div>
					</div>
				</div>
				</div>
			</span>
				<p class="txt-below-title">20 February, 2022 04:53 PM IST  | Mumbai | Gujarati Mid-day Correspondent</p>
				<input type="hidden" id="article_page_title161755" value="the polar bear cubs gave an amazing pose as soon as they saw the camera | કૅમેરો જોતાં જ પોલર બેઅરનાં બચ્ચાંએ આપ્યો આકર્ષક પોઝ">
				<input type="hidden" id="article_meta_desc161755" value="The three were photographed by a photographer named Lisa Adler at the time, which showed a close relationship between mother and children.">
				<input type="hidden" id="article_meta_keyword161755" value="ગુજરાતી ન્યૂઝ, ગુજરાતી સમાચાર, ઑફબીટ, ઑફબીટ ન્યૂઝ, Gujarati news, Offbeat news, ">
			</section>
        
      	</div>
      
      <section class="col-md-9 article-left lhselement">
		
        <div class="border-bottom social-sharing-post-txt d-flex align-items-center justify-content-between">
				<div class="col-md-3 shimmerarticleSection pt-2">
						<div class="mt-1">
							<lines class="shine"></lines>	
						</div>	
				</div>	
          <div class="shimmerarticleSectionOut fade hideBk">
            <ul class="social-icons-inline inline-menu d-inline-block mb-3 mb-md-1">
            <li>શેર કરો:</li>
              	<li><a href="https://www.facebook.com/sharer.php?u=https://www.gujaratimidday.com/news/offbeat-news/article/the-polar-bear-cubs-gave-an-amazing-pose-as-soon-as-they-saw-the-camera-161755" target="_blank"><span class="icon-facebook-logo"></span></a></li>
								<li><a href="https://api.whatsapp.com/send?text=https://www.gujaratimidday.com/news/offbeat-news/article/the-polar-bear-cubs-gave-an-amazing-pose-as-soon-as-they-saw-the-camera-161755" data-action="share/whatsapp/share" target="_blank"><span class="icon-whatsapp"></span></a></li>
				    
				<li><a href="https://twitter.com/share?url=https://www.gujaratimidday.com/news/offbeat-news/article/the-polar-bear-cubs-gave-an-amazing-pose-as-soon-as-they-saw-the-camera-161755&amp;text=કૅમેરો જોતાં જ પોલર બેઅરનાં બચ્ચાંએ આપ્યો આકર્ષક પોઝ&amp;amp;via=Mid Day&amp;amp;" target="_blank"><span class="icon-twitter"></span></a></li>
            </ul>
          </div>
          
          <div>
            <!--<ul class="article-mis-icons inline-menu d-inline-block">
              <li><a href="">Save <span class="icon-save"></span></a></li>
              <li><a href="">Text <span class="icon-text"></span></a></li>
              <li><a href="">Comments <span class="icon-comments"></span></a></li>
              <li><a href="">Audio <span class="icon-audio"></span></a></li>
            </ul>-->
          </div>
          
        </div>
		<div class="col-md-12 shimmerarticleSection pt-2">
			<div class="mt-1">
				<lines class="shine"></lines>		
			</div>
			<div class="mt-1">
				<bigbox class="shine"></bigbox>	
			</div>
			<div class="mt-1">
				<lines class="shine"></lines>	
				<lines class="shine"></lines>
				<lines class="shine"></lines>	
			</div>	
			<div class="mt-1">
				<lines class="shine"></lines>	
				<lines class="shine"></lines>
				<lines class="shine"></lines>	
			</div>
			<div class="mt-1">
				<lines class="shine"></lines>	
				<lines class="shine"></lines>
				<lines class="shine"></lines>	
			</div>
		</div>
        <div class="d-flex position-relative">
          <div class="scroll_to_top">
            <a href="#main-article-wrapper" class="circle-small" >
              <span class="icon-go-to-top-13"></span>
              <span class="circle-count">ટોચ</span>
            </a>
          </div>
        <article class="col-md-11 p-0 article-section inviewscroll active mb-3 shimmerarticleSectionOut fade hideBk"  id="161755">
            
			<p>એ વખતે લિસા એડલર નામની ફોટોગ્રાફરે ત્રણેયના ફોટો લીધા હતા, જેમાં મા અને બચ્ચાંઓ વચ્ચેનો ગાઢ સંબંધ જોવા મળ્યો હતો. </p>
			<a href="" class="">
				<div class="position-relative">
					<img class="" src="https://middaycdn.s.llnwi.net/Image_GMD/images/2022/feb/polar-bear_d.jpg" alt="કૅમેરો જોતાં જ પોલર બેઅરનાં બચ્ચાંએ આપ્યો આકર્ષક પોઝ">
									</div>
			</a>
			<p class="small-txt-news mt-3">કૅમેરો જોતાં જ પોલર બેઅરનાં બચ્ચાંએ આપ્યો આકર્ષક પોઝ</p>

			<!-- <div id = "v-gujaratimidday"></div><script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/v-gujaratimidday/vdo.ai.js');</script> -->

			 			
			<!-- <div class="text-center bg-grey mt-4 mb-4 w-75 mx-auto">
			<div class="horizontalBannerAd" style="background: rgb(241, 241, 241, 1);">
				<div id="div-gpt-ad-1615453155333-0"></div>
			</div>
			</div> -->
      
          
          	<!--  -->
          	          	   <p>કૅનેડાના મૅનિટોબામાં મમ્મા પોલર બેઅર એનાં ત્રણ મહિનાના બચ્ચાંને પ્રથમ વાર સૂર્યપ્રકાશમાં બહાર લાવી હતી. એ વખતે લિસા એડલર નામની ફોટોગ્રાફરે ત્રણેયના ફોટો લીધા હતા, જેમાં મા અને બચ્ચાંઓ વચ્ચેનો ગાઢ સંબંધ જોવા મળ્યો હતો. <br>મમ્મા બેઅર બચ્ચાનું રક્ષણ કરવા પોતાનો હાથ આડો ધરે છે કે તરત બચ્ચું કૅમેરા સામે એનો પંજો ધરીને ‘હાય’ કરે છે અને કૅમેરા સામે મમ્મા બેઅરને કિસ કરતો, એના પર ઝળૂંબીને એને લાડ કરતો, એની પીઠ પર શાંતિથી સૂઈ રહેતો એમ અનેક આકર્ષક પોઝ આપવા માંડે છે. </p>          
        </article>
        <div class="col-md-1 hide-mobile">
          <div class="sticky-article-left active" id="stuck_161755">
          
          <div class="progress-pie-chart" data-percent="43">
            <div class="ppc-progress">
              <div class="ppc-progress-fill"></div>
            </div>
            <div class="ppc-percents">
              <div class="pcc-percents-wrapper">
                <span class="icon-progress-bar-cancel"></span>
              </div>
            </div>
          </div>
          
          
          <!--<div class="circle-small">
            <span class="icon-star-default"></span>
            <span class="circle-count">43</span>
          </div>
          
          <div class="circle-small">
            <span class="icon-save"></span>
            <span class="circle-count">save</span>
          </div>-->
          
          <div class="sharelink_act">
          <div class="circle-small">
            <span class="icon-share-12"></span>
            <span class="circle-count">Share</span>
          </div>
          <div class="share-vertical">
            <ul class="social-icons-inline d-inline-block">
            <li>Share</li>
              <li><a href="https://www.facebook.com/sharer.php?u=https://www.gujaratimidday.com/news/offbeat-news/article/the-polar-bear-cubs-gave-an-amazing-pose-as-soon-as-they-saw-the-camera-161755" target="_blank"><span class="icon-facebook-logo"></span></a></li>
								<li><a href="https://api.whatsapp.com/send?text=https://www.gujaratimidday.com/news/offbeat-news/article/the-polar-bear-cubs-gave-an-amazing-pose-as-soon-as-they-saw-the-camera-161755" data-action="share/whatsapp/share" target="_blank"><span class="icon-whatsapp"></span></a></li>
				    
				<li><a href="https://twitter.com/share?url=https://www.gujaratimidday.com/news/offbeat-news/article/the-polar-bear-cubs-gave-an-amazing-pose-as-soon-as-they-saw-the-camera-161755&amp;text=કૅમેરો જોતાં જ પોલર બેઅરનાં બચ્ચાંએ આપ્યો આકર્ષક પોઝ&amp;amp;via=Mid Day&amp;amp;" target="_blank"><span class="icon-twitter"></span></a></li>
            </ul>
          </div>
          </div>
          
          
        </div>
        </div>
        </div>
        <div class="col-md-6 shimmerarticleSection pt-2">
			<div class="mt-1">
				<lines class="shine"></lines>		
			</div>
		</div>
        <p class="txt-below-title shimmerarticleSectionOut fade hideBk">20 February, 2022 04:53 PM IST  | Mumbai | Gujarati Mid-day Correspondent</p>
        
               	<div class="pb-3 mb-3">
       	        			<a href="https://www.gujaratimidday.com/search/offbeat-news-all" class="news-tags">offbeat news</a>
                </div>
               
      <!-- Composite Start -->
      <div id="M633443ScriptRootC1265447"></div>
      <script src="https://jsc.mgid.com/g/u/gujaratimidday.com.1265447.js" async></script>
      <!-- Composite End -->
       
      	<section class="article-related-posts pt-3 pb-3 mb-3 hideBk">
			<h2 class="mb-3">અન્ય લેખો</h2>
			<div class="row">
								<div class="col-md-4">
					<div class="news-small-widget-wrapper">
						<a href="https://www.gujaratimidday.com/news/offbeat-news/" class="tag-new-type-news tag-news" title="Offbeat News">ચિત્ર-વિચિત્ર</a>
						<h4 class="title-news-heading mt-2"><a href="https://www.gujaratimidday.com/news/offbeat-news/article/this-is-the-youngest-certified-yoga-instructor-in-the-world-161756">આ છે દુનિયાનો સૌથી નાની ઉંમરનો સર્ટિફાઇડ યોગ ઇન્સ્ટ્રક્ટર</a></h4>
						
						<p class="news-section-txt">મને હંમેશાં યોગનું પૅશન હતું. આ વિડિયોમાં વ્યુઅર્સને તેના યોગ સેશનની એક ઝલક પણ જોવા મળે છે. તેણે આનંદ શેખર યોગ સ્કૂલમાંથી તેનું યોગ સર્ટિફિકેશન મેળવ્યું છે.</p>
						<span class="small-txt-news">20 February, 2022 04:57 IST  | Mumbai | Gujarati Mid-day Correspondent</span> 
					</div>
				</div>
							<div class="col-md-4">
					<div class="news-small-widget-wrapper">
						<a href="https://www.gujaratimidday.com/news/offbeat-news/" class="tag-new-type-news tag-news" title="Offbeat News">ચિત્ર-વિચિત્ર</a>
						<h4 class="title-news-heading mt-2"><a href="https://www.gujaratimidday.com/news/offbeat-news/article/the-brother-took-a-chiller-and-went-to-buy-a-scooter-161754">આ ભાઈ ગૂણી ભરીને ચિલ્લર લઈ સ્કૂટર ખરીદવા ગયા</a></h4>
						
						<p class="news-section-txt">વિડિયોના અંતમાં દુકાનદાર પેપર સાઇન કરીને ટૂ-વ્હીલરની ચાવી લે છે.</p>
						<span class="small-txt-news">20 February, 2022 04:43 IST  | Mumbai | Gujarati Mid-day Correspondent</span> 
					</div>
				</div>
							<div class="col-md-4">
					<div class="news-small-widget-wrapper">
						<a href="https://www.gujaratimidday.com/news/offbeat-news/" class="tag-new-type-news tag-news" title="Offbeat News">ચિત્ર-વિચિત્ર</a>
						<h4 class="title-news-heading mt-2"><a href="https://www.gujaratimidday.com/news/offbeat-news/article/the-most-expensive-house-in-america-has-21-bedrooms-42-bathrooms-five-swimming-pools-and-a-special-candy-room-161752">અમેરિકાના સૌથી મોંઘા ઘરમાં છે ૨૧ બેડરૂમ, અને આટલું બધું</a></h4>
						
						<p class="news-section-txt">આખા વિશ્વમાં કુલ ૩૮૯૦ અબજોપતિઓ છે. આમ રિસૉર્ટની ગરજ સારતા આ વિશાળ ઘર ખરીદવાની ક્ષમતા ગણતરીના લોકો પાસે છે.</p>
						<span class="small-txt-news">20 February, 2022 04:27 IST  | Mumbai | Gujarati Mid-day Correspondent</span> 
					</div>
				</div>
						</div>
		</section>

      </section>
      
      <aside class="col-md-3 border-left rhselement">
        <!-- Ads spacer start  -->
        <section class="ads-spacer mb-3 mt-3">
          <!-- <div id="div-gpt-ad-1615452357543-0"></div> -->
          				<div id="AdTrackGeneric300x250_3Desktop"></div><script type="text/javascript" src="//delivery.r2b2.io/get/md.gujaratimidday.com/generic/300x250_3"></script>
			        </section>
        <!-- Ads spacer end -->
        
        <!-- breaking News Sidebar start  -->
                <section class="">
          	<!-- <div class="bg-blue heading-warpper">
            	<h5 class="title-sidebar">વધુ વાર્તાઓ</h5>
          	</div> -->
            
          	<div class="swiper-container breaking-news-swiper">
            	<div class="swiper-wrapper">  
              		<div class="swiper-slide">
                		<section class="news-list-wrapper">
                  			<ul class="list-item">
		                    																	<!-- <blockquote class="blockquote-light-blue boder-right-dark"><a href=""></a></blockquote> -->
																																<div class="shimmerarticleSection pt-2">
										<div class="mt-1">
											<lines class="shine"></lines>	
											<lines class="shine"></lines>	
										</div>
									</div>
								<li class="shimmerarticleSectionOut fade hideBk">
									<h6 class="title-news-heading "><a href="https://www.gujaratimidday.com/news/national-news/article/accident-in-rajasthan-including-groom-9-people-died-161727">રાજસ્થાનમાં ગોઝારો અકસ્માત, કાર નદીમાં ખાબકતાં વરરાજા સહિત 9 જાનૈયાના મોત</a></h6>
								</li>
																																<div class="shimmerarticleSection pt-2">
										<div class="mt-1">
											<lines class="shine"></lines>	
											<lines class="shine"></lines>	
										</div>
									</div>
								<li class="shimmerarticleSectionOut fade hideBk">
									<h6 class="title-news-heading "><a href="https://www.gujaratimidday.com/news/mumbai-news/article/corona-restrictions-likely-to-be-lifted-in-march-said-rajesh-tope-161726">માર્ચમાં કોરોનાનાં નિયંત્રણો હટાવી લેવાય એવી શક્યતા : રાજેશ ટોપે</a></h6>
								</li>
																																<div class="shimmerarticleSection pt-2">
										<div class="mt-1">
											<lines class="shine"></lines>	
											<lines class="shine"></lines>	
										</div>
									</div>
								<li class="shimmerarticleSectionOut fade hideBk">
									<h6 class="title-news-heading "><a href="https://www.gujaratimidday.com/sports-news/cricket/article/the-beginning-of-the-rohit-era-161728">રોહિત યુગનો આરંભ</a></h6>
								</li>
																																<div class="shimmerarticleSection pt-2">
										<div class="mt-1">
											<lines class="shine"></lines>	
											<lines class="shine"></lines>	
										</div>
									</div>
								<li class="shimmerarticleSectionOut fade hideBk">
									<h6 class="title-news-heading "><a href="https://www.gujaratimidday.com/news/mumbai-news/article/two-officers-arrested-for-extorting-ransom-from-angadias-search-for-one-continues-161725">આંગડિયાઓ પાસેથી ખંડણી પડાવનાર બે ઑફિસર ઝડપાયા, એકની શોધ ચાલુ</a></h6>
								</li>
															                  			</ul>
                		</section>
              		</div>
            	</div>
          	</div>
        </section>
    	
    	<!-- Tranding Category start-->
					
		<section>
			<div class="bg-blue heading-warpper mt-3 mb-0">
				<h5 class="title-sidebar">મંજુલ</h5>	
			</div>
			<div class="shimmerarticleSection pt-2">
				<div class="mt-1">
					<box174 class="shine"></box174>	
				</div>
			</div>	
			<div class="slider-small-bg mb-5 shimmerarticleSectionOut fade hideBk">
				<a class="" href="https://www.gujaratimidday.com/manjul"><img src="https://middaycdn.s.llnwi.net/Image_GMD/images/2022/feb/080222_GMD_04_d.jpg" alt="મુંબઈ મેરી જાન" class=""></a>
				<!-- <img src="./assets/images/3.jpg" alt=""> -->
			</div>
			<!-- <div class="RectangleBannerAd mb-4">
				<div id="div-gpt-ad-1615453098840-0"></div>
			</div> -->
						
		</section>
		
        <!-- breaking News Sidebar  start  -->
                <section class="hideBk">
          	<div class="bg-blue heading-warpper mt-3 mb-0">
            	<h5 class="title-sidebar">ભલામણ કરેલ</h5> 
          	</div>
          
          	<div class="mt-3">
            	<section class="news-list-wrapper">
	              	<ul class="list-item ">
	              			                	<li class="d-flex justify-content-between no-gutters align-items-center">                   
	                  		<div class="col-5">
	                    		<div class="video-post-wrapper mt-0 mb-2">
	                      			<!-- <div class="video-overlay">
	                          			<div class="d-flex mt-3 justify-content-between">                             
				                            <div class="w-20 text-md-right">
				                              	<div class="bg-light-blue text-center camera-icon-wrapper">
				                                	<span class="icon-play-icon"></span>
				                              	</div>
				                            </div>
	                          			</div>
	                        		</div> -->
	                        		<a class="" href="https://www.gujaratimidday.com/news/offbeat-news/article/this-is-the-youngest-certified-yoga-instructor-in-the-world-161756"><img src="https://middaycdn.s.llnwi.net/Image_GMD/images/2022/feb/yoga_2_s.jpg" alt="આ છે દુનિયાનો સૌથી નાની ઉંમરનો સર્ટિફાઇડ યોગ ઇન્સ્ટ્રક્ટર" class=""></a>
	                    		</div>
	                  		</div>
	                  		<div class="col-7 ml-2">
	                    		<h6 class="title-news-heading"><a href="https://www.gujaratimidday.com/news/offbeat-news/article/this-is-the-youngest-certified-yoga-instructor-in-the-world-161756">આ છે દુનિયાનો સૌથી નાની ઉંમરનો સર્ટિફાઇડ યોગ ઇન્સ્ટ્રક્ટર</a></h6>
	                  		</div>
	                	</li>
	            			                	<li class="d-flex justify-content-between no-gutters align-items-center">                   
	                  		<div class="col-5">
	                    		<div class="video-post-wrapper mt-0 mb-2">
	                      			<!-- <div class="video-overlay">
	                          			<div class="d-flex mt-3 justify-content-between">                             
				                            <div class="w-20 text-md-right">
				                              	<div class="bg-light-blue text-center camera-icon-wrapper">
				                                	<span class="icon-play-icon"></span>
				                              	</div>
				                            </div>
	                          			</div>
	                        		</div> -->
	                        		<a class="" href="https://www.gujaratimidday.com/news/offbeat-news/article/the-brother-took-a-chiller-and-went-to-buy-a-scooter-161754"><img src="https://middaycdn.s.llnwi.net/Image_GMD/images/2022/feb/scooter_s.jpg" alt="આ ભાઈ ગૂણી ભરીને ચિલ્લર લઈ સ્કૂટર ખરીદવા ગયા" class=""></a>
	                    		</div>
	                  		</div>
	                  		<div class="col-7 ml-2">
	                    		<h6 class="title-news-heading"><a href="https://www.gujaratimidday.com/news/offbeat-news/article/the-brother-took-a-chiller-and-went-to-buy-a-scooter-161754">આ ભાઈ ગૂણી ભરીને ચિલ્લર લઈ સ્કૂટર ખરીદવા ગયા</a></h6>
	                  		</div>
	                	</li>
	            			                	<li class="d-flex justify-content-between no-gutters align-items-center">                   
	                  		<div class="col-5">
	                    		<div class="video-post-wrapper mt-0 mb-2">
	                      			<!-- <div class="video-overlay">
	                          			<div class="d-flex mt-3 justify-content-between">                             
				                            <div class="w-20 text-md-right">
				                              	<div class="bg-light-blue text-center camera-icon-wrapper">
				                                	<span class="icon-play-icon"></span>
				                              	</div>
				                            </div>
	                          			</div>
	                        		</div> -->
	                        		<a class="" href="https://www.gujaratimidday.com/news/offbeat-news/article/the-most-expensive-house-in-america-has-21-bedrooms-42-bathrooms-five-swimming-pools-and-a-special-candy-room-161752"><img src="https://middaycdn.s.llnwi.net/Image_GMD/images/2022/feb/house_3_s.jpg" alt="અમેરિકાના સૌથી મોંઘા ઘરમાં છે ૨૧ બેડરૂમ, અને આટલું બધું" class=""></a>
	                    		</div>
	                  		</div>
	                  		<div class="col-7 ml-2">
	                    		<h6 class="title-news-heading"><a href="https://www.gujaratimidday.com/news/offbeat-news/article/the-most-expensive-house-in-america-has-21-bedrooms-42-bathrooms-five-swimming-pools-and-a-special-candy-room-161752">અમેરિકાના સૌથી મોંઘા ઘરમાં છે ૨૧ બેડરૂમ, અને આટલું બધું</a></h6>
	                  		</div>
	                	</li>
	            			                	<li class="d-flex justify-content-between no-gutters align-items-center">                   
	                  		<div class="col-5">
	                    		<div class="video-post-wrapper mt-0 mb-2">
	                      			<!-- <div class="video-overlay">
	                          			<div class="d-flex mt-3 justify-content-between">                             
				                            <div class="w-20 text-md-right">
				                              	<div class="bg-light-blue text-center camera-icon-wrapper">
				                                	<span class="icon-play-icon"></span>
				                              	</div>
				                            </div>
	                          			</div>
	                        		</div> -->
	                        		<a class="" href="https://www.gujaratimidday.com/news/offbeat-news/article/sky-divers-parachute-did-not-open-twice-then-trapped-but-survived-161743"><img src="https://middaycdn.s.llnwi.net/Image_GMD/images/2022/feb/skydiver_s.jpg" alt="સ્કાય-ડાઇવરનું પૅરૅશૂટ બે વખત ન ખૂલ્યું, પછી ફસાયું, છતાં બચ્યો" class=""></a>
	                    		</div>
	                  		</div>
	                  		<div class="col-7 ml-2">
	                    		<h6 class="title-news-heading"><a href="https://www.gujaratimidday.com/news/offbeat-news/article/sky-divers-parachute-did-not-open-twice-then-trapped-but-survived-161743">સ્કાય-ડાઇવરનું પૅરૅશૂટ બે વખત ન ખૂલ્યું, પછી ફસાયું, છતાં બચ્યો</a></h6>
	                  		</div>
	                	</li>
	            			                	<li class="d-flex justify-content-between no-gutters align-items-center">                   
	                  		<div class="col-5">
	                    		<div class="video-post-wrapper mt-0 mb-2">
	                      			<!-- <div class="video-overlay">
	                          			<div class="d-flex mt-3 justify-content-between">                             
				                            <div class="w-20 text-md-right">
				                              	<div class="bg-light-blue text-center camera-icon-wrapper">
				                                	<span class="icon-play-icon"></span>
				                              	</div>
				                            </div>
	                          			</div>
	                        		</div> -->
	                        		<a class="" href="https://www.gujaratimidday.com/news/offbeat-news/article/a-pensioner-decorates-his-home-garden-fence-in-the-shape-of-easter-islands-161664"><img src="https://middaycdn.s.llnwi.net/Image_GMD/images/2022/feb/garden_2_s.jpg" alt="લીલાછમ ચહેરા" class=""></a>
	                    		</div>
	                  		</div>
	                  		<div class="col-7 ml-2">
	                    		<h6 class="title-news-heading"><a href="https://www.gujaratimidday.com/news/offbeat-news/article/a-pensioner-decorates-his-home-garden-fence-in-the-shape-of-easter-islands-161664">લીલાછમ ચહેરા!</a></h6>
	                  		</div>
	                	</li>
	            			                	<li class="d-flex justify-content-between no-gutters align-items-center">                   
	                  		<div class="col-5">
	                    		<div class="video-post-wrapper mt-0 mb-2">
	                      			<!-- <div class="video-overlay">
	                          			<div class="d-flex mt-3 justify-content-between">                             
				                            <div class="w-20 text-md-right">
				                              	<div class="bg-light-blue text-center camera-icon-wrapper">
				                                	<span class="icon-play-icon"></span>
				                              	</div>
				                            </div>
	                          			</div>
	                        		</div> -->
	                        		<a class="" href="https://www.gujaratimidday.com/news/offbeat-news/article/as-if-the-maldives-shifted-to-britain-161663"><img src="https://middaycdn.s.llnwi.net/Image_GMD/images/2022/feb/uk_2_s.jpg" alt="જાણે મૉલદીવ્ઝ બ્રિટનમાં શિફ્ટ થયું" class=""></a>
	                    		</div>
	                  		</div>
	                  		<div class="col-7 ml-2">
	                    		<h6 class="title-news-heading"><a href="https://www.gujaratimidday.com/news/offbeat-news/article/as-if-the-maldives-shifted-to-britain-161663">જાણે મૉલદીવ્ઝ બ્રિટનમાં શિફ્ટ થયું</a></h6>
	                  		</div>
	                	</li>
	            			              	</ul>
            	</section>
          	</div>
        </section>
                
        <!-- Tranding Category start-->
        		        <section class="hideBk">
          	<div class="bg-blue heading-warpper mb-0">
            	<h5 class="title-sidebar">ટ્રેંડિંગ શ્રેણીઓ</h5>  
          	</div>
          
          	<div class="border mb-3 p-3">
          		            	<div class="mb-3 border-bottom">
					<h4><a href="https://www.gujaratimidday.com/news" class="tag-new-type-sports tag-news big" title="News">સમાચાર<span class="icon-right-arrow"></span></a></h4>
					<h5><a href="https://www.gujaratimidday.com/news/offbeat-news/article/this-is-the-youngest-certified-yoga-instructor-in-the-world-161756" class="title-news-heading ">આ છે દુનિયાનો સૌથી નાની ઉંમરનો સર્ટિફાઇડ યોગ ઇન્સ્ટ્રક્ટર</a></h5>
				</div>
				            	<div class="mb-3 border-bottom">
					<h4><a href="https://www.gujaratimidday.com/entertainment-news" class="tag-new-type-news tag-news big" title="Entertainment News">મનોરંજન<span class="icon-right-arrow"></span></a></h4>
					<h5><a href="https://www.gujaratimidday.com/entertainment-news/dhollywood-news/article/kalakar-kahe-chhe-interview-with-gujarati-scholar-teacher-and-humorist-shahabuddin-rathod-161745" class="title-news-heading ">Interview: કરુણતાની ચરમસીમાએ હાસ્ય નિષ્પન્ન થાય છે- શાહબુદ્દિન રાઠોડ</a></h5>
				</div>
				            	<div class="mb-3 border-bottom">
					<h4><a href="https://www.gujaratimidday.com/sports-news" class="tag-new-type-food tag-news big" title="Sports News">સ્પોર્ટ્સ સમાચાર<span class="icon-right-arrow"></span></a></h4>
					<h5><a href="https://www.gujaratimidday.com/sports-news/cricket/article/australian-left-the-psl-in-the-middle-as-he-did-not-got-payment-161739" class="title-news-heading ">News In Short : રૂપિયા ન ચૂકવાતાં ઑસ્ટ્રેલિયને અધવચ્ચે છોડી પીએસએલ</a></h5>
				</div>
				            	<div class="mb-3 ">
					<h4><a href="https://www.gujaratimidday.com/lifestyle-news" class="tag-new-type-entertainment tag-news big" title="Lifestyle News">લાઇફસ્ટાઈલ સમાચાર<span class="icon-right-arrow"></span></a></h4>
					<h5><a href="https://www.gujaratimidday.com/lifestyle-news/astrology/article/the-change-in-dharmakshetra-is-a-sign-of-a-healthy-society-161710" class="title-news-heading ">ધર્મક્ષેત્રમાં આવેલો બદલાવ તંદુરસ્ત સમાજની નિશાની છે</a></h5>
				</div>
				          	</div>
        </section>
        
      </aside>
    </div>
    <input type="hidden" name="next_a_id" id="next_a_id161755" value="161754">
  </section>
  <div id="load_data_message"></div>
</div>
</main>﻿<div class="text-center bg-grey mt-4 mb-4 w-75 mx-auto " id="footerad">
	<!-- <img src="./assets/images/ads03.jpg" alt="ads"> -->
	<div class="horizontalBannerAd" style="background: rgb(241, 241, 241, 1);">
		<div id="div-gpt-ad-1615267569891-0"></div>
	</div>
</div>

<section class="mb-3 text-center squareBannerAdParent pt-2 pb-3">
    <div class="squareBannerAd">
    	<div id="div-gpt-ad-1615302406879-0"></div>
    </div>
</section>

<!--    footer Start -->
<footer class="footer-main" id="mainfooter">
	<!-- Footer top start-->
	<section class="footer-top">
		<div class="container">
			<div class="row align-items-center pt-3">
				<div class="col-md-3 cols-ft">
					<a href="https://www.gujaratimidday.com/"><img src="https://www.gujaratimidday.com/assets/images/gujrathiMiddayLogo.jpg" alt=""></a>
				</div>
				
				<div class="col-md-9">
					
					<div class="footer-social-icons">
						<ul class="social-icons-inline inline-menu d-inline-block border-right">
							<li>Follow Us:</li>
							<li><a href="https://www.facebook.com/middaygujarati" target="_blank"><span class="icon-facebook-logo"></span></a></li>
							<li><a href="https://www.instagram.com/middaygujarati/" target="_blank"><span class="icon-instagram"></span></a></li>
							<li><a href="https://twitter.com/middaygujarati/" target="_blank"><span class="icon-twitter"></span></a></li>
							<li><a href="https://www.youtube.com/c/GujaratiMiddayIndia" target="_blank"><span class="icon-youtube"></span></a></li>

						</ul>
						
						<!-- <ul class="social-icons-inline inline-menu d-inline-block">
							<li>Download Our App:</li>
							<li><a href=""><span class="icon-apple"></span></a></li>
							<li><a href=""><span class="icon-android-logo"></span></a></li>
							
						</ul> -->
						
						<!-- <a href="" class="btn btn-primary">Subscribe Now - Free Trial</a> -->
					</div>
				</div>
			</div>
		</div>
	</section>
	<!-- Footer top end -->
	
	<!-- Footer bottom start-->
	<section class="footer-btm">
		<div class="container">
			<div class="container">
				<div class="row">
					<div class="col-md">
						<h4 class="title-heading"><a class="text-white" href="https://www.gujaratimidday.com/news">સમાચાર</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.gujaratimidday.com/news/mumbai-news">મુંબઈ સમાચાર </a></li>
							<li><a href="https://www.gujaratimidday.com/news/gujarat-news">ગુજરાત સમાચાર </a></li>
							<li><a href="https://www.gujaratimidday.com/news/national-news">રાષ્ટ્રીય સમાચાર</a></li>
							<li><a href="https://www.gujaratimidday.com/news/international-news">ઈન્ટરનેશનલ સમાચાર</a></li>
							<li><a href="https://www.gujaratimidday.com/news/offbeat-news">ચિત્ર-વિચિત્ર સમાચાર</a></li>
						</ul>
					</div>
					
					<div class="col-md">
						<h4 class="title-heading"><a class="text-white" href="https://www.gujaratimidday.com/entertainment-news">મનોરંજન</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.gujaratimidday.com/entertainment-news/bollywood-news">બોલિવૂડ સમાચાર</a></li>  
							<li><a href="https://www.gujaratimidday.com/entertainment-news/dhollywood-news">ઢોલીવૂડ સમાચાર</a></li>   
							<li><a href="https://www.gujaratimidday.com/entertainment-news/hollywood-news">હોલીવુડ સમાચાર</a></li>		
							<li><a href="https://www.gujaratimidday.com/entertainment-news/web-series">વેબ સિરીઝ</a></li>		
							<li><a href="https://www.gujaratimidday.com/entertainment-news/television-news">ટેલિવિઝન સમાચાર </a></li>		
						</ul>
					</div>
					<div class="col-md">
						<h4 class="title-heading"><a class="text-white" href="https://www.gujaratimidday.com/sports-news">સ્પોર્ટ્સ</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.gujaratimidday.com/sports-news/cricket">ક્રિકેટ</a></li>
							<!--<li><a href="">ફૂટબ .લ</a></li>-->
							<li><a href="https://www.gujaratimidday.com/sports-news/other-sports">અન્ય સ્પોર્ટ્સ</a></li>
						</ul>
					</div>
					<div class="col-md">
						<h4 class="title-heading"><a class="text-white" href="https://www.gujaratimidday.com/lifestyle-news">લાઈફસ્ટાઈલ</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/sex-and-relationship">સેક્સ એન્ડ રિલેશનશિપ</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/astrology">એસ્ટ્રોલૉજી</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/health-tips">હેલ્થ ટિપ્સ</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/food-and-recipes">ફૂડ એન્ડ રેસિપીઝ</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/science-and-technology">સાયન્સ એન્ડ ટૅક્નોલૉજી</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/travel">ટ્રાવેલ</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/fashion-tips">ફેશન ટિપ્સ</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/culture-and-heritage">સંસ્કૃતિ અને વારસો</a></li>
						</ul>
					</div>
										<div class="col-md">
						<!-- <h4 class="title-heading"><a class="text-white" href="lifestyle.html">લાઈફસ્ટાઈલ</a></h4> -->
						<ul class="hide-mobile">
							<li><h4 class="title-heading"><a class="text-white font-18 line-height-1-5" href="https://www.gujaratimidday.com/rashibhavishya">રાશિ ભવિષ્ય</a></h4></li>
							<li><h4 class="title-heading"><a class="text-white font-18 line-height-1-5" href="https://www.gujaratimidday.com/business-news">બિઝનેસ</a></h4></li>
							<li><h4 class="title-heading"><a class="text-white font-18 line-height-1-5" href="https://www.gujaratimidday.com/columns">કૉલમ</a></h4></li>
							<li><h4 class="title-heading"><a class="text-white font-18 line-height-1-5" href="https://www.mid-day.com/">Mid-Day</a></h4></li>
							<li><h4 class="title-heading"><a class="text-white font-18 line-height-1-5" href="https://www.inquilab.com/">Inquilab</a></h4></li>
							<li><h4 class="title-heading"><a class="text-white font-18 line-height-1-5" href="https://www.radiocity.in/">Radio City</a></h4></li>

									
						</ul>
					</div>
				</div>
			</div>
			
		</div>
		
		<!-- footer menu mobile start -->
		<section class="d-flex d-md-none footer-mobile-menu">
			<div class="col">
				<ul class="menu-items">
					<!-- <li><a href="">Sunday Midday</a></li>
					<li><a href="">Hindi News</a></li>
					<li><a href="">Health</a></li>
					<li><a href="">Education</a></li>
					<li><a href="">Nai Dunia</a></li> -->
          			<li><a href="https://www.mid-day.com">Mid-Day</a></li>
					<li><a href="https://www.radiocity.in/">Radio City</a></li>
				</ul>
			</div>
			
			<div class="col">
				<ul class="menu-items">
					<!-- <li><a href="https://epaper.inextlive.com/epaper/">Inext</a></li> -->
          			<!-- <li><a href="https://www.mid-day.com">Mid-Day</a></li>
					<li><a href="https://www.radiocity.in/">Radio City</a></li> -->
					<!-- <li><a href="">Gujarati News</a></li> -->
					<li><a href="https://www.inquilab.com/">Urdu News</a></li>
				</ul>
			</div>
			
		</section>
		<!-- footer menu mobile end -->
		
		
		<!-- footer bottom menu start -->
		<section class="container footer-bottom-menu">
			<div class="row">
				<div class="col-md-12">
					<nav class="footer-nav">
						<ul class="inline-menu">
							<li><a href="https://www.gujaratimidday.com/about-us">About Us</a></li>
							<li><a href="https://www.gujaratimidday.com/advertise-with-us">Advertise With Us</a></li>
							<li><a href="https://www.gujaratimidday.com/privacy-policy">Privacy Policy</a></li>
							<li><a href="https://www.gujaratimidday.com/terms-and-conditions">Terms & Conditions</a></li>
							<li><a href="https://www.gujaratimidday.com/contact-us">Contact Us</a></li>
							<!-- <li><a href="https://www.gujaratimidday.com/Rss">RSS</a></li> -->
							<li><a href="https://www.gujaratimidday.com/Sitemap">Sitemap</a></li>
							<li><a href="https://www.gujaratimidday.com/grievance">Grievance Redressal</a></li>
						</ul>
					</nav>
				</div>
			</div>
		</section>
		<!-- footer bottom menu end -->
		
		<!-- footer copyright text start-->
		<section class="container footer-copyright">
			<div class="row">
				<div class="col-12 text-center">
					Copyright © 2022 Mid-Day Infomedia Ltd. All Rights Reserved.
				</div>
			</div>
		</section>
		<!-- footer copyright text End -->
	</section>
	<!-- Footer bottom end-->
	
	
	
	
</footer>
<!--    footer End -->
<!-- start gdpr-->
<div id="gdprbx">
   <div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience
      and provide personalised recommendations. By continuing to use our website, you agree
      to our <a href="https://www.mid-day.com/privacy-policy" target="_blank" rel="noopener">Privacy Policy</a> and <a target="_blank" rel="noopener" href="https://www.mid-day.com/cookie-policy">Cookie Policy</a>. <a class="close" href="#" onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;">OK</a></div>
</div><style>
  #gdprbx{padding:10px; position:fixed; bottom:-100px; z-index:9999; left:0; right:0; background:#ededed; box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4); text-align:center; animation:slideup 5s 1.0s 1 ease forwards;  -webkit-animation:slideup 5s 1.0s 1 ease forwards; -moz-animation: slideup 5s 1.0s 1 ease forwards;}
  #gdprbx .close{background:#484647; padding:4px 10px; font-size:11px; border-radius:2px; color:#fff; margin-left:5px;}
  .cookiebox{padding:1px 10px; font-size:13px; line-height:20px; color: #1c1c1c; font-family: Arial, segoe;}
  .cookiebox a{color:#000; font-weight:bold;}
  @keyframes slideup{ 100% {transform: translateY(-100px); }}
  @-webkit-keyframes slideup{100% { -webkit-transform: translateY(-100px); }}
  @-moz-keyframes slideup{100% { -moz-transform: translateY(-100px); }}
</style>
    <!-- end gdpr-->		<!-- Optional JavaScript -->
		<!-- jQuery first, then Popper.js, then Bootstrap JS, then swiper slider -->
		
		<script src="https://www.gujaratimidday.com/assets/js/bootstrap.bundle.min.js" ></script>
		<script src="https://www.gujaratimidday.com/assets/js/swiper-bundle.min.js" ></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
		<!-- Plugins for lazy load -->
		<!-- <script src="https://raw.githubusercontent.com/w3c/IntersectionObserver/master/polyfill/intersection-observer.js"></script> -->
		<!-- Lozad.js from CDN -->
		<script src="https://cdn.jsdelivr.net/npm/lozad"></script>
		<!-- //Plugins for lazy load -->
		<script type="text/javascript">
			var basepath = 'https://www.gujaratimidday.com/';
		</script>
		<script>
			
		  setInterval(function(){

		  	//weatherBalloon();
		  	setTimeout(function(){
		    $.ajax({
		              type: "POST",
		              url: basepath+"admin/wether-entry.php",
		              data: {'temp':$('#temp').text(),'max':$('#max').text(),'min':$('#min').text(),'name':$('#name').text(),'weather_types':$('#weather_types').val()},          
		              success: function(result){
		                   
		              }
		          });
		     },1000)
			  },36000)
		</script>
		<script>
			(function() { 
				var name = "gdpr-consent=";
				var decodedCookie = decodeURIComponent(document.cookie);
				var ca = decodedCookie.split(';');   
				for(var i = 0; i <ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0) == ' ') {  c = c.substring(1);   }
				if (c.indexOf(name) == 0) {
				//console.log(c.substring(name.length, c.length));
				document.getElementById('gdprbx').style.display='none';
				return c.substring(name.length, c.length);
				}
				else { document.getElementById('gdprbx').style.display='block'; }
				}
				return "";      
			})(); 
			function setCookie(cname, cvalue, exdays) {
			var d = new Date();     
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
			return false;
			}
			$(document).ready(function() {
				$('.popCloseBtn').click(function(){ $('.popEntBox').removeClass('slidepop');
				$('.alertPot').removeClass('closeArelt'); });
				$('.alertPot').click(function(){ 
				if( $(this).hasClass('closeArelt')){
					$(this).removeClass('closeArelt');$('.popEntBox').removeClass('slidepop');
				}else{ $(this).addClass('closeArelt');$('.popEntBox').addClass('slidepop'); } 
				});
				setTimeout( function(){ $('.popEntBox').removeClass('slidepop');
				$('.alertPot').removeClass('closeArelt'); }, 5000);

			});

		</script>	
						<script src="https://www.gujaratimidday.com/assets/custom_js/article.js"></script>
												<script src="https://www.gujaratimidday.com/assets/js/jquery-ui-autocomplete.js"></script>
		<script src="https://www.gujaratimidday.com/assets/custom_js/search.js"></script>
		<script src="https://www.gujaratimidday.com/assets/js/jquery-ui.js"></script>
		<script src="https://www.gujaratimidday.com/assets/js/jquery.waypoints.min.js" ></script>
	    <script src="https://www.gujaratimidday.com/assets/js/inview.min.js" ></script>
	    <script src="https://www.gujaratimidday.com/assets/js/sticky.min.js" ></script>	
	    <script src="https://www.gujaratimidday.com/assets/custom_js/article_sticky.js"></script>
		<script src="https://www.gujaratimidday.com/assets/js/common.js" defer></script>
		<script src="https://www.gujaratimidday.com/assets/custom_js/weather.js"></script>
		<!-- <script type="text/javascript" src="//cdn.ergadx.com/js/2022/ads.js"></script>  -->
	</body>
</html>