<!DOCTYPE html>
<html lang="gu">
<head>
<META http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>youtube suspended us president donald trump channel for violating policies | YouTubeએ અમેરિકન રાષ્ટ્રપતિ ડોનાલ્ડ ટ્રમ્પની ચેનલ કરી સસ્પેન્ડ - news</title>
<!--fixed-layout-->
<!--ls:begin[stylesheet]-->
<!--ls:end[stylesheet]-->
<!--ls:begin[meta-keywords]-->
<meta name="keywords" content="gujarati news, youtube, international news, donald trump">
<!--ls:end[meta-keywords]-->
<!--ls:begin[meta-description]-->
<meta name="description" content="youtube suspended us president donald trump channel for violating policies">
<!--ls:end[meta-description]-->
<!--ls:begin[custom-meta-data]-->
<!--ls:end[custom-meta-data]-->
<!--ls:begin[meta-vpath]-->
<meta name="vpath" content="">
<!--ls:end[meta-vpath]-->
<!--ls:begin[meta-page-locale-name]-->
<meta name="page-locale-name" content="">
<!--ls:end[meta-page-locale-name]-->
<!--ls:begin[favicon]-->
<link type="image/x-icon" href="/Resources/gujaratimiddayweb/images/favicon.ico" rel="shortcut icon">
<!--ls:end[favicon]-->
<!--ls:begin[script]-->
<script type="text/javascript" src="/Resources/gujaratimiddayweb/js/common.js"></script>
<!--ls:end[script]-->
<!--ls:begin[head-injection]--><link type="text/css" href="/Resources/gujaratimiddayweb/css/header-footer.css?v10" rel="stylesheet"><link type="text/css" href="/Resources/gujaratimiddayweb/css/detail.css?v3" rel="stylesheet"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5K3SXW');</script><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0"/> <link rel="amphtml" href="https://m.gujaratimidday.com/amp/news/articles/youtube-suspended-us-president-donald-trump-channel-for-violating-policies-132871"/><meta property="og:title" content="YouTubeએ અમેરિકન રાષ્ટ્રપતિ ડોનાલ્ડ ટ્રમ્પની ચેનલ કરી સસ્પેન્ડ"/><meta property="og:description" content="ટ્રમ્પની ચેનલ પર તાજેતરમાં જ એક વીડિયો પોસ્ટ કરવામાં આવ્યો હતો, જેને કારણે હિંસા ભડકી હતી. YouTubeએ સીએનએનને જણાવ્યું અને કહ્યું કે હવે તે વીડિયો હટાવી દેવામાં આવ્યો છે. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.gujaratimidday.com/news/articles/youtube-suspended-us-president-donald-trump-channel-for-violating-policies-132871"/><meta property="og:image" content="https://img.gujaratimidday.com/images/2021/jan/trump13-01-2021_d.jpg"/><meta property="og:site_name" content="Gujarati Mid-day"/><meta property="og:image:height" content="440"/><meta property="og:image:width" content="670"/><meta property="fb:page_id" content="187673781306804"/><meta name="twitter:site" content="@middaygujarati"/><meta name="twitter:card" content="summary_large_image"/><meta property="twitter:creator" content="@middaygujarati"/><meta name="robots" content="index, follow"/><link rel="canonical" href="https://www.gujaratimidday.com/news/articles/youtube-suspended-us-president-donald-trump-channel-for-violating-policies-132871"/><link rel="alternate" href="https://m.gujaratimidday.com/news/articles/youtube-suspended-us-president-donald-trump-channel-for-violating-policies-132871"/><meta property="article:published_time" content="2021-01-13T12:06:00+5:30"/><meta property="article:modified_time" content="2021-01-13T12:06:00+5:30"/><meta http-equiv="Last-Modified" content="2021-01-13T12:06:00+5:30"/><!--ls:end[head-injection]--><!--ls:begin[tracker-injection]--><!--ls:end[tracker-injection]--><!--ls:begin[script]--><!--ls:end[script]-->
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"806944",ustr:"",originlat:"0",clientrtt:"2",ghostip:"23.200.158.145",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"4879205",region:"37116",protocol:"",blver:14,akM:"dscj",akN:"ae",akTT:"O",akTX:"1",akTI:"4879205",ai:"308594",ra:"false",pmgn:"rumMobileMidday",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body>
<!--ls:begin[body]--><script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "NewsArticle",
"mainEntityOfPage":"https://www.gujaratimidday.com/news/articles/youtube-suspended-us-president-donald-trump-channel-for-violating-policies-132871",
"headline":"YouTubeએ અમેરિકન રાષ્ટ્રપતિ ડોનાલ્ડ ટ્રમ્પની ચેનલ કરી સસ્પેન્ડ",
"datePublished":"2021-01-13T12:06:00+5:30",
"dateModified": "2021-01-13T12:06:00+5:30",
"description": "ટ્રમ્પની ચેનલ પર તાજેતરમાં જ એક વીડિયો પોસ્ટ કરવામાં આવ્યો હતો, જેને કારણે હિંસા ભડકી હતી. YouTubeએ સીએનએનને જણાવ્યું અને કહ્યું કે હવે તે વીડિયો હટાવી દેવામાં આવ્યો છે. ",
"author": {
"@type":"Person",
"name":"Shilpa Bhanushali"
},
"publisher": {
"@type": "Organization",
"name":"Gujarati Mid-day",
"logo":{
"@type":"ImageObject",
"url":"https://www.gujaratimidday.com/Resources/gujaratimiddayweb/images/gujarati-logo.jpg",
"width":670,
"height":400
}
},
"image": {
"@type":"ImageObject",
"url":"https://img.gujaratimidday.com/images/2021/jan/trump13-01-2021_d.jpg",
"width":670,
"height":440
}
}
</script>
<script>var dataLayer = window.dataLayer || [];dataLayer.push({'event':'pageview','publish_date':'2021-01-13T12:06:00+5:30','update_date':'2021-01-13T12:06:00+5:30','article_tags':'international news, united states of america, donald trump, youtube','word_count':217,'flag':false,'article_author':'Gujarati Mid-Day Online Correspondent','tvc_page_category':'news','article_age':' 4 hrs ago','tvc_page_subcategory':' international','genre':'International','tvc_page_type':'detail','Editor':'Shilpa Bhanushali','Type_Of_Story':'online','storyID':132871,'CRE':'NA','hittype':'page'});</script><script> window._izq = window._izq || []; window._izq.push(["init"]); </script><script>window._izq.push(["userProfile",{"add":{ "Category":["News"]} }]);</script><div class="ls-canvas main-wrapper" id="ls-canvas">
<div class="ls-row row" id="ls-row-1">
<div class="ls-fxr" id="ls-gen23209993-ls-fxr">
<div class="ls-area" id="ls-row-1-area-1">
<div class="ls-area-body" id="ls-gen23209994-ls-area-body">
<div class="ls-cmp-wrap ls-1st" id="w1544189536482">
<!--ls:begin[component-1544189536482]-->
<div class="iw_component" id="1544189536482"><div></div>
</div>
<!--ls:end[component-1544189536482]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536483">
<!--ls:begin[component-1544189536483]-->
<div class="iw_component" id="1544189536483"><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });
    (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
    })();
</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript><script> window._izq = window._izq || []; window._izq.push(["init"]); </script><script src="https://cdn.izooto.com/scripts/eed1b9067f7073cbe611e9e2761626c7ca333c6a.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5K3SXW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript"> 
    
    // search js code here start
$(document).ready(function(){
                var str = '';
                    $("#serchText").keyup(function(){
                    var len = $(this).val().length;
                    if(len==0){
                        hideDiv();
                    }
                    if(len>=3){
                        $.ajax({
                        type: "POST",
                        url: "/iw-cc/mmi/gujaratimiddayweb/autosearch.jsp",
                        data:'key='+$(this).val(),
                        dataType: "json",
                        success: function (data,response) {
                            $('#search-box-div').html(str);
                            $('#search-box-div').css("display","block");                            
                            str = "<ul id= 'ulId'>";
                            $.map(data, function (item) {
                                             str += "<li id=/"+item.url+">";
                                             str +="<a href=/"+item.url+">";
                                             str+= item.tag + "</a>";
                                             str+="</li>";
                                        });                                 
                                    str += "</ul>";
                                    $('#search-box-div').html(str);                                 
                                }
                        });                      
                        } 
                    });                 
                });
        function hideDiv() {
            if (window.event.srcElement.id != 'search-box-div') {
                document.getElementById('search-box-div').innerHTML = '';
            }
        }
  document.onclick = hideDiv;
    
    </script><header class="top-navigation">
   <div class="header-container clear"><a href="/" class="logo">
         <figure><img src="/Resources/gujaratimiddayweb/images/logo189x42.jpg" alt=""></figure></a><nav class="main-menu">
         <ul>
            <li class=""><a href="/news" title="સમાચાર">સમાચાર</a></li>
            <li class=""><a href="/entertainment" title="મનોરંજન સમાચાર">મનોરંજન</a></li>
            <li class=""><a href="/photos" title="ફોટોઝ">ફોટોઝ</a></li>
            <li class=""><a href="/videos" title="વીડિયોઝ">વીડિયોઝ</a></li>
            <li class=""><a href="/lifestyle" title="લાઈફસ્ટાઈલ સમાચાર">લાઈફસ્ટાઈલ</a></li>
            <li class=""><a href="/horoscope" title="રાશિ ભવિષ્ય">રાશિ ભવિષ્ય</a></li>
            <li class=""><a href="/business" title="બિઝનેસ સમાચાર">બિઝનેસ</a></li>
            <li class="eventLink"><a href="/search/offbeat-news-all" title="Offbeat News">Offbeat News</a></li>
            <li class="eventLink"><a href="https://epaper.gujaratimidday.com/?src=gmdwebsite" title="Subscribe to Epaper">Subscribe to Epaper</a></li>
         </ul>
      </nav>
      <ul class="right-menu">
         <li class="serach-box"><a href="javascript:void(0);" class="search" title="Search"></a><form method="post" name="headerSearchForm" id="headerSearchForm" action="/gujaratimiddayweb/article-detail.page?submit=true&amp;componentID=1544189536483"><input type="text" placeholder="Search here.." class="search-text" name="serchText" id="serchText" onKeyPress="return submitenter('/','headerSearchForm',event)" autocomplete="off"><input type="button" value="search" class="search-button" onclick="searchFunc('/','headerSearchForm');"></form>
            <div id="search-box-div" class="search-box-sugg"></div>
         </li>
         <li class="social-media"><a href="https://www.facebook.com/middaygujarati/" title="Facebook" class="icon-facebook" target="_blank" rel="noopener"></a><a href="https://twitter.com/middaygujarati/" title="Twitter" class="icon-twitter" target="_blank" rel="noopener"></a><a href="https://www.instagram.com/middaygujarati/" title="Instagram" class="icon-instagram" target="_blank" rel="noopener"></a></li>
      </ul>
   </div>
</header>
<div class="stikkySpace"></div></div>
<!--ls:end[component-1544189536483]-->
</div>
</div>
</div>
<div class="ls-row-clr"></div>
</div>
</div>
<div class="ls-row main-container fulRow" id="ls-row-2">
<div class="ls-fxr" id="ls-gen23209995-ls-fxr">
<div class="ls-area row" id="ls-row-2-area-1">
<div class="ls-area-body" id="ls-gen23209996-ls-area-body">
<div class="ls-cmp-wrap ls-1st" id="w1544189536484">
<!--ls:begin[component-1544189536484]-->
<div class="iw_component" id="1544189536484"><div class="adbox gmidday-pagepush">
  <div id="gmidday_pagepush"></div>
</div></div>
<!--ls:end[component-1544189536484]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536485">
<!--ls:begin[component-1544189536485]-->
<div class="iw_component" id="1544189536485"><div style="display:none" id="categoryUrl">news</div>
<div style="display:none" id="subCategoryUrl">international</div>
<div class="breadcrum">
   <ul>
      <li><a href="/">હોમ</a></li>
      <li><a href="/news">સમાચાર</a><li><a href="/news/international">ઈન્ટરનેશનલ સમાચાર</a></li>
      </li>
   </ul>
</div><script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.gujaratimidday.com/",
    "name": "હોમ"
    }
  }
  
,
  {
   "@type": "ListItem",
  "position": 2,
  "item":
   {
     "@id": "https://www.gujaratimidday.com/news",
     "name": "સમાચાર"
   }
  }
							
,
  {
   "@type": "ListItem",
  "position": 3,
  "item":
   {
     "@id": "https://www.gujaratimidday.com/news/international",
     "name": "ઈન્ટરનેશનલ સમાચાર"
   }
  }
							
 ]
}
</script></div>
<!--ls:end[component-1544189536485]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536486">
<!--ls:begin[component-1544189536486]-->
<div class="iw_component" id="1544189536486"><div class="leftSlide">
        <div class="socialLeft">
            <div class="social-detail article-social"> 
                <a class="fb-ic"  title="Facebook" target="_blank" rel="noopener"></a>
                <a class="tw-ic" title="Twitter" target="_blank" rel="noopener"></a>
                <!--<a class="insta-ic" target="_blank" rel="noopener"></a>
                <a class="gplus-ic" target="_blank" rel="noopener"></a>
                <a class="pint-ic" target="_blank" rel="noopener"></a>-->
            </div>
        </div>
    </div>
    <style>
    .ls-area.col8L{margin-left:4%; width:62%;}
	.midRow, .midRow > div{clear:both; display:block;}
	.midRow:after, .midRow > div:after{content:''; overflow:hidden; clear:both; display:block;}
    </style>
<script>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</script></div>
<!--ls:end[component-1544189536486]-->
</div>
</div>
</div>
<div class="ls-row-clr"></div>
</div>
</div>
<div class="ls-row main-container midRow" id="ls-row-3">
<div class="ls-fxr" id="ls-gen23209997-ls-fxr">
<div class="ls-area col8L" id="ls-row-3-area-1">
<div class="ls-area-body" id="ls-gen23209998-ls-area-body">
<div class="ls-cmp-wrap ls-1st" id="w1544189536487">
<!--ls:begin[component-1544189536487]-->
<div class="iw_component" id="1544189536487"><script>
    var headlinejs = "YouTubeએ અમેરિકન રાષ્ટ્રપતિ ડોનાલ્ડ ટ્રમ્પની ચેનલ કરી સસ્પેન્ડ";
      $(".fb-ic").attr("href", "https://www.facebook.com/sharer.php?u=" + window.location);
		$(".tw-ic").attr("href", "https://twitter.com/share?url=" + window.location+"&text="+headlinejs+"&via=middaygujarati");
      
  </script><div class="article-box">
   <h1>YouTubeએ અમેરિકન રાષ્ટ્રપતિ ડોનાલ્ડ ટ્રમ્પની ચેનલ કરી સસ્પેન્ડ</h1><small class="timeInfo">Published: 13th January, 2021 12:06 IST | Gujarati Mid-Day Online Correspondent | Mumbai</small><h2>ટ્રમ્પની ચેનલ પર તાજેતરમાં જ એક વીડિયો પોસ્ટ કરવામાં આવ્યો હતો, જેને કારણે હિંસા ભડકી હતી. YouTubeએ સીએનએનને જણાવ્યું અને કહ્યું કે હવે તે વીડિયો હટાવી દેવામાં આવ્યો છે. </h2>
   <figure><img src="//img.gujaratimidday.com/images/2021/jan/trump13-01-2021_d.jpg" alt="તસવીર સૌજન્ય જાગરણ"><figcaption>તસવીર સૌજન્ય જાગરણ</figcaption>
   </figure>
   <div id="article-des"><p>યૂટ્યૂબે અમેરિકન રાષ્ટ્રપતિ ડોનાલ્ડ ટ્રમ્પની ચેનલ એક અઠવાડિયા માટે સસ્પેન્ડ કરી દીધી છે અને આશા છે કે આ આગળ પણ સસ્પેન્ડેડ રાખવામાં આવી શકે છે. કંપનીએ મંગળવારે સાંજે કહ્યું કે ટ્રમ્પની ચેનલ દ્વારા મંચની નીતિઓનું ઉલ્લંઘન કરવામાં આવ્યું છે.</p>
<p>ટ્રમ્પની ચેનલ પર તાજેતરમાં જ એક વીડિયો પોસ્ટ કરવામાં આવ્યો હતો, જેને કારણે હિંસા ભડકી હતી. YouTubeએ સીએનએનને જણાવ્યું અને કહ્યું કે હવે તે વીડિયો હટાવી દેવામાં આવ્યો છે. જો કે, YouTubeએ ટ્રમ્પ પર લેવામાં આવેલા નિર્ણયને લઈને વધુ માહિતી નથી આપી અને કહેવામાં આવ્યું છે કે અઠવાડિયું પૂરું થયા પછી, આગળના નિર્ણય પર ફરી વિચાર કરવામાં આવશે.</p>
<p>જણાવવાનું કે YouTube એકમાત્ર એવો પ્રમુખ સોશિયલ મીડિયા પ્લેટફૉર્મ બચ્યું હતું, જેના પરથી ટ્રમ્પને સસ્પેન્ડ કરવામાં આવ્યું નહોતું. આ પહેલા ફેસબુકે ટ્રમ્પના અકાઉન્ટને અનિશ્ચિત સમય માટે સસ્પેન્ડ કરી દીધું હતું, જ્યારે ટ્વિટરે ટ્રમ્પ પર સંપૂર્ણ રીતે પ્રતિબંધ મૂક્યો છે.</p>
<p>એક YouTube પ્રવક્તાએ પોતાના નિવેદનમાં કહ્યું, સાવચેતીથી સમીક્ષા પછી અને હિંસા માટે ચાલતી શક્યતાઓ વિશે ચિંતાઓને ધ્યાનમાં રાખીને અમે ડોનાલ્ડ જ ટ્રમ્પ ચેનલ પર અપલોડ કરવામાં આવેલી નવી સામગ્રી ખસેડી દીધી અને હિંસા ભડકાવવા માટે અમારી નીતિઓનું ઉલ્લંઘંન કરવા માટે કાર્યવાહી કરવામાં આવી રહી છે. પરિણામે, અમે, ચેનલ પર આવેલા નવા વીડિયો કે લાઇવ સ્ટ્રીમને ઓછામાં ઓછાં સાત દિવસ સુધી અપલોડ કરવાથી અટકાવ્યા છે, જેને લંબાવી પણ શકાય છે.</p>
<p>વીડિયો-શૅરિંગ પ્લેટફૉર્મે કહ્યું કે તે ટ્રમ્પની ચેનલ પર વીડિયોની નીચે ટિપ્પણીઓને અક્ષમ કરવા સિવાયના પગલા લેશે.</p></div>
   <div id="photogallery"></div>
   <div class="tags">
      <p class="blue">Tags</p><a target="_blank" rel="noopener" href="/search/international-news-all">international news</a><a target="_blank" rel="noopener" href="/search/united-states-of-america-all">united states of america</a><a target="_blank" rel="noopener" href="/search/donald-trump-all">donald trump</a><a target="_blank" rel="noopener" href="/search/youtube-all">youtube</a></div>
   <div class="adcode mgid-ad">
      <div id="M435544ScriptRootC377949">
         <div id="M435544PreloadC377949"> Loading... </div>
      </div><script>
			
            (function () { var script = document.createElement('script'); script.src = "//jsc.mgid.com/g/u/gujaratimidday.com.377949.js?t=" + Math.floor((new Date()).getTime() / 36e5); script.async = true; document.body.appendChild(script); })();
			
            </script></div>
   <div class="videoVent"><div class="enbedVideo"><iframe width="560" height="315" src="https://www.youtube.com/embed/QWrjDaB8M38" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div></div>
</div>
<div class="grayline clear">&nbsp;</div><script>
		$(function() {				
			var fixmeTop2 = $('.article-social').offset().top - 35;
			  $(window).scroll(function() {
				var currentScroll = $(window).scrollTop(); 
				if (currentScroll >= fixmeTop2) {
					$('.article-social').addClass("sticky");
				} else {
					$('.article-social').removeClass("sticky");
				}
			  });
		});	
		
		
	</script><script type="text/javascript" src="/Resources/gujaratimiddayweb/js/swiper.js"></script><script>
    var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript';
    _Impulser.async = true;
    _Impulser.src = window.parent.document.location.protocol + '//impulse.forkcdn.com/pub/Gujaratimidday/Gujaratimidday/generic.js';
    var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter);
	$(document).ready(function(){
        if( document.getElementsByClassName('article-slider') ){
			var articleSlider = new Swiper('.article-slider', {nextButton:'.topmain-next2', prevButton:'.topmain-prev2', slidesPerView:1, preloadImages:false, lazyLoading:true, simulateTouch:false, setWrapperSize:true });
		}
    });
 </script></div>
<!--ls:end[component-1544189536487]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536488">
<!--ls:begin[component-1544189536488]-->
<div class="iw_component" id="1544189536488"><h2 class="relatedNews">સંબંધિત સમાચાર</h2>
<div class="article-box">
   <div class="newsFour">
      <ul>
         <li><a href="/news/articles/world-health-organization-experts-will-travel-directly-to-wuhan-china-to-find-the-origin-of-the-coronavirus-132845" title="વિશ્વ આરોગ્ય સંસ્થાના નિષ્ણાતો કોરોનાનું મૂળ શોધવા સીધા ચીનના વુહાનમાં પહોંચશે">
               <figure><img class="lazynew" data-original="//img.gujaratimidday.com/images/2021/jan/corona-beijing_l.jpg" alt="વિશ્વ આરોગ્ય સંસ્થાના નિષ્ણાતો કોરોનાનું મૂળ શોધવા સીધા ચીનના વુહાનમાં પહોંચશે"></figure>
               <div class="h3">
                  <p>વિશ્વ આરોગ્ય સંસ્થાના નિષ્ણાતો કોરોનાનું મૂળ શોધવા સીધા ચીનના વુહાનમાં પહોંચશે</p><small class="timeInfo">13th January, 2021 09:09 IST</small></div></a></li>
         <li><a href="/news/articles/hong-kong-facing-land-shortages-for-graveyard-more-than-40000-people-die-each-year-in-city-132843" title="મૃતદેહ દફનાવવા માટે આ દેશમાં કરોડોમાં વેચાય છે જમીન">
               <figure><img class="lazynew" data-original="//img.gujaratimidday.com/images/2021/jan/kabristan-hongkong_l.jpg" alt="મૃતદેહ દફનાવવા માટે આ દેશમાં કરોડોમાં વેચાય છે જમીન"></figure>
               <div class="h3">
                  <p>મૃતદેહ દફનાવવા માટે આ દેશમાં કરોડોમાં વેચાય છે જમીન</p><small class="timeInfo">13th January, 2021 09:00 IST</small></div></a></li>
         <li><a href="/news/articles/new-covid-19-strain-found-in-japan-emergency-declared-132790" title="જપાનમાં કોરોનાનો નવો ખતરનાક સ્ટ્રેન, ઇમર્જન્સી જાહેર">
               <figure><img class="lazynew" data-original="//img.gujaratimidday.com/images/2021/jan/coronavirus-covid19-ball_l.jpg" alt="જપાનમાં કોરોનાનો નવો ખતરનાક સ્ટ્રેન, ઇમર્જન્સી જાહેર"></figure>
               <div class="h3">
                  <p>જપાનમાં કોરોનાનો નવો ખતરનાક સ્ટ્રેન, ઇમર્જન્સી જાહેર</p><small class="timeInfo">12th January, 2021 14:26 IST</small></div></a></li>
         <li><a href="/news/articles/white-house-spends-1-2-million-dollar-to-renovate-toilets-for-new-first-lady-132783" title="રાષ્ટ્રપતિ બાઇડનનાં પત્ની માટે વાઇટ હાઉસમાં નવ કરોડનું ટૉઇલેટ બનાવવામાં આવ્યું">
               <figure><img class="lazynew" data-original="//img.gujaratimidday.com/images/2021/jan/bidon_l.jpg" alt="રાષ્ટ્રપતિ બાઇડનનાં પત્ની માટે વાઇટ હાઉસમાં નવ કરોડનું ટૉઇલેટ બનાવવામાં આવ્યું"></figure>
               <div class="h3">
                  <p>રાષ્ટ્રપતિ બાઇડનનાં પત્ની માટે વાઇટ હાઉસમાં નવ કરોડનું ટૉઇલેટ બનાવવામાં આવ્યું</p><small class="timeInfo">12th January, 2021 14:10 IST</small></div></a></li>
      </ul>
   </div>
</div></div>
<!--ls:end[component-1544189536488]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536885">
<!--ls:begin[component-1544189536885]-->
<div class="iw_component" id="1544189536885"><div class="grayline clear">&nbsp;</div></div>
<!--ls:end[component-1544189536885]-->
</div>
<div class="ls-cmp-wrap" id="w1559304821228">
<!--ls:begin[component-1559304821228]-->
<div class="iw_component" id="1559304821228"><div class="adcode mgid-ad">
<!-- Composite Start --> <div id="M633443ScriptRootC999659"> </div> <script src="https://jsc.mgid.com/g/u/gujaratimidday.com.999659.js" async></script> <!-- Composite End -->
</div></div>
<!--ls:end[component-1559304821228]-->
</div>
</div>
</div>
<div class="ls-area col4R" id="ls-row-3-area-2">
<div class="ls-area-body" id="ls-gen23209999-ls-area-body">
<div class="ls-cmp-wrap ls-1st" id="w1544189536490">
<!--ls:begin[component-1544189536490]-->
<div class="iw_component" id="1544189536490"><div class="adbox gmidday-top300x250">
  <div id="gmidday_top_300x250"></div>
</div></div>
<!--ls:end[component-1544189536490]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536491">
<!--ls:begin[component-1544189536491]-->
<div class="iw_component" id="1544189536491"><div class="bigStory swiper-container bigStorySlider" style="margin-top:25px;">
   <h2><a href="/photos" title="ફોટોઝ">ફોટોઝ</a></h2>
   <div class="cntr-btn">
      <div class="btn-next"></div>
      <div class="btn-prev swiper-button-disabled"></div>
   </div>
   <ul class="swiper-wrapper">
      <li class="swiper-slide"><a href="/entertainment/photos/arun-govil-actor-who-played-ram-in-ramayana-was-once-rejected-used-to-smoke-and-is-related-to-an-actor-9694" title="Happy Birthday Arun Govil: લોકો તેમને ખરેખર સમજી ગયા હતા ભગવાન, થતી હતી રોજ એમની પૂજા">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2020/apr/670-Ram_l.jpg" alt="Happy Birthday Arun Govil: લોકો તેમને ખરેખર સમજી ગયા હતા ભગવાન, થતી હતી રોજ એમની પૂજા"></figure>
            <div class="h3">Happy Birthday Arun Govil: લોકો તેમને ખરેખર સમજી ગયા હતા ભગવાન, થતી હતી રોજ એમની પૂજા</div></a><a href="/entertainment/photos/now-and-then-of-aashiqui-fam-bollywood-actress-anu-aggarwal-8533" title="એક સમયે દુનિયાને આશિકી શિખવનાર અભિનેત્રી એટલી બદલાઈ ગઈ કે ઓળખવી છે મુશ્કેલ">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2021/jan/670-ANU.jpg" alt="એક સમયે દુનિયાને આશિકી શિખવનાર અભિનેત્રી એટલી બદલાઈ ગઈ કે ઓળખવી છે મુશ્કેલ"></figure>
            <div class="h3">એક સમયે દુનિયાને આશિકી શિખવનાર અભિનેત્રી એટલી બદલાઈ ગઈ કે ઓળખવી છે મુશ્કેલ</div></a></li>
      <li class="swiper-slide"><a href="/entertainment/photos/have-you-seen-this-old-photos-of-hrithik-roshan-9130" title="તમે જોયા હ્રિતિક રોશનના આ કેન્ડિડ ફોટોઝ?">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2019/jul/HRITHIK_1407_l.jpg" alt="તમે જોયા હ્રિતિક રોશનના આ કેન્ડિડ ફોટોઝ?"></figure>
            <div class="h3">તમે જોયા હ્રિતિક રોશનના આ કેન્ડિડ ફોટોઝ?</div></a><a href="/entertainment/photos/welcome-2021-bollywood-celebs-who-was-away-from-big-screen-will-do-comeback-on-big-screen-10362" title="લાંબા સમયથી સિલ્વર સ્ક્રીનથી દૂર રહેલા આ 10 સેલેબ્ઝ 2021માં કરશે ગ્રાન્ડ કમબૅક">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2021/jan/bollywoodcelebs-comeback_l.jpg" alt="લાંબા સમયથી સિલ્વર સ્ક્રીનથી દૂર રહેલા આ 10 સેલેબ્ઝ 2021માં કરશે ગ્રાન્ડ કમબૅક"></figure>
            <div class="h3">લાંબા સમયથી સિલ્વર સ્ક્રીનથી દૂર રહેલા આ 10 સેલેબ્ઝ 2021માં કરશે ગ્રાન્ડ કમબૅક</div></a></li>
   </ul>
   <div class="btmore"><a title="વધુ વાંચો" href="/photos">વધુ વાંચો</a></div>
</div></div>
<!--ls:end[component-1544189536491]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536492">
<!--ls:begin[component-1544189536492]-->
<div class="iw_component" id="1544189536492"><div class="adbox gmidday-medium300x250">
  <div id="gmidday_medium_300x250"></div>
</div></div>
<!--ls:end[component-1544189536492]-->
</div>
<div class="ls-cmp-wrap" id="w1559304821236">
<!--ls:begin[component-1559304821236]-->
<div class="iw_component" id="1559304821236"><div class="adcode mgid-ad">
<!-- Composite Start --> <div id="M633443ScriptRootC999656"> </div> <script src="https://jsc.mgid.com/g/u/gujaratimidday.com.999656.js" async></script> <!-- Composite End -->
</div></div>
<!--ls:end[component-1559304821236]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536493">
<!--ls:begin[component-1544189536493]-->
<div class="iw_component" id="1544189536493"><div class="bigStory swiper-container bigStorySlider">
   <h2><a href="/news/international" title="આ વિભાગમાંથી વધુ">
         				આ વિભાગમાંથી વધુ
         			</a></h2>
   <div class="cntr-btn">
      <div class="btn-next"></div>
      <div class="btn-prev swiper-button-disabled"></div>
   </div>
   <ul class="swiper-wrapper">
      <li class="swiper-slide"><a href="/news/articles/world-health-organization-experts-will-travel-directly-to-wuhan-china-to-find-the-origin-of-the-coronavirus-132845" title="વિશ્વ આરોગ્ય સંસ્થાના નિષ્ણાતો કોરોનાનું મૂળ શોધવા સીધા ચીનના વુહાનમાં પહોંચશે">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2021/jan/corona-beijing_l.jpg" alt="વિશ્વ આરોગ્ય સંસ્થાના નિષ્ણાતો કોરોનાનું મૂળ શોધવા સીધા ચીનના વુહાનમાં પહોંચશે"></figure>
            <div class="h3">વિશ્વ આરોગ્ય સંસ્થાના નિષ્ણાતો કોરોનાનું મૂળ શોધવા સીધા ચીનના વુહાનમાં પહોંચશે</div></a><a href="/news/articles/hong-kong-facing-land-shortages-for-graveyard-more-than-40000-people-die-each-year-in-city-132843" title="મૃતદેહ દફનાવવા માટે આ દેશમાં કરોડોમાં વેચાય છે જમીન">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2021/jan/kabristan-hongkong_l.jpg" alt="મૃતદેહ દફનાવવા માટે આ દેશમાં કરોડોમાં વેચાય છે જમીન"></figure>
            <div class="h3">મૃતદેહ દફનાવવા માટે આ દેશમાં કરોડોમાં વેચાય છે જમીન</div></a></li>
      <li class="swiper-slide"><a href="/news/articles/offbeat-news-why-is-this-man-wrapped-in-plastic-tape-and-tied-to-a-tree-in-vietnam-132820" title="આ ભાઈને કેમ પ્લાસ્ટિક ટેપમાં લપેટીને ઝાડ સાથે બાંધી દીધા છે?">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2021/jan/Man-Plastic-wraped-and-tied_l.jpg" alt="આ ભાઈને કેમ પ્લાસ્ટિક ટેપમાં લપેટીને ઝાડ સાથે બાંધી દીધા છે?"></figure>
            <div class="h3">આ ભાઈને કેમ પ્લાસ્ટિક ટેપમાં લપેટીને ઝાડ સાથે બાંધી દીધા છે?</div></a><a href="/news/articles/offbeat-news-england-a-man-sends-samosa-into-space-know-how-132819" title="ઇંગ્લૅન્ડથી હવામાં ઊડેલા સમોસા છેક ફ્રાન્સમાં જઈ પડ્યા">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2021/jan/Samosa-Space-03_l.jpg" alt="ઇંગ્લૅન્ડથી હવામાં ઊડેલા સમોસા છેક ફ્રાન્સમાં જઈ પડ્યા"></figure>
            <div class="h3">ઇંગ્લૅન્ડથી હવામાં ઊડેલા સમોસા છેક ફ્રાન્સમાં જઈ પડ્યા</div></a></li>
   </ul>
</div></div>
<!--ls:end[component-1544189536493]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536494">
<!--ls:begin[component-1544189536494]-->
<div class="iw_component" id="1544189536494"><div class="adbox gmidday-bottom300x250">
  <div id="gmidday_bottom_300x250"></div>
</div></div>
<!--ls:end[component-1544189536494]-->
</div>
</div>
</div>
<div class="ls-row-clr"></div>
</div>
</div>
<div class="ls-row main-container fulRow" id="ls-row-4">
<div class="ls-fxr" id="ls-gen23210000-ls-fxr">
<div class="ls-area row" id="ls-row-4-area-1">
<div class="ls-area-body" id="ls-gen23210001-ls-area-body"></div>
</div>
<div class="ls-row-clr"></div>
</div>
</div>
<div class="ls-row row" id="ls-row-5">
<div class="ls-fxr" id="ls-gen23210002-ls-fxr">
<div class="ls-area" id="ls-row-5-area-1">
<div class="ls-area-body" id="ls-gen23210003-ls-area-body">
<div class="ls-cmp-wrap ls-1st" id="w1544189536497">
<!--ls:begin[component-1544189536497]-->
<div class="iw_component" id="1544189536497"><div class="freead">
	<div id="gmidday_lhs_160x600" class="lhs160x600"></div>
    <div id="gmidday_rhs_160x600" class="rhs160x600"></div>
    <div id="interstitial_1x1" class="interstitial1x1"></div>
</div>
<div class="ad-base">
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
    	var catname  = document.getElementById("categoryUrl").innerHTML;
    	var subcatname  = document.getElementById("subCategoryUrl").innerHTML;
    	catname= catname+"_"+subcatname;
      	console.log("catname = "+catname);
    
        googletag.cmd.push(function(){
        googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/pagepush_996x60', [[728, 90], [996, 60], [996, 270]], 'gmidday_pagepush').addService(googletag.pubads());
        googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/rhs_160x600', [160, 600], 'gmidday_lhs_160x600').addService(googletag.pubads());
        googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/lhs_160x600', [160, 600], 'gmidday_rhs_160x600').addService(googletag.pubads());
        googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/top_300x250', [[300, 250], [300, 600]], 'gmidday_top_300x250').addService(googletag.pubads());
       /* googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/medium_300x250', [[300, 600], [300, 250]], 'gmidday_medium_300x250').addService(googletag.pubads());*/
        googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/bottom_300x250', [[300, 250], [300, 600]], 'gmidday_bottom_300x250').addService(googletag.pubads());	
        /*googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/footer_728x90', [[970, 250], [728, 90]], 'gmidday_footer728x90').addService(googletag.pubads());*/
        googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/interstitial_1x1', [1, 1], 'gmidday_interstitial_1x1').addService(googletag.pubads());
        
        googletag.pubads().set("page_url", "https://www.gujaratimidday.com");
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
        googletag.display("gmidday_pagepush");
        googletag.display("gmidday_top_300x250");
        googletag.display("gmidday_lhs_160x600");
        googletag.display("gmidday_rhs_160x600");
        googletag.display("gmidday_interstitial_1x1");
        
        /*googletag.display('gmidday_footer728x90');
        googletag.display("gmidday_medium_300x250");*/
        googletag.display("gmidday_bottom_300x250");	
        
    }); 
    </script>
</div>
<script type="text/javascript" src="//inpagepush.com/400/3069995" data-cfasync="false" async="async"></script></div>
<!--ls:end[component-1544189536497]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536498">
<!--ls:begin[component-1544189536498]-->
<div class="iw_component" id="1544189536498"><footer class="footer">
   <div class="main-container">
      <ul class="footer-row">
         <li><a href="https://www.jagran.com" target="_blank" rel="noopener" title="Hindi News">Hindi News</a></li>
         <li><a href="http://www.onlymyhealth.com" target="_blank" rel="noopener" title="Health">Health</a></li>
         <li><a href="https://www.jagranjosh.com/" target="_blank" rel="noopener" title="Education">Education</a></li>
         <li><a href="https://naidunia.jagran.com/" target="_blank" rel="noopener" title="Nai Dunia">Nai Dunia</a></li>
         <li><a href="http://inextlive.jagran.com/" target="_blank" rel="noopener" title="Inext">Inext</a></li>
         <li><a href="https://www.herzindagi.com/" target="_blank" rel="noopener" title="Her Zindagi">Her Zindagi</a></li>
         <li><a href="http://www.radiocity.in" target="_blank" rel="noopener" title="Radio City">Radio City</a></li>
         <li><a href="https://www.mid-day.com/" target="_blank" rel="noopener" title="Midday">Mid-day</a></li>
         <li><a href="http://inquilab.com/" target="_blank" rel="noopener" title="Urdu News">Urdu News</a></li>
      </ul>
      <ul class="footer-midrow">
         <li class="footer-logo"><a href="/" title="Gujarati Mid-day">
               <figure><img src="/Resources/gujaratimiddayweb/images/logo189x42.jpg" alt=""></figure></a></li>
         <li class="footer-social"><a href="https://www.facebook.com/middaygujarati/" target="_blank" rel="noopener" title="Facebook" class="icon-facebook"></a><a href="https://twitter.com/middaygujarati/" target="_blank" rel="noopener" title="Twitter" class="icon-twitter"></a><a href="https://www.instagram.com/middaygujarati/" target="_blank" rel="noopener" title="Instagram" class="icon-instagram"></a></li>
      </ul>
      <ul class="footer-row">
         <li><a href="https://www.mid-day.com/about-us" title="About Us">About Us</a></li>
         <li><a href="https://www.mid-day.com/advertise-with-us" title="Advertise With Us">Advertise With Us</a></li>
         <li><a href="https://www.mid-day.com/privacy-policy" title="Privacy Policy">Privacy Policy</a></li>
         <li><a href="https://www.mid-day.com/terms-and-conditions" title="Terms &amp; Conditions">Terms &amp; Conditions</a></li>
         <li><a href="https://www.mid-day.com/contact-us" title="Contact Us">Contact Us</a></li>
      </ul>
      <p class="copy-right">Copyright © 2020 Mid-Day Infomedia Ltd. All Rights Reserved.</p>
   </div>
</footer>
<div id="gdprbx">
   <div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience
      and provide personalised recommendations. By continuing to use our website, you agree
      to our <a href="https://mid-day.com/privacy-policy" target="_blank" rel="noopener">Privacy Policy</a> and <a target="_blank" rel="noopener" href="https://mid-day.com/cookie-policy">Cookie Policy</a>. <a class="close" href="#" onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;">OK</a></div>
</div><style>
	#gdprbx{padding:10px; position:fixed; bottom:-100px; z-index:9999; left:0; right:0; background:#ededed; box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4); text-align:center; animation:slideup 5s 1.0s 1 ease forwards;	-webkit-animation:slideup 5s 1.0s 1 ease forwards; -moz-animation: slideup 5s 1.0s 1 ease forwards;}
	#gdprbx .close{background:#484647; padding:4px 10px; font-size:11px; border-radius:2px; color:#fff; margin-left:5px;}
	.cookiebox{padding:1px 10px; font-size:13px; line-height:20px; color: #1c1c1c; font-family: Arial, segoe;}
	.cookiebox a{color:#000; font-weight:bold;}
	@keyframes slideup{ 100% {transform: translateY(-100px); }}
	@-webkit-keyframes slideup{100% { -webkit-transform: translateY(-100px); }}
	@-moz-keyframes slideup{100% { -moz-transform: translateY(-100px); }}
</style><script>
			(function() { 
				var name = "gdpr-consent=";
				var decodedCookie = decodeURIComponent(document.cookie);
				var ca = decodedCookie.split(';');   
				for(var i = 0; i <ca.length; i++) {
					var c = ca[i];
					while (c.charAt(0) == ' ') {	c = c.substring(1);		}
					if (c.indexOf(name) == 0) {
					console.log(c.substring(name.length, c.length));
					document.getElementById('gdprbx').style.display='none';
					return c.substring(name.length, c.length);
					}
				  else { document.getElementById('gdprbx').style.display='block';	}
				}
				return "";			
			})(); 
			function setCookie(cname, cvalue, exdays) {
			var d = new Date();			
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
			return false;
			}
			$(document).ready(function() {
				$('.popCloseBtn').click(function(){ $('.popEntBox').removeClass('slidepop');
				$('.alertPot').removeClass('closeArelt'); });
				$('.alertPot').click(function(){ 
					if( $(this).hasClass('closeArelt')){
						$(this).removeClass('closeArelt');$('.popEntBox').removeClass('slidepop');
					}else{ $(this).addClass('closeArelt');$('.popEntBox').addClass('slidepop'); } 
				});
				setTimeout( function(){ $('.popEntBox').removeClass('slidepop');
				$('.alertPot').removeClass('closeArelt'); }, 5000);
			});
		</script></div>
<!--ls:end[component-1544189536498]-->
</div>
</div>
</div>
<div class="ls-row-clr"></div>
</div>
</div>
</div><!--ls:end[body]--><!--ls:begin[page_track]--><!--ls:end[page_track]--></body>
</html>
