<!DOCTYPE html>
<html lang="gu">
<head>
<META http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>locusts invade in kenya again | કેન્યામાં ફરી તીડનાં ટોળાંનું આક્રમણ - news</title>
<!--fixed-layout-->
<!--ls:begin[stylesheet]-->
<!--ls:end[stylesheet]-->
<!--ls:begin[meta-keywords]-->
<meta name="keywords" content="Gujarati News, Offbeat News, International News, Kenya, Locusts ">
<!--ls:end[meta-keywords]-->
<!--ls:begin[meta-description]-->
<meta name="description" content="locusts invade in kenya again">
<!--ls:end[meta-description]-->
<!--ls:begin[custom-meta-data]-->
<!--ls:end[custom-meta-data]-->
<!--ls:begin[meta-vpath]-->
<meta name="vpath" content="">
<!--ls:end[meta-vpath]-->
<!--ls:begin[meta-page-locale-name]-->
<meta name="page-locale-name" content="">
<!--ls:end[meta-page-locale-name]-->
<!--ls:begin[favicon]-->
<link type="image/x-icon" href="/Resources/gujaratimiddayweb/images/favicon.ico" rel="shortcut icon">
<!--ls:end[favicon]-->
<!--ls:begin[script]-->
<script type="text/javascript" src="/Resources/gujaratimiddayweb/js/common.js"></script>
<!--ls:end[script]-->
<!--ls:begin[head-injection]--><link type="text/css" href="/Resources/gujaratimiddayweb/css/header-footer.css?v10" rel="stylesheet"><link type="text/css" href="/Resources/gujaratimiddayweb/css/detail.css?v3" rel="stylesheet"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5K3SXW');</script><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0"/> <link rel="amphtml" href="https://m.gujaratimidday.com/amp/news/articles/locusts-invade-in-kenya-again-134953"/><meta property="og:title" content="કેન્યામાં ફરી તીડનાં ટોળાંનું આક્રમણ"/><meta property="og:description" content="ગયા વર્ષે  કોરોનાને કારણે જંતુનાશક દવાનો છંટકાવ ન થતાં ભારતમાં પણ તીડનો હુમલો થયો હતો"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.gujaratimidday.com/news/articles/locusts-invade-in-kenya-again-134953"/><meta property="og:image" content="https://img.gujaratimidday.com/images/2021/feb/kenya-bugs-1_d.jpg"/><meta property="og:site_name" content="Gujarati Mid-day"/><meta property="og:image:height" content="440"/><meta property="og:image:width" content="670"/><meta property="fb:page_id" content="187673781306804"/><meta name="twitter:site" content="@middaygujarati"/><meta name="twitter:card" content="summary_large_image"/><meta property="twitter:creator" content="@middaygujarati"/><meta name="robots" content="index, follow"/><link rel="canonical" href="https://www.gujaratimidday.com/news/articles/locusts-invade-in-kenya-again-134953"/><link rel="alternate" href="https://m.gujaratimidday.com/news/articles/locusts-invade-in-kenya-again-134953"/><meta property="article:published_time" content="2021-02-17T08:31:32+5:30"/><meta property="article:modified_time" content="2021-02-17T08:31:32+5:30"/><meta http-equiv="Last-Modified" content="2021-02-17T08:31:32+5:30"/><!--ls:end[head-injection]--><!--ls:begin[tracker-injection]--><!--ls:end[tracker-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head>
<body>
<!--ls:begin[body]--><script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "NewsArticle",
"mainEntityOfPage":"https://www.gujaratimidday.com/news/articles/locusts-invade-in-kenya-again-134953",
"headline":"કેન્યામાં ફરી તીડનાં ટોળાંનું આક્રમણ",
"datePublished":"2021-02-17T08:31:32+5:30",
"dateModified": "2021-02-17T08:31:32+5:30",
"description": "ગયા વર્ષે  કોરોનાને કારણે જંતુનાશક દવાનો છંટકાવ ન થતાં ભારતમાં પણ તીડનો હુમલો થયો હતો",
"author": {
"@type":"Person",
"name":"Rachana Joshi"
},
"publisher": {
"@type": "Organization",
"name":"Gujarati Mid-day",
"logo":{
"@type":"ImageObject",
"url":"https://www.gujaratimidday.com/Resources/gujaratimiddayweb/images/gujarati-logo.jpg",
"width":670,
"height":400
}
},
"image": {
"@type":"ImageObject",
"url":"https://img.gujaratimidday.com/images/2021/feb/kenya-bugs-1_d.jpg",
"width":670,
"height":440
}
}
</script>
<script>var dataLayer = window.dataLayer || [];dataLayer.push({'event':'pageview','publish_date':'2021-02-17T08:31:32+5:30','update_date':'2021-02-17T08:31:32+5:30','article_tags':'offbeat news, international news, kenya','word_count':78,'flag':false,'article_author':'Gujarati Mid-day Correspondent','tvc_page_category':'news','article_age':' 9 hrs ago','tvc_page_subcategory':' international','genre':'International','tvc_page_type':'detail','Editor':'Rachana Joshi','Type_Of_Story':'print','storyID':134953,'CRE':'NA','hittype':'page'});</script><script> window._izq = window._izq || []; window._izq.push(["init"]); </script><script>window._izq.push(["userProfile",{"add":{ "Category":["News"]} }]);</script><div class="ls-canvas main-wrapper" id="ls-canvas">
<div class="ls-row row" id="ls-row-1">
<div class="ls-fxr" id="ls-gen68358239-ls-fxr">
<div class="ls-area" id="ls-row-1-area-1">
<div class="ls-area-body" id="ls-gen68358240-ls-area-body">
<div class="ls-cmp-wrap ls-1st" id="w1544189536482">
<!--ls:begin[component-1544189536482]-->
<div class="iw_component" id="1544189536482"><div></div>
</div>
<!--ls:end[component-1544189536482]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536483">
<!--ls:begin[component-1544189536483]-->
<div class="iw_component" id="1544189536483"><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });
    (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
    })();
</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript><script> window._izq = window._izq || []; window._izq.push(["init"]); </script><script src="https://cdn.izooto.com/scripts/eed1b9067f7073cbe611e9e2761626c7ca333c6a.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5K3SXW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript"> 
    
    // search js code here start
$(document).ready(function(){
                var str = '';
                    $("#serchText").keyup(function(){
                    var len = $(this).val().length;
                    if(len==0){
                        hideDiv();
                    }
                    if(len>=3){
                        $.ajax({
                        type: "POST",
                        url: "/iw-cc/mmi/gujaratimiddayweb/autosearch.jsp",
                        data:'key='+$(this).val(),
                        dataType: "json",
                        success: function (data,response) {
                            $('#search-box-div').html(str);
                            $('#search-box-div').css("display","block");                            
                            str = "<ul id= 'ulId'>";
                            $.map(data, function (item) {
                                             str += "<li id=/"+item.url+">";
                                             str +="<a href=/"+item.url+">";
                                             str+= item.tag + "</a>";
                                             str+="</li>";
                                        });                                 
                                    str += "</ul>";
                                    $('#search-box-div').html(str);                                 
                                }
                        });                      
                        } 
                    });                 
                });
        function hideDiv() {
            if (window.event.srcElement.id != 'search-box-div') {
                document.getElementById('search-box-div').innerHTML = '';
            }
        }
  document.onclick = hideDiv;
    
    </script><header class="top-navigation">
   <div class="header-container clear"><a href="/" class="logo">
         <figure><img src="/Resources/gujaratimiddayweb/images/logo189x42.jpg" alt=""></figure></a><nav class="main-menu">
         <ul>
            <li class=""><a href="/news" title="સમાચાર">સમાચાર</a></li>
            <li class=""><a href="/entertainment" title="મનોરંજન સમાચાર">મનોરંજન</a></li>
            <li class=""><a href="/photos" title="ફોટોઝ">ફોટોઝ</a></li>
            <li class=""><a href="/videos" title="વીડિયોઝ">વીડિયોઝ</a></li>
            <li class=""><a href="/lifestyle" title="લાઈફસ્ટાઈલ સમાચાર">લાઈફસ્ટાઈલ</a></li>
            <li class=""><a href="/horoscope" title="રાશિ ભવિષ્ય">રાશિ ભવિષ્ય</a></li>
            <li class=""><a href="/business" title="બિઝનેસ સમાચાર">બિઝનેસ</a></li>
            <li class="eventLink"><a href="/search/offbeat-news-all" title="Offbeat News">Offbeat News</a></li>
            <li class="eventLink"><a href="https://epaper.gujaratimidday.com/?src=gmdwebsite" title="Subscribe to Epaper">Subscribe to Epaper</a></li>
         </ul>
      </nav>
      <ul class="right-menu">
         <li class="serach-box"><a href="javascript:void(0);" class="search" title="Search"></a><form method="post" name="headerSearchForm" id="headerSearchForm" action="/gujaratimiddayweb/article-detail.page?submit=true&amp;componentID=1544189536483"><input type="text" placeholder="Search here.." class="search-text" name="serchText" id="serchText" onKeyPress="return submitenter('/','headerSearchForm',event)" autocomplete="off"><input type="button" value="search" class="search-button" onclick="searchFunc('/','headerSearchForm');"></form>
            <div id="search-box-div" class="search-box-sugg"></div>
         </li>
         <li class="social-media"><a href="https://www.facebook.com/middaygujarati/" title="Facebook" class="icon-facebook" target="_blank" rel="noopener"></a><a href="https://twitter.com/middaygujarati/" title="Twitter" class="icon-twitter" target="_blank" rel="noopener"></a><a href="https://www.instagram.com/middaygujarati/" title="Instagram" class="icon-instagram" target="_blank" rel="noopener"></a></li>
      </ul>
   </div>
</header>
<div class="stikkySpace"></div></div>
<!--ls:end[component-1544189536483]-->
</div>
</div>
</div>
<div class="ls-row-clr"></div>
</div>
</div>
<div class="ls-row main-container fulRow" id="ls-row-2">
<div class="ls-fxr" id="ls-gen68358241-ls-fxr">
<div class="ls-area row" id="ls-row-2-area-1">
<div class="ls-area-body" id="ls-gen68358242-ls-area-body">
<div class="ls-cmp-wrap ls-1st" id="w1544189536484">
<!--ls:begin[component-1544189536484]-->
<div class="iw_component" id="1544189536484"><div class="adbox gmidday-pagepush">
  <div id="gmidday_pagepush"></div>
</div></div>
<!--ls:end[component-1544189536484]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536485">
<!--ls:begin[component-1544189536485]-->
<div class="iw_component" id="1544189536485"><div style="display:none" id="categoryUrl">news</div>
<div style="display:none" id="subCategoryUrl">international</div>
<div class="breadcrum">
   <ul>
      <li><a href="/">હોમ</a></li>
      <li><a href="/news">સમાચાર</a><li><a href="/news/international">ઈન્ટરનેશનલ સમાચાર</a></li>
      </li>
   </ul>
</div><script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.gujaratimidday.com/",
    "name": "હોમ"
    }
  }
  
,
  {
   "@type": "ListItem",
  "position": 2,
  "item":
   {
     "@id": "https://www.gujaratimidday.com/news",
     "name": "સમાચાર"
   }
  }
							
,
  {
   "@type": "ListItem",
  "position": 3,
  "item":
   {
     "@id": "https://www.gujaratimidday.com/news/international",
     "name": "ઈન્ટરનેશનલ સમાચાર"
   }
  }
							
 ]
}
</script></div>
<!--ls:end[component-1544189536485]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536486">
<!--ls:begin[component-1544189536486]-->
<div class="iw_component" id="1544189536486"><div class="leftSlide">
        <div class="socialLeft">
            <div class="social-detail article-social"> 
                <a class="fb-ic"  title="Facebook" target="_blank" rel="noopener"></a>
                <a class="tw-ic" title="Twitter" target="_blank" rel="noopener"></a>
                <!--<a class="insta-ic" target="_blank" rel="noopener"></a>
                <a class="gplus-ic" target="_blank" rel="noopener"></a>
                <a class="pint-ic" target="_blank" rel="noopener"></a>-->
            </div>
        </div>
    </div>
    <style>
    .ls-area.col8L{margin-left:4%; width:62%;}
	.midRow, .midRow > div{clear:both; display:block;}
	.midRow:after, .midRow > div:after{content:''; overflow:hidden; clear:both; display:block;}
    </style>
<script>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</script></div>
<!--ls:end[component-1544189536486]-->
</div>
</div>
</div>
<div class="ls-row-clr"></div>
</div>
</div>
<div class="ls-row main-container midRow" id="ls-row-3">
<div class="ls-fxr" id="ls-gen68358243-ls-fxr">
<div class="ls-area col8L" id="ls-row-3-area-1">
<div class="ls-area-body" id="ls-gen68358244-ls-area-body">
<div class="ls-cmp-wrap ls-1st" id="w1544189536487">
<!--ls:begin[component-1544189536487]-->
<div class="iw_component" id="1544189536487"><script>
    var headlinejs = "કેન્યામાં ફરી તીડનાં ટોળાંનું આક્રમણ";
      $(".fb-ic").attr("href", "https://www.facebook.com/sharer.php?u=" + window.location);
		$(".tw-ic").attr("href", "https://twitter.com/share?url=" + window.location+"&text="+headlinejs+"&via=middaygujarati");
      
  </script><div class="article-box">
   <h1>કેન્યામાં ફરી તીડનાં ટોળાંનું આક્રમણ</h1><small class="timeInfo">Published: 17th February, 2021 08:31 IST | Gujarati Mid-day Correspondent | Kenya</small><h2>ગયા વર્ષે  કોરોનાને કારણે જંતુનાશક દવાનો છંટકાવ ન થતાં ભારતમાં પણ તીડનો હુમલો થયો હતો</h2>
   <figure><img src="//img.gujaratimidday.com/images/2021/feb/kenya-bugs-1_d.jpg" alt="તસવીર : એ.એફ.પી."><figcaption>તસવીર : એ.એફ.પી.</figcaption>
   </figure>
   <div id="article-des"><p>ગયા વર્ષે આફ્રિકાના કેન્યામાં દાયકાનો સૌથી ખરાબ તીડનો હુમલો જોવા મળ્યો હતો. ગયા વર્ષે&nbsp; કોરોનાને કારણે જંતુનાશક દવાનો છંટકાવ ન થતાં ભારતમાં પણ તીડનો હુમલો થયો હતો. જોકે આ વર્ષે ફરી પાછાં તીડનાં ટોળાં કેન્યામાં જોવા મળ્યાં હતાં. સોમાલિયા તેમ જ ઇથિયોપિયામાંથી રણનાં તીડ અહીં આવે છે તેમ જ પાકનું મોટા પાયે નુકસાન કરે છે. આ ત્રાસને દૂર કરવા માટે કેન્યાના મેરુમાં તીડ પર વિમાન દ્વારા દવાનો છંટકાવ કરવામાં આવ્યો હતો.</p>
<p style="text-align: center;"><img src="https://img.gujaratimidday.com/images/2021/feb/kenya-bugs-2.jpg" alt="Locusts in Kenya" /></p></div>
   <div id="photogallery"></div>
   <div class="tags">
      <p class="blue">Tags</p><a target="_blank" rel="noopener" href="/search/offbeat-news-all">offbeat news</a><a target="_blank" rel="noopener" href="/search/international-news-all">international news</a><a target="_blank" rel="noopener" href="/search/kenya-all">kenya</a></div>
   <div class="adcode mgid-ad">
      <div id="M435544ScriptRootC377949">
         <div id="M435544PreloadC377949"> Loading... </div>
      </div><script>
			
            (function () { var script = document.createElement('script'); script.src = "//jsc.mgid.com/g/u/gujaratimidday.com.377949.js?t=" + Math.floor((new Date()).getTime() / 36e5); script.async = true; document.body.appendChild(script); })();
			
            </script></div>
   <div class="videoVent"><div class="enbedVideo"><iframe width="560" height="315" src="https://www.youtube.com/embed/OGmrlCgZhms" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div></div>
</div>
<div class="grayline clear">&nbsp;</div><script>
		$(function() {				
			var fixmeTop2 = $('.article-social').offset().top - 35;
			  $(window).scroll(function() {
				var currentScroll = $(window).scrollTop(); 
				if (currentScroll >= fixmeTop2) {
					$('.article-social').addClass("sticky");
				} else {
					$('.article-social').removeClass("sticky");
				}
			  });
		});	
		
		
	</script><script type="text/javascript" src="/Resources/gujaratimiddayweb/js/swiper.js"></script><script>
    var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript';
    _Impulser.async = true;
    _Impulser.src = window.parent.document.location.protocol + '//impulse.forkcdn.com/pub/Gujaratimidday/Gujaratimidday/generic.js';
    var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter);
	$(document).ready(function(){
        if( document.getElementsByClassName('article-slider') ){
			var articleSlider = new Swiper('.article-slider', {nextButton:'.topmain-next2', prevButton:'.topmain-prev2', slidesPerView:1, preloadImages:false, lazyLoading:true, simulateTouch:false, setWrapperSize:true });
		}
    });
 </script></div>
<!--ls:end[component-1544189536487]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536488">
<!--ls:begin[component-1544189536488]-->
<div class="iw_component" id="1544189536488"><h2 class="relatedNews">સંબંધિત સમાચાર</h2>
<div class="article-box">
   <div class="newsFour">
      <ul>
         <li><a href="/news/articles/foot-over-bridge-in-guwahati-was-so-beautifully-decorated-with-bamboo-attracted-people-134958" title="ગુવાહાટીમાં ફુટઓવર બ્રિજને વાંસથી એવો સુંદર સુશોભિત કરવામાં આવ્યો કે...">
               <figure><img class="lazynew" data-original="//img.gujaratimidday.com/images/2021/feb/fob-guwhati_l.jpg" alt="ગુવાહાટીમાં ફુટઓવર બ્રિજને વાંસથી એવો સુંદર સુશોભિત કરવામાં આવ્યો કે..."></figure>
               <div class="h3">
                  <p>ગુવાહાટીમાં ફુટઓવર બ્રિજને વાંસથી એવો સુંદર સુશોભિત કરવામાં આવ્યો કે...</p><small class="timeInfo">17th February, 2021 09:14 IST</small></div></a></li>
         <li><a href="/news/articles/cow-rushed-into-waiting-room-of-hospital-and-attacked-patient-134957" title="હૉસ્પિટલના વેઇટિંગ-રૂમમાં ઘૂસી આવી મારકણી ગાય">
               <figure><img class="lazynew" data-original="//img.gujaratimidday.com/images/2021/feb/cow-hospital_l.jpg" alt="હૉસ્પિટલના વેઇટિંગ-રૂમમાં ઘૂસી આવી મારકણી ગાય"></figure>
               <div class="h3">
                  <p>હૉસ્પિટલના વેઇટિંગ-રૂમમાં ઘૂસી આવી મારકણી ગાય</p><small class="timeInfo">17th February, 2021 09:11 IST</small></div></a></li>
         <li><a href="/news/articles/ukraine-couples-unique-valentines-day-vows-will-be-imprisoned-for-three-months-134956" title="યુક્રેનના આ દંપતીએ વૅલેન્ટાઇન્સ ડેએ લીધું અનોખું વ્રત">
               <figure><img class="lazynew" data-original="//img.gujaratimidday.com/images/2021/feb/couple-chained_l.jpg" alt="યુક્રેનના આ દંપતીએ વૅલેન્ટાઇન્સ ડેએ લીધું અનોખું વ્રત"></figure>
               <div class="h3">
                  <p>યુક્રેનના આ દંપતીએ વૅલેન્ટાઇન્સ ડેએ લીધું અનોખું વ્રત</p><small class="timeInfo">17th February, 2021 09:08 IST</small></div></a></li>
         <li><a href="/news/articles/wife-send-husbands-favourite-females-pictures-on-valentines-day-as-a-gift-134955" title="પત્ની હો તો ઐસી, વૅલેન્ટાઇન્સ ડેએ પતિને મોકલી તેને ગમતી મહિલાઓની તસવીરો">
               <figure><img class="lazynew" data-original="//img.gujaratimidday.com/images/2021/feb/valentinesgifrbywife_l.jpg" alt="પત્ની હો તો ઐસી, વૅલેન્ટાઇન્સ ડેએ પતિને મોકલી તેને ગમતી મહિલાઓની તસવીરો"></figure>
               <div class="h3">
                  <p>પત્ની હો તો ઐસી, વૅલેન્ટાઇન્સ ડેએ પતિને મોકલી તેને ગમતી મહિલાઓની તસવીરો</p><small class="timeInfo">17th February, 2021 09:05 IST</small></div></a></li>
      </ul>
   </div>
</div></div>
<!--ls:end[component-1544189536488]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536885">
<!--ls:begin[component-1544189536885]-->
<div class="iw_component" id="1544189536885"><div class="grayline clear">&nbsp;</div></div>
<!--ls:end[component-1544189536885]-->
</div>
<div class="ls-cmp-wrap" id="w1559304821228">
<!--ls:begin[component-1559304821228]-->
<div class="iw_component" id="1559304821228"><div class="adcode mgid-ad">
<!-- Composite Start --> <div id="M633443ScriptRootC999659"> </div> <script src="https://jsc.mgid.com/g/u/gujaratimidday.com.999659.js" async></script> <!-- Composite End -->
</div></div>
<!--ls:end[component-1559304821228]-->
</div>
</div>
</div>
<div class="ls-area col4R" id="ls-row-3-area-2">
<div class="ls-area-body" id="ls-gen68358245-ls-area-body">
<div class="ls-cmp-wrap ls-1st" id="w1544189536490">
<!--ls:begin[component-1544189536490]-->
<div class="iw_component" id="1544189536490"><div class="adbox gmidday-top300x250">
  <div id="gmidday_top_300x250"></div>
</div></div>
<!--ls:end[component-1544189536490]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536491">
<!--ls:begin[component-1544189536491]-->
<div class="iw_component" id="1544189536491"><div class="bigStory swiper-container bigStorySlider" style="margin-top:25px;">
   <h2><a href="/photos" title="ફોટોઝ">ફોટોઝ</a></h2>
   <div class="cntr-btn">
      <div class="btn-next"></div>
      <div class="btn-prev swiper-button-disabled"></div>
   </div>
   <ul class="swiper-wrapper">
      <li class="swiper-slide"><a href="/entertainment/photos/valentines-day-special-know-gujarati-celebs-definition-of-love-and-valentines-day-10396" title="Valentine’s Day: ગુજરાતી સેલેબ્ઝ કહે છે, ‘પ્રેમ એટલે કે...’">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2021/feb/gujaraticelebs-valentinesday_l.jpg" alt="Valentine’s Day: ગુજરાતી સેલેબ્ઝ કહે છે, ‘પ્રેમ એટલે કે...’"></figure>
            <div class="h3">Valentine’s Day: ગુજરાતી સેલેબ્ઝ કહે છે, ‘પ્રેમ એટલે કે...’</div></a><a href="/entertainment/photos/valentine-day-2021-malaika-arora-arjun-kapoor-sidharth-malhotra-kiara-advani-tiger-shroff-disha-patani-vicky-kaushal-katrina-kaif-arbaaz-khan-and-giorgia-andriani-they-never-expressed-his-love-10397" title="Valentine Day 2021: પોતાના સંબંધને લઈને હંમેશા ચર્ચામાં રહ્યા આ 5 બૉલીવુડ કપલ">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2021/feb/collage-09_l.jpg" alt="Valentine Day 2021: પોતાના સંબંધને લઈને હંમેશા ચર્ચામાં રહ્યા આ 5 બૉલીવુડ કપલ"></figure>
            <div class="h3">Valentine Day 2021: પોતાના સંબંધને લઈને હંમેશા ચર્ચામાં રહ્યા આ 5 બૉલીવુડ કપલ</div></a></li>
      <li class="swiper-slide"><a href="/news/photos/valentines-weekend-special-this-is-how-hetal-desai--deepak-solia-followed-certain-rules-in-their-lives-10395" title="Valentines Weekend: દીપક સોલિયા અને હેતલ દેસાઇ, પ્રેમમાં છે પણ કહ્યામાં નથી">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2021/feb/670-hetal-deepak-solia_l.jpg" alt="Valentines Weekend: દીપક સોલિયા અને હેતલ દેસાઇ, પ્રેમમાં છે પણ કહ્યામાં નથી"></figure>
            <div class="h3">Valentines Weekend: દીપક સોલિયા અને હેતલ દેસાઇ, પ્રેમમાં છે પણ કહ્યામાં નથી</div></a><a href="/news/photos/valentines-weekend-dr-prashant-bhimani-celebrated-their-first-date-by-eating-chanapuri-of-havmor-10393" title="Valentines Weekend: Dr. Prashant Bhimani હેવમોરના ચણાપૂરી ખાઇને ઉજવી પહેલી ડેટ">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2021/feb/1bhimani_l.jpg" alt="Valentines Weekend: Dr. Prashant Bhimani હેવમોરના ચણાપૂરી ખાઇને ઉજવી પહેલી ડેટ"></figure>
            <div class="h3">Valentines Weekend: Dr. Prashant Bhimani હેવમોરના ચણાપૂરી ખાઇને ઉજવી પહેલી ડેટ</div></a></li>
   </ul>
   <div class="btmore"><a title="વધુ વાંચો" href="/photos">વધુ વાંચો</a></div>
</div></div>
<!--ls:end[component-1544189536491]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536492">
<!--ls:begin[component-1544189536492]-->
<div class="iw_component" id="1544189536492"><div class="adbox gmidday-medium300x250">
  <div id="gmidday_medium_300x250"></div>
</div></div>
<!--ls:end[component-1544189536492]-->
</div>
<div class="ls-cmp-wrap" id="w1559304821236">
<!--ls:begin[component-1559304821236]-->
<div class="iw_component" id="1559304821236"><div class="adcode mgid-ad">
<!-- Composite Start --> <div id="M633443ScriptRootC999656"> </div> <script src="https://jsc.mgid.com/g/u/gujaratimidday.com.999656.js" async></script> <!-- Composite End -->
</div></div>
<!--ls:end[component-1559304821236]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536493">
<!--ls:begin[component-1544189536493]-->
<div class="iw_component" id="1544189536493"><div class="bigStory swiper-container bigStorySlider">
   <h2><a href="/news/international" title="આ વિભાગમાંથી વધુ">
         				આ વિભાગમાંથી વધુ
         			</a></h2>
   <div class="cntr-btn">
      <div class="btn-next"></div>
      <div class="btn-prev swiper-button-disabled"></div>
   </div>
   <ul class="swiper-wrapper">
      <li class="swiper-slide"><a href="/news/articles/india-china-border-news-pace-of-retreat-of-chinese-troops-accelerated-destroyin-temporary-construction-itself-drone-keeping-watch-134990" title="પૅન્ગૉન્ગના ઉત્તર કિનારાથી ચીનના લશ્કરે ઉખાડ્યાં તંબુ-બન્કર">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2021/feb/ladakh01_2_l.jpg" alt="પૅન્ગૉન્ગના ઉત્તર કિનારાથી ચીનના લશ્કરે ઉખાડ્યાં તંબુ-બન્કર"></figure>
            <div class="h3">પૅન્ગૉન્ગના ઉત્તર કિનારાથી ચીનના લશ્કરે ઉખાડ્યાં તંબુ-બન્કર</div></a><a href="/news/articles/cow-rushed-into-waiting-room-of-hospital-and-attacked-patient-134957" title="હૉસ્પિટલના વેઇટિંગ-રૂમમાં ઘૂસી આવી મારકણી ગાય">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2021/feb/cow-hospital_l.jpg" alt="હૉસ્પિટલના વેઇટિંગ-રૂમમાં ઘૂસી આવી મારકણી ગાય"></figure>
            <div class="h3">હૉસ્પિટલના વેઇટિંગ-રૂમમાં ઘૂસી આવી મારકણી ગાય</div></a></li>
      <li class="swiper-slide"><a href="/news/articles/ukraine-couples-unique-valentines-day-vows-will-be-imprisoned-for-three-months-134956" title="યુક્રેનના આ દંપતીએ વૅલેન્ટાઇન્સ ડેએ લીધું અનોખું વ્રત">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2021/feb/couple-chained_l.jpg" alt="યુક્રેનના આ દંપતીએ વૅલેન્ટાઇન્સ ડેએ લીધું અનોખું વ્રત"></figure>
            <div class="h3">યુક્રેનના આ દંપતીએ વૅલેન્ટાઇન્સ ડેએ લીધું અનોખું વ્રત</div></a><a href="/news/articles/wife-send-husbands-favourite-females-pictures-on-valentines-day-as-a-gift-134955" title="પત્ની હો તો ઐસી, વૅલેન્ટાઇન્સ ડેએ પતિને મોકલી તેને ગમતી મહિલાઓની તસવીરો">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2021/feb/valentinesgifrbywife_l.jpg" alt="પત્ની હો તો ઐસી, વૅલેન્ટાઇન્સ ડેએ પતિને મોકલી તેને ગમતી મહિલાઓની તસવીરો"></figure>
            <div class="h3">પત્ની હો તો ઐસી, વૅલેન્ટાઇન્સ ડેએ પતિને મોકલી તેને ગમતી મહિલાઓની તસવીરો</div></a></li>
   </ul>
</div></div>
<!--ls:end[component-1544189536493]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536494">
<!--ls:begin[component-1544189536494]-->
<div class="iw_component" id="1544189536494"><div class="adbox gmidday-bottom300x250">
  <div id="gmidday_bottom_300x250"></div>
</div></div>
<!--ls:end[component-1544189536494]-->
</div>
</div>
</div>
<div class="ls-row-clr"></div>
</div>
</div>
<div class="ls-row main-container fulRow" id="ls-row-4">
<div class="ls-fxr" id="ls-gen68358246-ls-fxr">
<div class="ls-area row" id="ls-row-4-area-1">
<div class="ls-area-body" id="ls-gen68358247-ls-area-body"></div>
</div>
<div class="ls-row-clr"></div>
</div>
</div>
<div class="ls-row row" id="ls-row-5">
<div class="ls-fxr" id="ls-gen68358248-ls-fxr">
<div class="ls-area" id="ls-row-5-area-1">
<div class="ls-area-body" id="ls-gen68358249-ls-area-body">
<div class="ls-cmp-wrap ls-1st" id="w1544189536497">
<!--ls:begin[component-1544189536497]-->
<div class="iw_component" id="1544189536497"><div class="freead">
	<div id="gmidday_lhs_160x600" class="lhs160x600"></div>
    <div id="gmidday_rhs_160x600" class="rhs160x600"></div>
    <div id="interstitial_1x1" class="interstitial1x1"></div>
</div>
<div class="ad-base">
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
    	var catname  = document.getElementById("categoryUrl").innerHTML;
    	var subcatname  = document.getElementById("subCategoryUrl").innerHTML;
    	catname= catname+"_"+subcatname;
      	console.log("catname = "+catname);
    
        googletag.cmd.push(function(){
        googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/pagepush_996x60', [[728, 90], [996, 60], [996, 270]], 'gmidday_pagepush').addService(googletag.pubads());
        googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/rhs_160x600', [160, 600], 'gmidday_lhs_160x600').addService(googletag.pubads());
        googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/lhs_160x600', [160, 600], 'gmidday_rhs_160x600').addService(googletag.pubads());
        googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/top_300x250', [[300, 250], [300, 600]], 'gmidday_top_300x250').addService(googletag.pubads());
       /* googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/medium_300x250', [[300, 600], [300, 250]], 'gmidday_medium_300x250').addService(googletag.pubads());*/
        googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/bottom_300x250', [[300, 250], [300, 600]], 'gmidday_bottom_300x250').addService(googletag.pubads());	
        /*googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/footer_728x90', [[970, 250], [728, 90]], 'gmidday_footer728x90').addService(googletag.pubads());*/
        googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/interstitial_1x1', [1, 1], 'gmidday_interstitial_1x1').addService(googletag.pubads());
        
        googletag.pubads().set("page_url", "https://www.gujaratimidday.com");
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
        googletag.display("gmidday_pagepush");
        googletag.display("gmidday_top_300x250");
        googletag.display("gmidday_lhs_160x600");
        googletag.display("gmidday_rhs_160x600");
        googletag.display("gmidday_interstitial_1x1");
        
        /*googletag.display('gmidday_footer728x90');
        googletag.display("gmidday_medium_300x250");*/
        googletag.display("gmidday_bottom_300x250");	
        
    }); 
    </script>
</div>
<script type="text/javascript" src="//inpagepush.com/400/3069995" data-cfasync="false" async="async"></script></div>
<!--ls:end[component-1544189536497]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536498">
<!--ls:begin[component-1544189536498]-->
<div class="iw_component" id="1544189536498"><footer class="footer">
   <div class="main-container">
      <ul class="footer-row">
         <li><a href="https://www.jagran.com" target="_blank" rel="noopener" title="Hindi News">Hindi News</a></li>
         <li><a href="http://www.onlymyhealth.com" target="_blank" rel="noopener" title="Health">Health</a></li>
         <li><a href="https://www.jagranjosh.com/" target="_blank" rel="noopener" title="Education">Education</a></li>
         <li><a href="https://naidunia.jagran.com/" target="_blank" rel="noopener" title="Nai Dunia">Nai Dunia</a></li>
         <li><a href="http://inextlive.jagran.com/" target="_blank" rel="noopener" title="Inext">Inext</a></li>
         <li><a href="https://www.herzindagi.com/" target="_blank" rel="noopener" title="Her Zindagi">Her Zindagi</a></li>
         <li><a href="http://www.radiocity.in" target="_blank" rel="noopener" title="Radio City">Radio City</a></li>
         <li><a href="https://www.mid-day.com/" target="_blank" rel="noopener" title="Midday">Mid-day</a></li>
         <li><a href="http://inquilab.com/" target="_blank" rel="noopener" title="Urdu News">Urdu News</a></li>
      </ul>
      <ul class="footer-midrow">
         <li class="footer-logo"><a href="/" title="Gujarati Mid-day">
               <figure><img src="/Resources/gujaratimiddayweb/images/logo189x42.jpg" alt=""></figure></a></li>
         <li class="footer-social"><a href="https://www.facebook.com/middaygujarati/" target="_blank" rel="noopener" title="Facebook" class="icon-facebook"></a><a href="https://twitter.com/middaygujarati/" target="_blank" rel="noopener" title="Twitter" class="icon-twitter"></a><a href="https://www.instagram.com/middaygujarati/" target="_blank" rel="noopener" title="Instagram" class="icon-instagram"></a></li>
      </ul>
      <ul class="footer-row">
         <li><a href="https://www.mid-day.com/about-us" title="About Us">About Us</a></li>
         <li><a href="https://www.mid-day.com/advertise-with-us" title="Advertise With Us">Advertise With Us</a></li>
         <li><a href="https://www.mid-day.com/privacy-policy" title="Privacy Policy">Privacy Policy</a></li>
         <li><a href="https://www.mid-day.com/terms-and-conditions" title="Terms &amp; Conditions">Terms &amp; Conditions</a></li>
         <li><a href="https://www.mid-day.com/contact-us" title="Contact Us">Contact Us</a></li>
      </ul>
      <p class="copy-right">Copyright © 2020 Mid-Day Infomedia Ltd. All Rights Reserved.</p>
   </div>
</footer>
<div id="gdprbx">
   <div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience
      and provide personalised recommendations. By continuing to use our website, you agree
      to our <a href="https://mid-day.com/privacy-policy" target="_blank" rel="noopener">Privacy Policy</a> and <a target="_blank" rel="noopener" href="https://mid-day.com/cookie-policy">Cookie Policy</a>. <a class="close" href="#" onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;">OK</a></div>
</div><style>
	#gdprbx{padding:10px; position:fixed; bottom:-100px; z-index:9999; left:0; right:0; background:#ededed; box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4); text-align:center; animation:slideup 5s 1.0s 1 ease forwards;	-webkit-animation:slideup 5s 1.0s 1 ease forwards; -moz-animation: slideup 5s 1.0s 1 ease forwards;}
	#gdprbx .close{background:#484647; padding:4px 10px; font-size:11px; border-radius:2px; color:#fff; margin-left:5px;}
	.cookiebox{padding:1px 10px; font-size:13px; line-height:20px; color: #1c1c1c; font-family: Arial, segoe;}
	.cookiebox a{color:#000; font-weight:bold;}
	@keyframes slideup{ 100% {transform: translateY(-100px); }}
	@-webkit-keyframes slideup{100% { -webkit-transform: translateY(-100px); }}
	@-moz-keyframes slideup{100% { -moz-transform: translateY(-100px); }}
</style><script>
			(function() { 
				var name = "gdpr-consent=";
				var decodedCookie = decodeURIComponent(document.cookie);
				var ca = decodedCookie.split(';');   
				for(var i = 0; i <ca.length; i++) {
					var c = ca[i];
					while (c.charAt(0) == ' ') {	c = c.substring(1);		}
					if (c.indexOf(name) == 0) {
					console.log(c.substring(name.length, c.length));
					document.getElementById('gdprbx').style.display='none';
					return c.substring(name.length, c.length);
					}
				  else { document.getElementById('gdprbx').style.display='block';	}
				}
				return "";			
			})(); 
			function setCookie(cname, cvalue, exdays) {
			var d = new Date();			
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
			return false;
			}
			$(document).ready(function() {
				$('.popCloseBtn').click(function(){ $('.popEntBox').removeClass('slidepop');
				$('.alertPot').removeClass('closeArelt'); });
				$('.alertPot').click(function(){ 
					if( $(this).hasClass('closeArelt')){
						$(this).removeClass('closeArelt');$('.popEntBox').removeClass('slidepop');
					}else{ $(this).addClass('closeArelt');$('.popEntBox').addClass('slidepop'); } 
				});
				setTimeout( function(){ $('.popEntBox').removeClass('slidepop');
				$('.alertPot').removeClass('closeArelt'); }, 5000);
			});
		</script></div>
<!--ls:end[component-1544189536498]-->
</div>
</div>
</div>
<div class="ls-row-clr"></div>
</div>
</div>
</div><!--ls:end[body]--><!--ls:begin[page_track]--><!--ls:end[page_track]--></body>
</html>
