<!DOCTYPE html>
<html lang="gu">
<head>
<META http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Coronavirus Effects: Gandhinagar’s Akshardham temple is closed till 30 November 2020 | કોરોનાની અસર: ગાંધીનગરનું અક્ષરધામ મંદિર 30 નવેમ્બર સુધી બંધ રાખવાનો નિર્ણય - news</title>
<!--fixed-layout-->
<!--ls:begin[stylesheet]-->
<!--ls:end[stylesheet]-->
<!--ls:begin[meta-keywords]-->
<meta name="keywords" content="Gujarati News, Gujarat, Gujarat News, Gandhinagar, Akshardham, Temple, Close, 30 November 2020, Coronavirus, COVID-19, Coronavirus Effects, Coronavirus Outbreak, Akshardham Mandir">
<!--ls:end[meta-keywords]-->
<!--ls:begin[meta-description]-->
<meta name="description" content="Coronavirus Effects: Gandhinagar’s Akshardham temple is closed till 30 November 2020">
<!--ls:end[meta-description]-->
<!--ls:begin[custom-meta-data]-->
<!--ls:end[custom-meta-data]-->
<!--ls:begin[meta-vpath]-->
<meta name="vpath" content="">
<!--ls:end[meta-vpath]-->
<!--ls:begin[meta-page-locale-name]-->
<meta name="page-locale-name" content="">
<!--ls:end[meta-page-locale-name]-->
<!--ls:begin[favicon]-->
<link type="image/x-icon" href="/Resources/gujaratimiddayweb/images/favicon.ico" rel="shortcut icon">
<!--ls:end[favicon]-->
<!--ls:begin[script]-->
<script type="text/javascript" src="/Resources/gujaratimiddayweb/js/common.js"></script>
<!--ls:end[script]-->
<!--ls:begin[head-injection]--><link type="text/css" href="/Resources/gujaratimiddayweb/css/header-footer.css?v10" rel="stylesheet"><link type="text/css" href="/Resources/gujaratimiddayweb/css/detail.css?v3" rel="stylesheet"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5K3SXW');</script><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0"/> <link rel="amphtml" href="https://m.gujaratimidday.com/amp/news/articles/coronavirus-effect-gandhinagars-akshardham-temple-is-closed-till-30-november-2020-129469"/><meta property="og:title" content="કોરોનાની અસર: ગાંધીનગરનું અક્ષરધામ મંદિર 30 નવેમ્બર સુધી બંધ રાખવાનો નિર્ણય"/><meta property="og:description" content="આ પહેલા મંદિરને 20 નવેમ્બર રાત્રિથી 23 નવેમ્બર સુધી બંધ રાખવાનો નિર્ણય લેવામાં આવ્યો હતો પણ હવે તેને 30 નવેમ્બર સુધી વધારી દેવામાં આવ્યો છે"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.gujaratimidday.com/news/articles/coronavirus-effect-gandhinagars-akshardham-temple-is-closed-till-30-november-2020-129469"/><meta property="og:image" content="https://img.gujaratimidday.com/images/2020/nov/akshardham-gandhinagar_d.jpg"/><meta property="og:site_name" content="Gujarati Mid-day"/><meta property="og:image:height" content="440"/><meta property="og:image:width" content="670"/><meta property="fb:page_id" content="187673781306804"/><meta name="twitter:site" content="@middaygujarati"/><meta name="twitter:card" content="summary_large_image"/><meta property="twitter:creator" content="@middaygujarati"/><meta name="robots" content="index, follow"/><link rel="canonical" href="https://www.gujaratimidday.com/news/articles/coronavirus-effect-gandhinagars-akshardham-temple-is-closed-till-30-november-2020-129469"/><link rel="alternate" href="https://m.gujaratimidday.com/news/articles/coronavirus-effect-gandhinagars-akshardham-temple-is-closed-till-30-november-2020-129469"/><meta property="article:published_time" content="2020-11-23T14:19:52+5:30"/><meta property="article:modified_time" content="2020-11-23T14:19:52+5:30"/><meta http-equiv="Last-Modified" content="2020-11-23T14:19:52+5:30"/><!--ls:end[head-injection]--><!--ls:begin[tracker-injection]--><!--ls:end[tracker-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head>
<body>
<!--ls:begin[body]--><script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "NewsArticle",
"mainEntityOfPage":"https://www.gujaratimidday.com/news/articles/coronavirus-effect-gandhinagars-akshardham-temple-is-closed-till-30-november-2020-129469",
"headline":"કોરોનાની અસર: ગાંધીનગરનું અક્ષરધામ મંદિર 30 નવેમ્બર સુધી બંધ રાખવાનો નિર્ણય",
"datePublished":"2020-11-23T14:19:52+5:30",
"dateModified": "2020-11-23T14:19:52+5:30",
"description": "આ પહેલા મંદિરને 20 નવેમ્બર રાત્રિથી 23 નવેમ્બર સુધી બંધ રાખવાનો નિર્ણય લેવામાં આવ્યો હતો પણ હવે તેને 30 નવેમ્બર સુધી વધારી દેવામાં આવ્યો છે",
"author": {
"@type":"Person",
"name":"Rachana Joshi"
},
"publisher": {
"@type": "Organization",
"name":"Gujarati Mid-day",
"logo":{
"@type":"ImageObject",
"url":"https://www.gujaratimidday.com/Resources/gujaratimiddayweb/images/gujarati-logo.jpg",
"width":670,
"height":400
}
},
"image": {
"@type":"ImageObject",
"url":"https://img.gujaratimidday.com/images/2020/nov/akshardham-gandhinagar_d.jpg",
"width":670,
"height":440
}
}
</script>
<script>var dataLayer = window.dataLayer || [];dataLayer.push({'event':'pageview','publish_date':'2020-11-23T14:19:52+5:30','update_date':'2020-11-23T14:19:52+5:30','article_tags':'coronavirus, covid19, gujarat, gandhinagar, ahmedabad','word_count':213,'flag':false,'article_author':'Gujarati Mid-day Online Correspondent','tvc_page_category':'news','article_age':' 28 mins ago','tvc_page_subcategory':' gujarat','genre':'Other States','tvc_page_type':'detail','Editor':'Rachana Joshi','Type_Of_Story':'online','storyID':129469,'CRE':'NA','hittype':'page'});</script><script> window._izq = window._izq || []; window._izq.push(["init"]); </script><script>window._izq.push(["userProfile",{"add":{ "Category":["News"]} }]);</script><div class="ls-canvas main-wrapper" id="ls-canvas">
<div class="ls-row row" id="ls-row-1">
<div class="ls-fxr" id="ls-gen68358239-ls-fxr">
<div class="ls-area" id="ls-row-1-area-1">
<div class="ls-area-body" id="ls-gen68358240-ls-area-body">
<div class="ls-cmp-wrap ls-1st" id="w1544189536482">
<!--ls:begin[component-1544189536482]-->
<div class="iw_component" id="1544189536482"><div></div>
</div>
<!--ls:end[component-1544189536482]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536483">
<!--ls:begin[component-1544189536483]-->
<div class="iw_component" id="1544189536483"><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });
    (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
    })();
</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript><script> window._izq = window._izq || []; window._izq.push(["init"]); </script><script src="https://cdn.izooto.com/scripts/eed1b9067f7073cbe611e9e2761626c7ca333c6a.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5K3SXW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript"> 
    
    // search js code here start
$(document).ready(function(){
                var str = '';
                    $("#serchText").keyup(function(){
                    var len = $(this).val().length;
                    if(len==0){
                        hideDiv();
                    }
                    if(len>=3){
                        $.ajax({
                        type: "POST",
                        url: "/iw-cc/mmi/gujaratimiddayweb/autosearch.jsp",
                        data:'key='+$(this).val(),
                        dataType: "json",
                        success: function (data,response) {
                            $('#search-box-div').html(str);
                            $('#search-box-div').css("display","block");                            
                            str = "<ul id= 'ulId'>";
                            $.map(data, function (item) {
                                             str += "<li id=/"+item.url+">";
                                             str +="<a href=/"+item.url+">";
                                             str+= item.tag + "</a>";
                                             str+="</li>";
                                        });                                 
                                    str += "</ul>";
                                    $('#search-box-div').html(str);                                 
                                }
                        });                      
                        } 
                    });                 
                });
        function hideDiv() {
            if (window.event.srcElement.id != 'search-box-div') {
                document.getElementById('search-box-div').innerHTML = '';
            }
        }
  document.onclick = hideDiv;
    
    </script><header class="top-navigation">
   <div class="header-container clear"><a href="/" class="logo">
         <figure><img src="/Resources/gujaratimiddayweb/images/logo189x42.jpg" alt=""></figure></a><nav class="main-menu">
         <ul>
            <li class=""><a href="/news" title="સમાચાર">સમાચાર</a></li>
            <li class=""><a href="/entertainment" title="મનોરંજન સમાચાર">મનોરંજન</a></li>
            <li class=""><a href="/photos" title="ફોટોઝ">ફોટોઝ</a></li>
            <li class=""><a href="/videos" title="વીડિયોઝ">વીડિયોઝ</a></li>
            <li class=""><a href="/lifestyle" title="લાઈફસ્ટાઈલ સમાચાર">લાઈફસ્ટાઈલ</a></li>
            <li class=""><a href="/horoscope" title="રાશિ ભવિષ્ય">રાશિ ભવિષ્ય</a></li>
            <li class=""><a href="/business" title="બિઝનેસ સમાચાર">બિઝનેસ</a></li>
            <li class="eventLink"><a href="/search/offbeat-news-all" title="Offbeat News">Offbeat News</a></li>
            <li class="eventLink"><a href="https://epaper.gujaratimidday.com/?src=gmdwebsite" title="Subscribe to Epaper">Subscribe to Epaper</a></li>
         </ul>
      </nav>
      <ul class="right-menu">
         <li class="serach-box"><a href="javascript:void(0);" class="search" title="Search"></a><form method="post" name="headerSearchForm" id="headerSearchForm" action="/gujaratimiddayweb/article-detail.page?submit=true&amp;componentID=1544189536483"><input type="text" placeholder="Search here.." class="search-text" name="serchText" id="serchText" onKeyPress="return submitenter('/','headerSearchForm',event)" autocomplete="off"><input type="button" value="search" class="search-button" onclick="searchFunc('/','headerSearchForm');"></form>
            <div id="search-box-div" class="search-box-sugg"></div>
         </li>
         <li class="social-media"><a href="https://www.facebook.com/middaygujarati/" title="Facebook" class="icon-facebook" target="_blank" rel="noopener"></a><a href="https://twitter.com/middaygujarati/" title="Twitter" class="icon-twitter" target="_blank" rel="noopener"></a><a href="https://www.instagram.com/middaygujarati/" title="Instagram" class="icon-instagram" target="_blank" rel="noopener"></a></li>
      </ul>
   </div>
</header>
<div class="stikkySpace"></div></div>
<!--ls:end[component-1544189536483]-->
</div>
</div>
</div>
<div class="ls-row-clr"></div>
</div>
</div>
<div class="ls-row main-container fulRow" id="ls-row-2">
<div class="ls-fxr" id="ls-gen68358241-ls-fxr">
<div class="ls-area row" id="ls-row-2-area-1">
<div class="ls-area-body" id="ls-gen68358242-ls-area-body">
<div class="ls-cmp-wrap ls-1st" id="w1544189536484">
<!--ls:begin[component-1544189536484]-->
<div class="iw_component" id="1544189536484"><div class="adbox gmidday-pagepush">
  <div id="gmidday_pagepush"></div>
</div></div>
<!--ls:end[component-1544189536484]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536485">
<!--ls:begin[component-1544189536485]-->
<div class="iw_component" id="1544189536485"><div style="display:none" id="categoryUrl">news</div>
<div style="display:none" id="subCategoryUrl">gujarat</div>
<div class="breadcrum">
   <ul>
      <li><a href="/">હોમ</a></li>
      <li><a href="/news">સમાચાર</a><li><a href="/news/gujarat">ગુજરાત સમાચાર</a></li>
      </li>
   </ul>
</div><script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.gujaratimidday.com/",
    "name": "હોમ"
    }
  }
  
,
  {
   "@type": "ListItem",
  "position": 2,
  "item":
   {
     "@id": "https://www.gujaratimidday.com/news",
     "name": "સમાચાર"
   }
  }
							
,
  {
   "@type": "ListItem",
  "position": 3,
  "item":
   {
     "@id": "https://www.gujaratimidday.com/news/gujarat",
     "name": "ગુજરાત સમાચાર"
   }
  }
							
 ]
}
</script></div>
<!--ls:end[component-1544189536485]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536486">
<!--ls:begin[component-1544189536486]-->
<div class="iw_component" id="1544189536486"><div class="leftSlide">
        <div class="socialLeft">
            <div class="social-detail article-social"> 
                <a class="fb-ic"  title="Facebook" target="_blank" rel="noopener"></a>
                <a class="tw-ic" title="Twitter" target="_blank" rel="noopener"></a>
                <!--<a class="insta-ic" target="_blank" rel="noopener"></a>
                <a class="gplus-ic" target="_blank" rel="noopener"></a>
                <a class="pint-ic" target="_blank" rel="noopener"></a>-->
            </div>
        </div>
    </div>
    <style>
    .ls-area.col8L{margin-left:4%; width:62%;}
	.midRow, .midRow > div{clear:both; display:block;}
	.midRow:after, .midRow > div:after{content:''; overflow:hidden; clear:both; display:block;}
    </style>
<script>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</script></div>
<!--ls:end[component-1544189536486]-->
</div>
</div>
</div>
<div class="ls-row-clr"></div>
</div>
</div>
<div class="ls-row main-container midRow" id="ls-row-3">
<div class="ls-fxr" id="ls-gen68358243-ls-fxr">
<div class="ls-area col8L" id="ls-row-3-area-1">
<div class="ls-area-body" id="ls-gen68358244-ls-area-body">
<div class="ls-cmp-wrap ls-1st" id="w1544189536487">
<!--ls:begin[component-1544189536487]-->
<div class="iw_component" id="1544189536487"><script>
    var headlinejs = "કોરોનાની અસર: ગાંધીનગરનું અક્ષરધામ મંદિર 30 નવેમ્બર સુધી બંધ રાખવાનો નિર્ણય";
      $(".fb-ic").attr("href", "https://www.facebook.com/sharer.php?u=" + window.location);
		$(".tw-ic").attr("href", "https://twitter.com/share?url=" + window.location+"&text="+headlinejs+"&via=middaygujarati");
      
  </script><div class="article-box">
   <h1>કોરોનાની અસર: ગાંધીનગરનું અક્ષરધામ મંદિર 30 નવેમ્બર સુધી બંધ રાખવાનો નિર્ણય</h1><small class="timeInfo">Published: 23rd November, 2020 14:19 IST | Gujarati Mid-day Online Correspondent | Gandhinagar</small><h2>આ પહેલા મંદિરને 20 નવેમ્બર રાત્રિથી 23 નવેમ્બર સુધી બંધ રાખવાનો નિર્ણય લેવામાં આવ્યો હતો પણ હવે તેને 30 નવેમ્બર સુધી વધારી દેવામાં આવ્યો છે</h2>
   <figure><img src="//img.gujaratimidday.com/images/2020/nov/akshardham-gandhinagar_d.jpg" alt="ફાઈલ તસવીર"><figcaption>ફાઈલ તસવીર</figcaption>
   </figure>
   <div id="article-des"><p>કોરોના વાયરસ (COVID-19)ના વધતા સંક્રમણને પગલે ગુજરાત સરકારે મહત્વનો નિર્ણય લીધો છે. ગાંધીનગર અક્ષરધામ (Akshardham) મંદિરને 30 નવેમ્બર સુધી ભક્તો માટે બંધ રાખવાનો નિર્ણય લેવામાં આવ્યો છે.</p>
<p>કોરોના સંક્રમણની વધતી પરિસ્થિતિને ધ્યાનમાં લેતા સાવચેતીના પગલા રૂપે 24 નવેમ્બરથી 30 નવેમ્બર સુધી અક્ષરધામ મંદિરને બંધ રાખવાનો નિર્ણય લેવામાં આવ્યો છે. મહત્વપૂર્ણ છે કે, આ પહેલા અક્ષરધામ મંદિરને 20 નવેમ્બર રાત્રિથી 23 નવેમ્બર સુધી બંધ રાખવાનો નિર્ણય લેવામાં આવ્યો હતો. જેને હવે 30 નવેમ્બર સુધી વધારી દેવામાં આવ્યો છે.</p>
<p>અમદાવાદ સહિતના શહેરોમાં કોરોના સંક્રમણની બીજી લહેર જોવા મળી રહી છે જેને કારણે સરકાર દ્વારા સાવચેતીના પગલા લેવામાં આવી રહ્યા છે. અમદાવાદ, ગાંધીનગર સહિતના ધાર્મિક સ્થળો તેમજ પ્રવાસન સ્થળોને બંધ રાખવામાં આવી રહ્યા છે જેને કારણે લોકોની વધુ ભીડ ભેગી ના થાય. ધાર્મિક સ્થળોમાં ભક્તોની ભારે ભીડ જોવા મળતી હોય છે જેને કારણે કોરોના સંક્રમણ ફેલાવવાનો ખતરો પણ વધુ હોય છે જેને કારણે ધાર્મિક સ્થળોને સાવચેતીના ભાગ રૂપે બંધ કરવામાં આવી રહ્યા છે.</p>
<p>શાહીબાગ સ્થિત BAPS મંદિર અને શહેરના તમામ સંસ્કારધામોને 30 નવેમ્બર સુધી ભક્તો માટે બંધ રાખવાનો નિર્ણય લેવામાં આવ્યો છે. BAPS શાહીબાગ મંદિરના કોઠારી સ્વામી સાધુ આત્મકીર્તિદાસે તમામ હરિભક્તોને કોવિડ ગાઈડલાઈનનું પાલન કરવા માટે ખાસ અપીલ કરી છે. જેમાં માસ્ક ફરજિયાત પહેરવું, સોશિયલ ડિસ્ટન્સ જાળવવું, કામ સિવાય બહાર ના જવું ઉપરાંત સરકાર અને પરમપૂજ્ય મહંત સ્વામી મહારાજે આપેલા નિયમોનું ચુસ્ત પણે પાલન કરવાની અપીલ કરવામાં આવી છે.</p></div>
   <div id="photogallery"></div>
   <div class="tags">
      <p class="blue">Tags</p><a target="_blank" rel="noopener" href="/search/coronavirus-all">coronavirus</a><a target="_blank" rel="noopener" href="/search/covid19-all">covid19</a><a target="_blank" rel="noopener" href="/search/gujarat-all">gujarat</a><a target="_blank" rel="noopener" href="/search/gandhinagar-all">gandhinagar</a><a target="_blank" rel="noopener" href="/search/ahmedabad-all">ahmedabad</a></div>
   <div class="adcode mgid-ad">
      <div id="M435544ScriptRootC377949">
         <div id="M435544PreloadC377949"> Loading... </div>
      </div><script>
			
            (function () { var script = document.createElement('script'); script.src = "//jsc.mgid.com/g/u/gujaratimidday.com.377949.js?t=" + Math.floor((new Date()).getTime() / 36e5); script.async = true; document.body.appendChild(script); })();
			
            </script></div>
   <div class="videoVent"><div class="enbedVideo"><iframe width="560" height="315" src="https://www.youtube.com/embed/QWrjDaB8M38" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div></div>
</div>
<div class="grayline clear">&nbsp;</div><script>
		$(function() {				
			var fixmeTop2 = $('.article-social').offset().top - 35;
			  $(window).scroll(function() {
				var currentScroll = $(window).scrollTop(); 
				if (currentScroll >= fixmeTop2) {
					$('.article-social').addClass("sticky");
				} else {
					$('.article-social').removeClass("sticky");
				}
			  });
		});	
		
		
	</script><script type="text/javascript" src="/Resources/gujaratimiddayweb/js/swiper.js"></script><script>
    var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript';
    _Impulser.async = true;
    _Impulser.src = window.parent.document.location.protocol + '//impulse.forkcdn.com/pub/Gujaratimidday/Gujaratimidday/generic.js';
    var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter);
	$(document).ready(function(){
        if( document.getElementsByClassName('article-slider') ){
			var articleSlider = new Swiper('.article-slider', {nextButton:'.topmain-next2', prevButton:'.topmain-prev2', slidesPerView:1, preloadImages:false, lazyLoading:true, simulateTouch:false, setWrapperSize:true });
		}
    });
 </script></div>
<!--ls:end[component-1544189536487]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536488">
<!--ls:begin[component-1544189536488]-->
<div class="iw_component" id="1544189536488"><h2 class="relatedNews">સંબંધિત સમાચાર</h2>
<div class="article-box">
   <div class="newsFour">
      <ul>
         <li><a href="/news/articles/coronavirus-updates-india-register-cases-44059-and-511-deaths-in-last-24-hours-129444" title="Coronavirus Updates: છેલ્લા 24 કલાકમાં 44,059 કેસ, 511 દર્દીઓનાં મોત">
               <figure><img class="lazynew" data-original="//img.gujaratimidday.com/images/2020/nov/covid19-test-23-ss_l.jpg" alt="Coronavirus Updates: છેલ્લા 24 કલાકમાં 44,059 કેસ, 511 દર્દીઓનાં મોત"></figure>
               <div class="h3">
                  <p>Coronavirus Updates: છેલ્લા 24 કલાકમાં 44,059 કેસ, 511 દર્દીઓનાં મોત</p><small class="timeInfo">23rd November, 2020 12:03 IST</small></div></a></li>
         <li><a href="/news/articles/moderna-to-charge-rs-1855-to-rs-2755-per-dose-for-covid-19-vaccine-says-ceo-129441" title="મોડર્નાના CEOએ જાહેર કરી કોરોના વેક્સિનની કિંમત, એક ડોઝ 1850થી 2750 રૂપિયામાં મળશે">
               <figure><img class="lazynew" data-original="//img.gujaratimidday.com/images/2020/nov/covid19-vaccine-updates_l.jpg" alt="મોડર્નાના CEOએ જાહેર કરી કોરોના વેક્સિનની કિંમત, એક ડોઝ 1850થી 2750 રૂપિયામાં મળશે"></figure>
               <div class="h3">
                  <p>મોડર્નાના CEOએ જાહેર કરી કોરોના વેક્સિનની કિંમત, એક ડોઝ 1850થી 2750 રૂપિયામાં મળશે</p><small class="timeInfo">23rd November, 2020 11:50 IST</small></div></a></li>
         <li><a href="/news/articles/mahatma-gandhis-great-grandson-satish-dhupelia-dies-of-covid-19-at-the-age-of-66-in-south-africa-129440" title="કોરોનાએ લીધો મહાત્મા ગાંધીના પપૌત્રનો જીવ">
               <figure><img class="lazynew" data-original="//img.gujaratimidday.com/images/2020/nov/satish-dhupelia_l.jpg" alt="કોરોનાએ લીધો મહાત્મા ગાંધીના પપૌત્રનો જીવ"></figure>
               <div class="h3">
                  <p>કોરોનાએ લીધો મહાત્મા ગાંધીના પપૌત્રનો જીવ</p><small class="timeInfo">23rd November, 2020 11:22 IST</small></div></a></li>
         <li><a href="/news/articles/the-whole-family-becomes-a-victim-of-covid-19-129431" title="આખી ને આખી ફૅમિલી બને છે કોવિડનો શિકાર">
               <figure><img class="lazynew" data-original="//img.gujaratimidday.com/images/2020/nov/2311CORONA---FAMILY-PHOTO--_l.jpg" alt="આખી ને આખી ફૅમિલી બને છે કોવિડનો શિકાર"></figure>
               <div class="h3">
                  <p>આખી ને આખી ફૅમિલી બને છે કોવિડનો શિકાર</p><small class="timeInfo">23rd November, 2020 08:20 IST</small></div></a></li>
      </ul>
   </div>
</div></div>
<!--ls:end[component-1544189536488]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536885">
<!--ls:begin[component-1544189536885]-->
<div class="iw_component" id="1544189536885"><div class="grayline clear">&nbsp;</div></div>
<!--ls:end[component-1544189536885]-->
</div>
<div class="ls-cmp-wrap" id="w1559304821228">
<!--ls:begin[component-1559304821228]-->
<div class="iw_component" id="1559304821228"><div class="adcode mgid-ad">
<!-- Composite Start --> <div id="M633443ScriptRootC999659"> </div> <script src="https://jsc.mgid.com/g/u/gujaratimidday.com.999659.js" async></script> <!-- Composite End -->
</div></div>
<!--ls:end[component-1559304821228]-->
</div>
</div>
</div>
<div class="ls-area col4R" id="ls-row-3-area-2">
<div class="ls-area-body" id="ls-gen68358245-ls-area-body">
<div class="ls-cmp-wrap ls-1st" id="w1544189536490">
<!--ls:begin[component-1544189536490]-->
<div class="iw_component" id="1544189536490"><div class="adbox gmidday-top300x250">
  <div id="gmidday_top_300x250"></div>
</div></div>
<!--ls:end[component-1544189536490]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536491">
<!--ls:begin[component-1544189536491]-->
<div class="iw_component" id="1544189536491"><div class="bigStory swiper-container bigStorySlider" style="margin-top:25px;">
   <h2><a href="/photos" title="ફોટોઝ">ફોટોઝ</a></h2>
   <div class="cntr-btn">
      <div class="btn-next"></div>
      <div class="btn-prev swiper-button-disabled"></div>
   </div>
   <ul class="swiper-wrapper">
      <li class="swiper-slide"><a href="/entertainment/photos/benafsha-soonawalla-actor-dancer-vj-is-a-sweet-parsi-girl-who-is-hot-and-glamorous-check-her-bold-avatar-10178" title="Benafsha Soonawalla: આ પારસી છોકરી જેટલી મીઠી એટલી હૉટનેસને મામલે તીખી તમતમતી">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2020/nov/benafsha-670_l.jpg" alt="Benafsha Soonawalla: આ પારસી છોકરી જેટલી મીઠી એટલી હૉટનેસને મામલે તીખી તમતમતી"></figure>
            <div class="h3">Benafsha Soonawalla: આ પારસી છોકરી જેટલી મીઠી એટલી હૉટનેસને મામલે તીખી તમતમતી</div></a><a href="/entertainment/photos/you-would-have-never-seen-these-looks-of-taarak-mehta-ka-ooltah-chashmahs-chalu-pandey-actor-daya-shankar-pandey-10171" title="તારક મહેતા...શૉના ઈન્સ્પેક્ટર 'ચાલૂ પાંડે'ના આ રૂપ તમે ક્યારેય જોયા નહીં હોય">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2020/nov/daya-shankar-670_l.jpg" alt="તારક મહેતા...શૉના ઈન્સ્પેક્ટર 'ચાલૂ પાંડે'ના આ રૂપ તમે ક્યારેય જોયા નહીં હોય"></figure>
            <div class="h3">તારક મહેતા...શૉના ઈન્સ્પેક્ટર 'ચાલૂ પાંડે'ના આ રૂપ તમે ક્યારેય જોયા નહીં હોય</div></a></li>
      <li class="swiper-slide"><a href="/sports/photos/twin-sisters-nikki-and-brie-bella-are-wwes-sexiest-babes-10184" title="WWEની આ રેસલર બહેનો તમને યાદ છે કે નહીં?">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2020/nov/bellacolg_l.jpg" alt="WWEની આ રેસલર બહેનો તમને યાદ છે કે નહીં?"></figure>
            <div class="h3">WWEની આ રેસલર બહેનો તમને યાદ છે કે નહીં?</div></a><a href="/entertainment/photos/dhollywood-actress-model-khushi-shah-celebrated-her-birthday-in-grand-style-at-udaipur-look-at-the-pictures-of-celebration-10183" title="Khushi Shah: જુઓ અભિનેત્રીના ગ્રાન્ડ બર્થ-ડે સેલિબ્રેશનની તસવીરો">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2020/nov/khushishah-birthdaycelebration_l.jpg" alt="Khushi Shah: જુઓ અભિનેત્રીના ગ્રાન્ડ બર્થ-ડે સેલિબ્રેશનની તસવીરો"></figure>
            <div class="h3">Khushi Shah: જુઓ અભિનેત્રીના ગ્રાન્ડ બર્થ-ડે સેલિબ્રેશનની તસવીરો</div></a></li>
   </ul>
   <div class="btmore"><a title="વધુ વાંચો" href="/photos">વધુ વાંચો</a></div>
</div></div>
<!--ls:end[component-1544189536491]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536492">
<!--ls:begin[component-1544189536492]-->
<div class="iw_component" id="1544189536492"><div class="adbox gmidday-medium300x250">
  <div id="gmidday_medium_300x250"></div>
</div></div>
<!--ls:end[component-1544189536492]-->
</div>
<div class="ls-cmp-wrap" id="w1559304821236">
<!--ls:begin[component-1559304821236]-->
<div class="iw_component" id="1559304821236"><div class="adcode mgid-ad">
<!-- Composite Start --> <div id="M633443ScriptRootC999656"> </div> <script src="https://jsc.mgid.com/g/u/gujaratimidday.com.999656.js" async></script> <!-- Composite End -->
</div></div>
<!--ls:end[component-1559304821236]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536493">
<!--ls:begin[component-1544189536493]-->
<div class="iw_component" id="1544189536493"><div class="bigStory swiper-container bigStorySlider">
   <h2><a href="/news/gujarat" title="આ વિભાગમાંથી વધુ">
         				આ વિભાગમાંથી વધુ
         			</a></h2>
   <div class="cntr-btn">
      <div class="btn-next"></div>
      <div class="btn-prev swiper-button-disabled"></div>
   </div>
   <ul class="swiper-wrapper">
      <li class="swiper-slide"><a href="/news/articles/94-cows-die-at-churu-cowshed-in-rajasthan-129465" title="રાજસ્થાનના ચુરુની ગૌશાળામાં ૯૪ ગાયનાં મોત ">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2020/nov/cow23-11-2020_l.jpg" alt="રાજસ્થાનના ચુરુની ગૌશાળામાં ૯૪ ગાયનાં મોત "></figure>
            <div class="h3">રાજસ્થાનના ચુરુની ગૌશાળામાં ૯૪ ગાયનાં મોત </div></a><a href="/news/articles/from-today-day-curfew-will-be-lifted-in-ahmedabad-night-will-remain-the-same-said-nitin-patel-129456" title="આજથી અમદાવાદમાં દિવસનો કરફ્યુ હટશે, રાત્રે યથાવત્‌ રહેશે‍ : નીતિન પટેલ">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2020/nov/nitin-patel_l.jpg" alt="આજથી અમદાવાદમાં દિવસનો કરફ્યુ હટશે, રાત્રે યથાવત્‌ રહેશે‍ : નીતિન પટેલ"></figure>
            <div class="h3">આજથી અમદાવાદમાં દિવસનો કરફ્યુ હટશે, રાત્રે યથાવત્‌ રહેશે‍ : નીતિન પટેલ</div></a></li>
      <li class="swiper-slide"><a href="/news/articles/the-whole-family-becomes-a-victim-of-covid-19-129431" title="આખી ને આખી ફૅમિલી બને છે કોવિડનો શિકાર">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2020/nov/2311CORONA---FAMILY-PHOTO--_l.jpg" alt="આખી ને આખી ફૅમિલી બને છે કોવિડનો શિકાર"></figure>
            <div class="h3">આખી ને આખી ફૅમિલી બને છે કોવિડનો શિકાર</div></a><a href="/news/articles/ahmedabad-gujarat-recorded-the-highest-number-of-1515-cases-of-coronavirus-in-a-single-day-129395" title="ગુજરાતમાં એક જ દિવસમાં કોરોનાના સૌથી વધુ 1515 કેસ નોંધાયા">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2020/nov/corona-guj_l.jpg" alt="ગુજરાતમાં એક જ દિવસમાં કોરોનાના સૌથી વધુ 1515 કેસ નોંધાયા"></figure>
            <div class="h3">ગુજરાતમાં એક જ દિવસમાં કોરોનાના સૌથી વધુ 1515 કેસ નોંધાયા</div></a></li>
   </ul>
</div></div>
<!--ls:end[component-1544189536493]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536494">
<!--ls:begin[component-1544189536494]-->
<div class="iw_component" id="1544189536494"><div class="adbox gmidday-bottom300x250">
  <div id="gmidday_bottom_300x250"></div>
</div></div>
<!--ls:end[component-1544189536494]-->
</div>
</div>
</div>
<div class="ls-row-clr"></div>
</div>
</div>
<div class="ls-row main-container fulRow" id="ls-row-4">
<div class="ls-fxr" id="ls-gen68358246-ls-fxr">
<div class="ls-area row" id="ls-row-4-area-1">
<div class="ls-area-body" id="ls-gen68358247-ls-area-body"></div>
</div>
<div class="ls-row-clr"></div>
</div>
</div>
<div class="ls-row row" id="ls-row-5">
<div class="ls-fxr" id="ls-gen68358248-ls-fxr">
<div class="ls-area" id="ls-row-5-area-1">
<div class="ls-area-body" id="ls-gen68358249-ls-area-body">
<div class="ls-cmp-wrap ls-1st" id="w1544189536497">
<!--ls:begin[component-1544189536497]-->
<div class="iw_component" id="1544189536497"><div class="freead">
	<div id="gmidday_lhs_160x600" class="lhs160x600"></div>
    <div id="gmidday_rhs_160x600" class="rhs160x600"></div>
    <div id="interstitial_1x1" class="interstitial1x1"></div>
</div>
<div class="ad-base">
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
    	var catname  = document.getElementById("categoryUrl").innerHTML;
    	var subcatname  = document.getElementById("subCategoryUrl").innerHTML;
    	catname= catname+"_"+subcatname;
      	console.log("catname = "+catname);
    
        googletag.cmd.push(function(){
        googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/pagepush_996x60', [[728, 90], [996, 60], [996, 270]], 'gmidday_pagepush').addService(googletag.pubads());
        googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/rhs_160x600', [160, 600], 'gmidday_lhs_160x600').addService(googletag.pubads());
        googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/lhs_160x600', [160, 600], 'gmidday_rhs_160x600').addService(googletag.pubads());
        googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/top_300x250', [[300, 250], [300, 600]], 'gmidday_top_300x250').addService(googletag.pubads());
       /* googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/medium_300x250', [[300, 600], [300, 250]], 'gmidday_medium_300x250').addService(googletag.pubads());*/
        googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/bottom_300x250', [[300, 250], [300, 600]], 'gmidday_bottom_300x250').addService(googletag.pubads());	
        /*googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/footer_728x90', [[970, 250], [728, 90]], 'gmidday_footer728x90').addService(googletag.pubads());*/
        googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/interstitial_1x1', [1, 1], 'gmidday_interstitial_1x1').addService(googletag.pubads());
        
        googletag.pubads().set("page_url", "https://www.gujaratimidday.com");
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
        googletag.display("gmidday_pagepush");
        googletag.display("gmidday_top_300x250");
        googletag.display("gmidday_lhs_160x600");
        googletag.display("gmidday_rhs_160x600");
        googletag.display("gmidday_interstitial_1x1");
        
        /*googletag.display('gmidday_footer728x90');
        googletag.display("gmidday_medium_300x250");*/
        googletag.display("gmidday_bottom_300x250");	
        
    }); 
    </script>
</div>
<script type="text/javascript" src="//inpagepush.com/400/3069995" data-cfasync="false" async="async"></script></div>
<!--ls:end[component-1544189536497]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536498">
<!--ls:begin[component-1544189536498]-->
<div class="iw_component" id="1544189536498"><footer class="footer">
   <div class="main-container">
      <ul class="footer-row">
         <li><a href="https://www.jagran.com" target="_blank" rel="noopener" title="Hindi News">Hindi News</a></li>
         <li><a href="http://www.onlymyhealth.com" target="_blank" rel="noopener" title="Health">Health</a></li>
         <li><a href="https://www.jagranjosh.com/" target="_blank" rel="noopener" title="Education">Education</a></li>
         <li><a href="https://naidunia.jagran.com/" target="_blank" rel="noopener" title="Nai Dunia">Nai Dunia</a></li>
         <li><a href="http://inextlive.jagran.com/" target="_blank" rel="noopener" title="Inext">Inext</a></li>
         <li><a href="https://www.herzindagi.com/" target="_blank" rel="noopener" title="Her Zindagi">Her Zindagi</a></li>
         <li><a href="http://www.radiocity.in" target="_blank" rel="noopener" title="Radio City">Radio City</a></li>
         <li><a href="https://www.mid-day.com/" target="_blank" rel="noopener" title="Midday">Mid-day</a></li>
         <li><a href="http://inquilab.com/" target="_blank" rel="noopener" title="Urdu News">Urdu News</a></li>
      </ul>
      <ul class="footer-midrow">
         <li class="footer-logo"><a href="/" title="Gujarati Mid-day">
               <figure><img src="/Resources/gujaratimiddayweb/images/logo189x42.jpg" alt=""></figure></a></li>
         <li class="footer-social"><a href="https://www.facebook.com/middaygujarati/" target="_blank" rel="noopener" title="Facebook" class="icon-facebook"></a><a href="https://twitter.com/middaygujarati/" target="_blank" rel="noopener" title="Twitter" class="icon-twitter"></a><a href="https://www.instagram.com/middaygujarati/" target="_blank" rel="noopener" title="Instagram" class="icon-instagram"></a></li>
      </ul>
      <ul class="footer-row">
         <li><a href="https://www.mid-day.com/about-us" title="About Us">About Us</a></li>
         <li><a href="https://www.mid-day.com/advertise-with-us" title="Advertise With Us">Advertise With Us</a></li>
         <li><a href="https://www.mid-day.com/privacy-policy" title="Privacy Policy">Privacy Policy</a></li>
         <li><a href="https://www.mid-day.com/terms-and-conditions" title="Terms &amp; Conditions">Terms &amp; Conditions</a></li>
         <li><a href="https://www.mid-day.com/contact-us" title="Contact Us">Contact Us</a></li>
      </ul>
      <p class="copy-right">Copyright © 2020 Mid-Day Infomedia Ltd. All Rights Reserved.</p>
   </div>
</footer>
<div id="gdprbx">
   <div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience
      and provide personalised recommendations. By continuing to use our website, you agree
      to our <a href="https://mid-day.com/privacy-policy" target="_blank" rel="noopener">Privacy Policy</a> and <a target="_blank" rel="noopener" href="https://mid-day.com/cookie-policy">Cookie Policy</a>. <a class="close" href="#" onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;">OK</a></div>
</div><style>
	#gdprbx{padding:10px; position:fixed; bottom:-100px; z-index:9999; left:0; right:0; background:#ededed; box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4); text-align:center; animation:slideup 5s 1.0s 1 ease forwards;	-webkit-animation:slideup 5s 1.0s 1 ease forwards; -moz-animation: slideup 5s 1.0s 1 ease forwards;}
	#gdprbx .close{background:#484647; padding:4px 10px; font-size:11px; border-radius:2px; color:#fff; margin-left:5px;}
	.cookiebox{padding:1px 10px; font-size:13px; line-height:20px; color: #1c1c1c; font-family: Arial, segoe;}
	.cookiebox a{color:#000; font-weight:bold;}
	@keyframes slideup{ 100% {transform: translateY(-100px); }}
	@-webkit-keyframes slideup{100% { -webkit-transform: translateY(-100px); }}
	@-moz-keyframes slideup{100% { -moz-transform: translateY(-100px); }}
</style><script>
			(function() { 
				var name = "gdpr-consent=";
				var decodedCookie = decodeURIComponent(document.cookie);
				var ca = decodedCookie.split(';');   
				for(var i = 0; i <ca.length; i++) {
					var c = ca[i];
					while (c.charAt(0) == ' ') {	c = c.substring(1);		}
					if (c.indexOf(name) == 0) {
					console.log(c.substring(name.length, c.length));
					document.getElementById('gdprbx').style.display='none';
					return c.substring(name.length, c.length);
					}
				  else { document.getElementById('gdprbx').style.display='block';	}
				}
				return "";			
			})(); 
			function setCookie(cname, cvalue, exdays) {
			var d = new Date();			
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
			return false;
			}
			$(document).ready(function() {
				$('.popCloseBtn').click(function(){ $('.popEntBox').removeClass('slidepop');
				$('.alertPot').removeClass('closeArelt'); });
				$('.alertPot').click(function(){ 
					if( $(this).hasClass('closeArelt')){
						$(this).removeClass('closeArelt');$('.popEntBox').removeClass('slidepop');
					}else{ $(this).addClass('closeArelt');$('.popEntBox').addClass('slidepop'); } 
				});
				setTimeout( function(){ $('.popEntBox').removeClass('slidepop');
				$('.alertPot').removeClass('closeArelt'); }, 5000);
			});
		</script></div>
<!--ls:end[component-1544189536498]-->
</div>
</div>
</div>
<div class="ls-row-clr"></div>
</div>
</div>
</div><!--ls:end[body]--><!--ls:begin[page_track]--><!--ls:end[page_track]--></body>
</html>
