<!DOCTYPE html>
<html lang="gu">
<head>
<META http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Playback singer bhoomi trivedi thanked mumbai police for looking into her matter and solving stress | ગાયિકા ભૂમિ ત્રિવેદીએ મુંબઈ પોલીસનો માન્યો આભાર, જાણો શા માટે - entertainment</title>
<!--fixed-layout-->
<!--ls:begin[stylesheet]-->
<!--ls:end[stylesheet]-->
<!--ls:begin[meta-keywords]-->
<meta name="keywords" content="Gujarati News, Entertainment, Singer, Bhoomi Trivedi, Social Media, Fraud, Followers, Account">
<!--ls:end[meta-keywords]-->
<!--ls:begin[meta-description]-->
<meta name="description" content="Playback singer bhoomi trivedi thanked mumbai police for looking into her matter and solving stress">
<!--ls:end[meta-description]-->
<!--ls:begin[custom-meta-data]-->
<!--ls:end[custom-meta-data]-->
<!--ls:begin[meta-vpath]-->
<meta name="vpath" content="">
<!--ls:end[meta-vpath]-->
<!--ls:begin[meta-page-locale-name]-->
<meta name="page-locale-name" content="">
<!--ls:end[meta-page-locale-name]-->
<!--ls:begin[favicon]-->
<link type="image/x-icon" href="/Resources/gujaratimiddayweb/images/favicon.ico" rel="shortcut icon">
<!--ls:end[favicon]-->
<!--ls:begin[script]-->
<script type="text/javascript" src="/Resources/gujaratimiddayweb/js/common.js"></script>
<!--ls:end[script]-->
<!--ls:begin[head-injection]--><link type="text/css" href="/Resources/gujaratimiddayweb/css/header-footer.css?v10" rel="stylesheet"><link type="text/css" href="/Resources/gujaratimiddayweb/css/detail.css?v3" rel="stylesheet"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5K3SXW');</script><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0"/> <link rel="amphtml" href="https://m.gujaratimidday.com/amp/entertainment/articles/playback-singer-bhoomi-trivedi-thanked-mumbai-police-for-looking-into-her-matter-and-solving-stress-122252"/><meta property="og:title" content="ગાયિકા ભૂમિ ત્રિવેદીએ મુંબઈ પોલીસનો માન્યો આભાર, જાણો શા માટે"/><meta property="og:description" content="ગાયિકાના નામે ચાલતા ફૅક અકાઉન્ટ દ્વારા ઈન્ડસ્ટ્રીના લોકોને ફોલોઅર્સ વધારવા માટે સંપર્ક કરવામાં આવતો હતો"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.gujaratimidday.com/entertainment/articles/playback-singer-bhoomi-trivedi-thanked-mumbai-police-for-looking-into-her-matter-and-solving-stress-122252"/><meta property="og:image" content="https://img.gujaratimidday.com/images/2020/jul/boomitrivedi_d.png"/><meta property="og:site_name" content="Gujarati Mid-day"/><meta property="og:image:height" content="440"/><meta property="og:image:width" content="670"/><meta property="fb:page_id" content="187673781306804"/><meta name="twitter:site" content="@middaygujarati"/><meta name="twitter:card" content="summary_large_image"/><meta property="twitter:creator" content="@middaygujarati"/><meta name="robots" content="index, follow"/><link rel="canonical" href="https://www.gujaratimidday.com/entertainment/articles/playback-singer-bhoomi-trivedi-thanked-mumbai-police-for-looking-into-her-matter-and-solving-stress-122252"/><link rel="alternate" href="https://m.gujaratimidday.com/entertainment/articles/playback-singer-bhoomi-trivedi-thanked-mumbai-police-for-looking-into-her-matter-and-solving-stress-122252"/><meta property="article:published_time" content="2020-07-25T13:34:56+5:30"/><meta property="article:modified_time" content="2020-07-25T13:34:56+5:30"/><meta http-equiv="Last-Modified" content="2020-07-25T13:34:56+5:30"/><!--ls:end[head-injection]--><!--ls:begin[tracker-injection]--><!--ls:end[tracker-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head>
<body>
<!--ls:begin[body]--><script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "NewsArticle",
"mainEntityOfPage":"https://www.gujaratimidday.com/entertainment/articles/playback-singer-bhoomi-trivedi-thanked-mumbai-police-for-looking-into-her-matter-and-solving-stress-122252",
"headline":"ગાયિકા ભૂમિ ત્રિવેદીએ મુંબઈ પોલીસનો માન્યો આભાર, જાણો શા માટે",
"datePublished":"2020-07-25T13:34:56+5:30",
"dateModified": "2020-07-25T13:34:56+5:30",
"description": "ગાયિકાના નામે ચાલતા ફૅક અકાઉન્ટ દ્વારા ઈન્ડસ્ટ્રીના લોકોને ફોલોઅર્સ વધારવા માટે સંપર્ક કરવામાં આવતો હતો",
"author": {
"@type":"Person",
"name":"Rachana Joshi"
},
"publisher": {
"@type": "Organization",
"name":"Gujarati Mid-day",
"logo":{
"@type":"ImageObject",
"url":"https://www.gujaratimidday.com/Resources/gujaratimiddayweb/images/gujarati-logo.jpg",
"width":670,
"height":400
}
},
"image": {
"@type":"ImageObject",
"url":"https://img.gujaratimidday.com/images/2020/jul/boomitrivedi_d.png",
"width":670,
"height":440
}
}
</script>
<script>var dataLayer = window.dataLayer || [];dataLayer.push({'event':'pageview','publish_date':'2020-07-25T13:34:56+5:30','update_date':'2020-07-25T13:34:56+5:30','article_tags':'entertainment news, bollywood, bollywood news, bollywood gossips, mumbai police, crime branch, bhoomi, social networking site','word_count':628,'flag':false,'article_author':'Gujarati Mid-day Online Correspondent','tvc_page_category':'entertainment','article_age':' 4 hrs ago','tvc_page_subcategory':' bollywood','genre':'Bollywood','tvc_page_type':'detail','Editor':'Rachana Joshi','Type_Of_Story':'online','storyID':122252,'CRE':'NA','hittype':'page'});</script><script> window._izq = window._izq || []; window._izq.push(["init"]); </script><script>window._izq.push(["userProfile",{"add":{ "Category":["Entertainment"]} }]);</script><div class="ls-canvas main-wrapper" id="ls-canvas">
<div class="ls-row row" id="ls-row-1">
<div class="ls-fxr" id="ls-gen85923635-ls-fxr">
<div class="ls-area" id="ls-row-1-area-1">
<div class="ls-area-body" id="ls-gen85923636-ls-area-body">
<div class="ls-cmp-wrap ls-1st" id="w1544189536482">
<!--ls:begin[component-1544189536482]-->
<div class="iw_component" id="1544189536482"><div></div>
</div>
<!--ls:end[component-1544189536482]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536483">
<!--ls:begin[component-1544189536483]-->
<div class="iw_component" id="1544189536483"><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });
    (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
    })();
</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript><script> window._izq = window._izq || []; window._izq.push(["init"]); </script><script src="https://cdn.izooto.com/scripts/eed1b9067f7073cbe611e9e2761626c7ca333c6a.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5K3SXW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript"> 
    
    // search js code here start
$(document).ready(function(){
                var str = '';
                    $("#serchText").keyup(function(){
                    var len = $(this).val().length;
                    if(len==0){
                        hideDiv();
                    }
                    if(len>=3){
                        $.ajax({
                        type: "POST",
                        url: "/iw-cc/mmi/gujaratimiddayweb/autosearch.jsp",
                        data:'key='+$(this).val(),
                        dataType: "json",
                        success: function (data,response) {
                            $('#search-box-div').html(str);
                            $('#search-box-div').css("display","block");                            
                            str = "<ul id= 'ulId'>";
                            $.map(data, function (item) {
                                             str += "<li id=/"+item.url+">";
                                             str +="<a href=/"+item.url+">";
                                             str+= item.tag + "</a>";
                                             str+="</li>";
                                        });                                 
                                    str += "</ul>";
                                    $('#search-box-div').html(str);                                 
                                }
                        });                      
                        } 
                    });                 
                });
        function hideDiv() {
            if (window.event.srcElement.id != 'search-box-div') {
                document.getElementById('search-box-div').innerHTML = '';
            }
        }
  document.onclick = hideDiv;
    
    </script><header class="top-navigation">
   <div class="header-container clear"><a href="/" class="logo">
         <figure><img src="/Resources/gujaratimiddayweb/images/logo189x42.jpg" alt=""></figure></a><nav class="main-menu">
         <ul>
            <li class=""><a href="/news" title="સમાચાર">સમાચાર</a></li>
            <li class=""><a href="/entertainment" title="મનોરંજન સમાચાર">મનોરંજન</a></li>
            <li class=""><a href="/photos" title="ફોટોઝ">ફોટોઝ</a></li>
            <li class=""><a href="/videos" title="વીડિયોઝ">વીડિયોઝ</a></li>
            <li class=""><a href="/lifestyle" title="લાઈફસ્ટાઈલ સમાચાર">લાઈફસ્ટાઈલ</a></li>
            <li class=""><a href="/horoscope" title="રાશિ ભવિષ્ય">રાશિ ભવિષ્ય</a></li>
            <li class=""><a href="/sports" title="સ્પોર્ટ્સ સમાચાર">સ્પોર્ટ્સ</a></li>
            <li class=""><a href="/business" title="બિઝનેસ સમાચાર">બિઝનેસ</a></li>
            <li class="eventLink"><a href="https://epaper.gujaratimidday.com/?src=gmdwebsite" title="Subscribe to Epaper">Subscribe to Epaper</a></li>
         </ul>
      </nav>
      <ul class="right-menu">
         <li class="serach-box"><a href="javascript:void(0);" class="search" title="Search"></a><form method="post" name="headerSearchForm" id="headerSearchForm" action="/gujaratimiddayweb/article-detail.page?submit=true&amp;componentID=1544189536483"><input type="text" placeholder="Search here.." class="search-text" name="serchText" id="serchText" onKeyPress="return submitenter('/','headerSearchForm',event)" autocomplete="off"><input type="button" value="search" class="search-button" onclick="searchFunc('/','headerSearchForm');"></form>
            <div id="search-box-div" class="search-box-sugg"></div>
         </li>
         <li class="social-media"><a href="https://www.facebook.com/middaygujarati/" title="Facebook" class="icon-facebook" target="_blank" rel="noopener"></a><a href="https://twitter.com/middaygujarati/" title="Twitter" class="icon-twitter" target="_blank" rel="noopener"></a><a href="https://www.instagram.com/middaygujarati/" title="Instagram" class="icon-instagram" target="_blank" rel="noopener"></a></li>
      </ul>
   </div>
</header>
<div class="stikkySpace"></div></div>
<!--ls:end[component-1544189536483]-->
</div>
</div>
</div>
<div class="ls-row-clr"></div>
</div>
</div>
<div class="ls-row main-container fulRow" id="ls-row-2">
<div class="ls-fxr" id="ls-gen85923637-ls-fxr">
<div class="ls-area row" id="ls-row-2-area-1">
<div class="ls-area-body" id="ls-gen85923638-ls-area-body">
<div class="ls-cmp-wrap ls-1st" id="w1544189536484">
<!--ls:begin[component-1544189536484]-->
<div class="iw_component" id="1544189536484"><div class="adbox gmidday-pagepush">
  <div id="gmidday_pagepush"></div>
</div></div>
<!--ls:end[component-1544189536484]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536485">
<!--ls:begin[component-1544189536485]-->
<div class="iw_component" id="1544189536485"><div style="display:none" id="categoryUrl">entertainment</div>
<div style="display:none" id="subCategoryUrl">bollywood</div>
<div class="breadcrum">
   <ul>
      <li><a href="/">હોમ</a></li>
      <li><a href="/entertainment">મનોરંજન સમાચાર</a><li><a href="/entertainment/bollywood">બોલીવુડ સમાચાર</a></li>
      </li>
   </ul>
</div><script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.gujaratimidday.com/",
    "name": "હોમ"
    }
  }
  
,
  {
   "@type": "ListItem",
  "position": 2,
  "item":
   {
     "@id": "https://www.gujaratimidday.com/entertainment",
     "name": "મનોરંજન સમાચાર"
   }
  }
							
,
  {
   "@type": "ListItem",
  "position": 3,
  "item":
   {
     "@id": "https://www.gujaratimidday.com/entertainment/bollywood",
     "name": "બોલીવુડ સમાચાર"
   }
  }
							
 ]
}
</script></div>
<!--ls:end[component-1544189536485]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536486">
<!--ls:begin[component-1544189536486]-->
<div class="iw_component" id="1544189536486"><div class="leftSlide">
        <div class="socialLeft">
            <div class="social-detail article-social"> 
                <a class="fb-ic"  title="Facebook" target="_blank" rel="noopener"></a>
                <a class="tw-ic" title="Twitter" target="_blank" rel="noopener"></a>
                <!--<a class="insta-ic" target="_blank" rel="noopener"></a>
                <a class="gplus-ic" target="_blank" rel="noopener"></a>
                <a class="pint-ic" target="_blank" rel="noopener"></a>-->
            </div>
        </div>
    </div>
    <style>
    .ls-area.col8L{margin-left:4%; width:62%;}
	.midRow, .midRow > div{clear:both; display:block;}
	.midRow:after, .midRow > div:after{content:''; overflow:hidden; clear:both; display:block;}
    </style>
<script>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</script></div>
<!--ls:end[component-1544189536486]-->
</div>
</div>
</div>
<div class="ls-row-clr"></div>
</div>
</div>
<div class="ls-row main-container midRow" id="ls-row-3">
<div class="ls-fxr" id="ls-gen85923639-ls-fxr">
<div class="ls-area col8L" id="ls-row-3-area-1">
<div class="ls-area-body" id="ls-gen85923640-ls-area-body">
<div class="ls-cmp-wrap ls-1st" id="w1544189536487">
<!--ls:begin[component-1544189536487]-->
<div class="iw_component" id="1544189536487"><script>
    var headlinejs = "ગાયિકા ભૂમિ ત્રિવેદીએ મુંબઈ પોલીસનો માન્યો આભાર, જાણો શા માટે";
      $(".fb-ic").attr("href", "https://www.facebook.com/sharer.php?u=" + window.location);
		$(".tw-ic").attr("href", "https://twitter.com/share?url=" + window.location+"&text="+headlinejs+"&via=middaygujarati");
      
  </script><div class="article-box">
   <h1>ગાયિકા ભૂમિ ત્રિવેદીએ મુંબઈ પોલીસનો માન્યો આભાર, જાણો શા માટે</h1><small class="timeInfo">Published: Jul 25, 2020, 13:34 IST | Gujarati Mid-day Online Correspondent | Mumbai</small><h2>ગાયિકાના નામે ચાલતા ફૅક અકાઉન્ટ દ્વારા ઈન્ડસ્ટ્રીના લોકોને ફોલોઅર્સ વધારવા માટે સંપર્ક કરવામાં આવતો હતો</h2>
   <figure><img src="//img.gujaratimidday.com/images/2020/jul/boomitrivedi_d.png" alt="ભૂમિ ત્રિવેદી (તસવીર સૌજન્ય: ઈન્સ્ટાગ્રામ)"><figcaption>ભૂમિ ત્રિવેદી (તસવીર સૌજન્ય: ઈન્સ્ટાગ્રામ)</figcaption>
   </figure>
   <div id="article-des"><p>અત્યારના સમયમાં આખી દુનિયા સોશ્યલ મીડિયા દ્વારા પોતાની ઓળખ બનાવી રહી છે. થોડાક સમય પહેલાં પાર્શ્વગાયિકા ભૂમિ ત્રિવેદી (Bhoomi Trivedi)નું ફૅક ઈન્સ્ટાગ્રામ અકાઉન્ટ બનાવવામાં આવ્યું હતું. આ ફૅક અકાઉન્ટ દ્વારા એન્ટરટેઈનમેન્ટ ઈન્ડસ્ટ્રીના લોકોનો પણ સંપર્ક કરવામાં આવ્યો હતો. ત્યારબાદ ગાયિકાએ મુંબઇ પોલીસની મદદ માંગી હતી. મુંબઈ પોલીસે તાત્કાલિક મદદ કરતા ગાયિકાએ તેમનો આભાર માન્યો હતો.</p>
<p>ભૂમિ ત્રિવેદીના ફૅક અકાઉન્ટ દ્વારા કરોડો બનાવટી ફોલોઅર્સ બનાવવામાં આવ્યા અને પછી આ જ ફૅક અકાઉન્ટનો હવાલો આપીને ગાયિકાના બૉલીવુડ ઈન્ડસ્ટ્રીના મિત્રોનો સંપર્ક કરવામાં આવ્યો હતો. ત્યારબાદ તેમને તગડી રકમના બદલામાં કરોડો ફોલોઅર્સ બનાવવાની ઓફર આપવામાં આવી હતી. એક પ્રખ્યાત કોરિયોગ્રાફર પણ આ જાળમાં ફસાઈ ગયા હતાં અને તેમણે તો પૈસા પણ આપી દીધા હતાં. પણ અચાનક તેમને અહેસાસ થયો કે દાળમાં કંઈક કાળું છે અને આ બાબતની પુષ્ઠિ કરવા માટે તેમણે ભૂમિ ત્રિવેદીનો સંપર્ક કર્યો. ત્યારે ગાયિકાને ખબર પડી કે તેના નામનું ફૅક અકાઉન્ટ બનાવીને ફોલોઅર્સ વધારવાનું તેમજ પૈસા પડાવી લેવાનું કૌભાંડ ચાલી રહ્યું છે. ત્યારબાદ ગાયિકાએ તાત્કાલિક મુંબઈ પોલીસનો સંર્પક કર્યો હતો. મુંબઈ પોલીસે આ બાબતે તાત્કાલિક પગલા લેતા ગાયિકાએ તેમનો આભાર માન્યો હતો.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CDCC9efJ8pA/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">&nbsp;</div>
<div style="padding: 19% 0;">&nbsp;</div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;">&nbsp;</div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/CDCC9efJ8pA/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Thanking @cpmumbaipolice and @mumbaipolice 🙏🏻 #mumbaipolice #gratitude</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/bhoomitrivediofficial/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank"> BhoomiTrivedi</a> (@bhoomitrivediofficial) onJul 24, 2020 at 9:44am PDT</p>
</div>
</blockquote>
<script type="text/javascript" src="//www.instagram.com/embed.js"></script>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CCp2b1bp54R/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">&nbsp;</div>
<div style="padding: 19% 0;">&nbsp;</div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;">&nbsp;</div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/CCp2b1bp54R/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Gratitude and endless acknowledgment, @cpmumbaipolice @MumbaiPolice @officeofUT @officeofAUT, @AnilDeshmukhNCP for taking strict and prompt action against the menace of fraud activities prevailing over social media by misguiding , misleading social media platform account holders &amp; users by misusing my name embroiling me. Thank You Sachin Vaze sir and his team for willingly helping me even in the time of Pandemic, looking into the matter and solving the stress. Kudos to The Brave men. #SocialMediaFraud #MumbaiPolice #Gratitude</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/bhoomitrivediofficial/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank"> BhoomiTrivedi</a> (@bhoomitrivediofficial) onJul 15, 2020 at 12:12am PDT</p>
</div>
</blockquote>
<script type="text/javascript" src="//www.instagram.com/embed.js"></script>
<p>ગાયિકાની ફરિયાદ બાદ ક્રાઈમ બ્રાન્ચના સેન્ટ્રલ ઈન્ટેલિજન્સ યૂનિટે અભિષેક દવાડે નામના આરોપીની ધરપકડ કરી હતી. તેણે કબુલ્યું હતું કે, તે followerskart.comમાં કામ કરે છે અને તેના પોતાના 176 ફૅક અકાઉન્ટ છે. જેના પાંચ લાખ કરતા વધુ ફોલોઅર્સ છે. જેમાંથી 18 બૉલીવુડ સેલેબ્ઝ છે.</p>
<p>દેશમાં ફૅક ફોલોઅર્સ વેચતી 100 કંપનીઓ છે. જેમાંથી 54 કંપનીઓ મુંબઈ પોલીસ ક્રાઈમ બ્રાન્ચે ડિટેક્ટ કરી લીધી છે. આ બાબતની તપાસ માટે સેન્ટ્રલ ઈન્ટેલિજન્સ યૂનિટ અને સાયબર સેલના અધિકારીઓની એક ટીમ બનાવવામાં આવી છે. વધુ તપાસ ચાલુ છે.</p></div>
   <div id="photogallery"></div>
   <div class="adcode mgid-ad">
      <div id="M435544ScriptRootC377949">
         <div id="M435544PreloadC377949"> Loading... </div>
      </div><script>
			
            (function () { var script = document.createElement('script'); script.src = "//jsc.mgid.com/g/u/gujaratimidday.com.377949.js?t=" + Math.floor((new Date()).getTime() / 36e5); script.async = true; document.body.appendChild(script); })();
			
            </script></div>
   <div class="tags">
      <p class="blue">Tags</p><a target="_blank" rel="noopener" href="/search/entertainment-news-all">entertainment news</a><a target="_blank" rel="noopener" href="/search/bollywood-all">bollywood</a><a target="_blank" rel="noopener" href="/search/bollywood-news-all">bollywood news</a><a target="_blank" rel="noopener" href="/search/bollywood-gossips-all">bollywood gossips</a><a target="_blank" rel="noopener" href="/search/mumbai-police-all">mumbai police</a><a target="_blank" rel="noopener" href="/search/crime-branch-all">crime branch</a><a target="_blank" rel="noopener" href="/search/bhoomi-all">bhoomi</a><a target="_blank" rel="noopener" href="/search/social-networking-site-all">social networking site</a></div>
   <div class="videoVent"><div class="enbedVideo"><iframe width="560" height="315" src="https://www.youtube.com/embed/tYGqQc6OkCw" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div></div>
</div>
<div class="grayline clear">&nbsp;</div><script>
		$(function() {				
			var fixmeTop2 = $('.article-social').offset().top - 35;
			  $(window).scroll(function() {
				var currentScroll = $(window).scrollTop(); 
				if (currentScroll >= fixmeTop2) {
					$('.article-social').addClass("sticky");
				} else {
					$('.article-social').removeClass("sticky");
				}
			  });
		});	
		
		
	</script><script type="text/javascript" src="/Resources/gujaratimiddayweb/js/swiper.js"></script><script>
    var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript';
    _Impulser.async = true;
    _Impulser.src = window.parent.document.location.protocol + '//impulse.forkcdn.com/pub/Gujaratimidday/Gujaratimidday/generic.js';
    var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter);
	$(document).ready(function(){
        if( document.getElementsByClassName('article-slider') ){
			var articleSlider = new Swiper('.article-slider', {nextButton:'.topmain-next2', prevButton:'.topmain-prev2', slidesPerView:1, preloadImages:false, lazyLoading:true, simulateTouch:false, setWrapperSize:true });
		}
    });
 </script></div>
<!--ls:end[component-1544189536487]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536488">
<!--ls:begin[component-1544189536488]-->
<div class="iw_component" id="1544189536488"><h2 class="relatedNews">સંબંધિત સમાચાર</h2>
<div class="article-box">
   <div class="newsFour">
      <ul>
         <li><a href="/entertainment/articles/actor-sonu-sood-will-help-mountain-man-dashrath-manjhis-family-122264" title="'માઉન્ટેન મેન' દશરથ માંઝીના પરિવારની મદદે આવ્યો સોનુ સૂદ">
               <figure><img class="lazynew" data-original="//img.gujaratimidday.com/images/2020/jul/tn-soonsood-manjhi_l.jpg" alt="'માઉન્ટેન મેન' દશરથ માંઝીના પરિવારની મદદે આવ્યો સોનુ સૂદ"></figure>
               <div class="h3">
                  <p>'માઉન્ટેન મેન' દશરથ માંઝીના પરિવારની મદદે આવ્યો સોનુ સૂદ</p><small class="timeInfo">Jul 25, 2020, 17:23 IST</small></div></a></li>
         <li><a href="/entertainment/articles/taarak-mehta-ka-ooltah-chashmah-roshan-singh-aka-jennifer-mistry-bansiwals-mom-sister-on-set-photos-goes-viral-122263" title="આ કોણ આવ્યું 'તારક મહેતા'ના સેટ પર, 'રોશન ભાભી' સાથે છે કનેક્શન, જુઓ તસવીરો">
               <figure><img class="lazynew" data-original="//img.gujaratimidday.com/images/2020/jul/roshan-singh_l.jpg" alt="આ કોણ આવ્યું 'તારક મહેતા'ના સેટ પર, 'રોશન ભાભી' સાથે છે કનેક્શન, જુઓ તસવીરો"></figure>
               <div class="h3">
                  <p>આ કોણ આવ્યું 'તારક મહેતા'ના સેટ પર, 'રોશન ભાભી' સાથે છે કનેક્શન, જુઓ તસવીરો</p><small class="timeInfo">Jul 25, 2020, 11:50 IST</small></div></a></li>
         <li><a href="/entertainment/articles/bollywood-celebs-got-emotional-after-watching-sushant-singh-rajputs-last-film-dil-bechara-social-media-flooded-with-condolence-messages-122246" title="દિલ બેચારા: સુશાંત સિંહ રાજપૂતની છેલ્લી ફિલ્મને સેલેબ્ઝે કરી સેલિબ્રેટ">
               <figure><img class="lazynew" data-original="//img.gujaratimidday.com/images/2020/jul/sushantsinghrajput-sanjanasanghi-dilbechara-1_l.jpg" alt="દિલ બેચારા: સુશાંત સિંહ રાજપૂતની છેલ્લી ફિલ્મને સેલેબ્ઝે કરી સેલિબ્રેટ"></figure>
               <div class="h3">
                  <p>દિલ બેચારા: સુશાંત સિંહ રાજપૂતની છેલ્લી ફિલ્મને સેલેબ્ઝે કરી સેલિબ્રેટ</p><small class="timeInfo">Jul 25, 2020, 11:34 IST</small></div></a></li>
         <li><a href="/entertainment/articles/i-am-not-a-star-kid-but-surviving-in-bollywood-because-of-friendship-vidyut-jammwal-122229" title="હું સ્ટાર સન તો નથી, પરંતુ ફ્રેન્ડશિપને લીધે બૉલીવુડમાં ટકી રહ્યો છું: વિદ્યુત જામવાલ">
               <figure><img class="lazynew" data-original="//img.gujaratimidday.com/images/2020/jul/vidyut_l.png" alt="હું સ્ટાર સન તો નથી, પરંતુ ફ્રેન્ડશિપને લીધે બૉલીવુડમાં ટકી રહ્યો છું: વિદ્યુત જામવાલ"></figure>
               <div class="h3">
                  <p>હું સ્ટાર સન તો નથી, પરંતુ ફ્રેન્ડશિપને લીધે બૉલીવુડમાં ટકી રહ્યો છું: વિદ્યુત જામવાલ</p><small class="timeInfo">Jul 25, 2020, 09:02 IST</small></div></a></li>
      </ul>
   </div>
</div></div>
<!--ls:end[component-1544189536488]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536885">
<!--ls:begin[component-1544189536885]-->
<div class="iw_component" id="1544189536885"><div class="grayline clear">&nbsp;</div></div>
<!--ls:end[component-1544189536885]-->
</div>
<div class="ls-cmp-wrap" id="w1559304821228">
<!--ls:begin[component-1559304821228]-->
<div class="iw_component" id="1559304821228"><div class="adcode mgid-ad">
<!-- Composite Start --> <!--<div id="M435544ScriptRootC377941"> <div id="M435544PreloadC377941"> Loading... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M435544ScriptRootC377941")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M435544ScriptRootC377941");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=377941;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/g/u/gujaratimidday.com.377941.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div>--> <!-- Composite End --> 

<!-- Composite Start --> <div id="M435544ScriptRootC377941"> <div id="M435544PreloadC377941"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.mgid.com/g/u/gujaratimidday.com.377941.js?t=" + ((d = new Date()) ? '' + d.getYear() + d.getMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->
</div></div>
<!--ls:end[component-1559304821228]-->
</div>
</div>
</div>
<div class="ls-area col4R" id="ls-row-3-area-2">
<div class="ls-area-body" id="ls-gen85923641-ls-area-body">
<div class="ls-cmp-wrap ls-1st" id="w1544189536490">
<!--ls:begin[component-1544189536490]-->
<div class="iw_component" id="1544189536490"><div class="adbox gmidday-top300x250">
  <div id="gmidday_top_300x250"></div>
</div></div>
<!--ls:end[component-1544189536490]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536491">
<!--ls:begin[component-1544189536491]-->
<div class="iw_component" id="1544189536491"><div class="bigStory swiper-container bigStorySlider" style="margin-top:25px;">
   <h2><a href="/photos" title="ફોટોઝ">ફોટોઝ</a></h2>
   <div class="cntr-btn">
      <div class="btn-next"></div>
      <div class="btn-prev swiper-button-disabled"></div>
   </div>
   <ul class="swiper-wrapper">
      <li class="swiper-slide"><a href="/entertainment/photos/tv-serial-moh-moh-ke-dhaage-actress-niyati-fatnani-is-from-gujarat-9183" title="નિયતિ ફતનાની: શું તમે જાણો છો આ 'નઝર' સીરિયલની એક્ટ્રેસ અમદાવાદી છે?">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2019/jul/niyati-670_l.jpg" alt="નિયતિ ફતનાની: શું તમે જાણો છો આ 'નઝર' સીરિયલની એક્ટ્રેસ અમદાવાદી છે?"></figure>
            <div class="h3">નિયતિ ફતનાની: શું તમે જાણો છો આ 'નઝર' સીરિયલની એક્ટ્રેસ અમદાવાદી છે?</div></a><a href="/entertainment/photos/dhollywood-actress-deeksha-joshi-did-not-know-how-to-speak-gujarati-at-moment-and-now-she-is-leading-in-gujarati-film-industry-9817" title="દીક્ષા જોષી: ગુજરાતી ફિલ્મોની આ અભિનેત્રીને ગુજરાતી બોલતા જ નહોતું આવડતું">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2020/jul/tn-deekshajoshi_l.jpg" alt="દીક્ષા જોષી: ગુજરાતી ફિલ્મોની આ અભિનેત્રીને ગુજરાતી બોલતા જ નહોતું આવડતું"></figure>
            <div class="h3">દીક્ષા જોષી: ગુજરાતી ફિલ્મોની આ અભિનેત્રીને ગુજરાતી બોલતા જ નહોતું આવડતું</div></a></li>
      <li class="swiper-slide"><a href="/entertainment/photos/maanyata-dutt-sanjay-dutts-wife-maanyata-has-an-interesting-journey-from-an-item-girl-to-a-life-support-for-sanjay-9816" title="Maanyata Dutt: સંજય દત્તના આ લાઇફ સપોર્ટની 'આઇટમ ગર્લથી મિસિઝ દત્ત' સુધીની સફર">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2020/jul/Maanyata-Dutt_l.jpg" alt="Maanyata Dutt: સંજય દત્તના આ લાઇફ સપોર્ટની 'આઇટમ ગર્લથી મિસિઝ દત્ત' સુધીની સફર"></figure>
            <div class="h3">Maanyata Dutt: સંજય દત્તના આ લાઇફ સપોર્ટની 'આઇટમ ગર્લથી મિસિઝ દત્ત' સુધીની સફર</div></a><a href="/lifestyle/photos/a-girl-did-not-cut-her-nails-for-three-years-this-is-what-happended-see-photos-9803" title="જો તમે ત્રણ વર્ષ નખ નહીં કાપો, તો દેખાશે આવા, જુઓ તસવીરો">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2020/jul/nails-670_l.jpg" alt="જો તમે ત્રણ વર્ષ નખ નહીં કાપો, તો દેખાશે આવા, જુઓ તસવીરો"></figure>
            <div class="h3">જો તમે ત્રણ વર્ષ નખ નહીં કાપો, તો દેખાશે આવા, જુઓ તસવીરો</div></a></li>
   </ul>
   <div class="btmore"><a title="વધુ વાંચો" href="/photos">વધુ વાંચો</a></div>
</div></div>
<!--ls:end[component-1544189536491]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536492">
<!--ls:begin[component-1544189536492]-->
<div class="iw_component" id="1544189536492"><div class="adbox gmidday-medium300x250">
  <div id="gmidday_medium_300x250"></div>
</div></div>
<!--ls:end[component-1544189536492]-->
</div>
<div class="ls-cmp-wrap" id="w1559304821236">
<!--ls:begin[component-1559304821236]-->
<div class="iw_component" id="1559304821236"><div class="adcode mgid-ad">
<!-- Composite Start -->
	<div id="M435544ScriptRootC377946"> <div id="M435544PreloadC377946"> Loading... </div> </div> 
	<script> 
	(function () { var script = document.createElement('script'); script.src = "//jsc.mgid.com/g/u/gujaratimidday.com.377946.js?t=" + Math.floor((new Date()).getTime() / 36e5); script.async = true; document.body.appendChild(script); })(); 
	</script> <!-- Composite End -->
</div></div>
<!--ls:end[component-1559304821236]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536493">
<!--ls:begin[component-1544189536493]-->
<div class="iw_component" id="1544189536493"><div class="bigStory swiper-container bigStorySlider">
   <h2><a href="/entertainment/bollywood" title="આ વિભાગમાંથી વધુ">
         				આ વિભાગમાંથી વધુ
         			</a></h2>
   <div class="cntr-btn">
      <div class="btn-next"></div>
      <div class="btn-prev swiper-button-disabled"></div>
   </div>
   <ul class="swiper-wrapper">
      <li class="swiper-slide"><a href="/entertainment/articles/actor-sonu-sood-will-help-mountain-man-dashrath-manjhis-family-122264" title="'માઉન્ટેન મેન' દશરથ માંઝીના પરિવારની મદદે આવ્યો સોનુ સૂદ">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2020/jul/tn-soonsood-manjhi_l.jpg" alt="'માઉન્ટેન મેન' દશરથ માંઝીના પરિવારની મદદે આવ્યો સોનુ સૂદ"></figure>
            <div class="h3">'માઉન્ટેન મેન' દશરથ માંઝીના પરિવારની મદદે આવ્યો સોનુ સૂદ</div></a><a href="/entertainment/articles/bollywood-celebs-got-emotional-after-watching-sushant-singh-rajputs-last-film-dil-bechara-social-media-flooded-with-condolence-messages-122246" title="દિલ બેચારા: સુશાંત સિંહ રાજપૂતની છેલ્લી ફિલ્મને સેલેબ્ઝે કરી સેલિબ્રેટ">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2020/jul/sushantsinghrajput-sanjanasanghi-dilbechara-1_l.jpg" alt="દિલ બેચારા: સુશાંત સિંહ રાજપૂતની છેલ્લી ફિલ્મને સેલેબ્ઝે કરી સેલિબ્રેટ"></figure>
            <div class="h3">દિલ બેચારા: સુશાંત સિંહ રાજપૂતની છેલ્લી ફિલ્મને સેલેબ્ઝે કરી સેલિબ્રેટ</div></a></li>
      <li class="swiper-slide"><a href="/entertainment/articles/i-am-not-a-star-kid-but-surviving-in-bollywood-because-of-friendship-vidyut-jammwal-122229" title="હું સ્ટાર સન તો નથી, પરંતુ ફ્રેન્ડશિપને લીધે બૉલીવુડમાં ટકી રહ્યો છું: વિદ્યુત જામવાલ">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2020/jul/vidyut_l.png" alt="હું સ્ટાર સન તો નથી, પરંતુ ફ્રેન્ડશિપને લીધે બૉલીવુડમાં ટકી રહ્યો છું: વિદ્યુત જામવાલ"></figure>
            <div class="h3">હું સ્ટાર સન તો નથી, પરંતુ ફ્રેન્ડશિપને લીધે બૉલીવુડમાં ટકી રહ્યો છું: વિદ્યુત જામવાલ</div></a><a href="/entertainment/articles/film-hasee-toh-phasee-was-offered-to-sushant-singh-rajput-says-anurag-kashyap-122227" title="'હસી તો ફસી' પહેલાં સુશાંતને ઑફર કરવામાં આવી હતી: અનુરાગ કશ્યપ">
            <figure><img class="swiper-lazy" data-src="//img.gujaratimidday.com/images/2020/jul/anuragkashyap_l.png" alt="'હસી તો ફસી' પહેલાં સુશાંતને ઑફર કરવામાં આવી હતી: અનુરાગ કશ્યપ"></figure>
            <div class="h3">'હસી તો ફસી' પહેલાં સુશાંતને ઑફર કરવામાં આવી હતી: અનુરાગ કશ્યપ</div></a></li>
   </ul>
</div></div>
<!--ls:end[component-1544189536493]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536494">
<!--ls:begin[component-1544189536494]-->
<div class="iw_component" id="1544189536494"><div class="adbox gmidday-bottom300x250">
  <div id="gmidday_bottom_300x250"></div>
</div></div>
<!--ls:end[component-1544189536494]-->
</div>
</div>
</div>
<div class="ls-row-clr"></div>
</div>
</div>
<div class="ls-row main-container fulRow" id="ls-row-4">
<div class="ls-fxr" id="ls-gen85923642-ls-fxr">
<div class="ls-area row" id="ls-row-4-area-1">
<div class="ls-area-body" id="ls-gen85923643-ls-area-body"></div>
</div>
<div class="ls-row-clr"></div>
</div>
</div>
<div class="ls-row row" id="ls-row-5">
<div class="ls-fxr" id="ls-gen85923644-ls-fxr">
<div class="ls-area" id="ls-row-5-area-1">
<div class="ls-area-body" id="ls-gen85923645-ls-area-body">
<div class="ls-cmp-wrap ls-1st" id="w1544189536497">
<!--ls:begin[component-1544189536497]-->
<div class="iw_component" id="1544189536497"><div class="freead">
	<div id="gmidday_lhs_160x600" class="lhs160x600"></div>
    <div id="gmidday_rhs_160x600" class="rhs160x600"></div>
    <div id="interstitial_1x1" class="interstitial1x1"></div>
</div>
<div class="ad-base">
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
    	var catname  = document.getElementById("categoryUrl").innerHTML;
    	var subcatname  = document.getElementById("subCategoryUrl").innerHTML;
    	catname= catname+"_"+subcatname;
      	console.log("catname = "+catname);
    
        googletag.cmd.push(function(){
        googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/pagepush_996x60', [[728, 90], [996, 60], [996, 270]], 'gmidday_pagepush').addService(googletag.pubads());
        googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/rhs_160x600', [160, 600], 'gmidday_lhs_160x600').addService(googletag.pubads());
        googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/lhs_160x600', [160, 600], 'gmidday_rhs_160x600').addService(googletag.pubads());
        googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/top_300x250', [[300, 250], [300, 600]], 'gmidday_top_300x250').addService(googletag.pubads());
       /* googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/medium_300x250', [[300, 600], [300, 250]], 'gmidday_medium_300x250').addService(googletag.pubads());*/
        googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/bottom_300x250', [[300, 250], [300, 600]], 'gmidday_bottom_300x250').addService(googletag.pubads());	
        /*googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/footer_728x90', [[970, 250], [728, 90]], 'gmidday_footer728x90').addService(googletag.pubads());*/
        googletag.defineSlot('/13276288/gmid-day/desktop/'+catname+'/detail/interstitial_1x1', [1, 1], 'gmidday_interstitial_1x1').addService(googletag.pubads());
        
        googletag.pubads().set("page_url", "https://www.gujaratimidday.com");
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
        googletag.display("gmidday_pagepush");
        googletag.display("gmidday_top_300x250");
        googletag.display("gmidday_lhs_160x600");
        googletag.display("gmidday_rhs_160x600");
        googletag.display("gmidday_interstitial_1x1");
        
        /*googletag.display('gmidday_footer728x90');
        googletag.display("gmidday_medium_300x250");*/
        googletag.display("gmidday_bottom_300x250");	
        
    }); 
    </script>
</div>
<script type="text/javascript" src="//inpagepush.com/400/3069995" data-cfasync="false" async="async"></script></div>
<!--ls:end[component-1544189536497]-->
</div>
<div class="ls-cmp-wrap" id="w1544189536498">
<!--ls:begin[component-1544189536498]-->
<div class="iw_component" id="1544189536498"><footer class="footer">
   <div class="main-container">
      <ul class="footer-row">
         <li><a href="https://www.jagran.com" target="_blank" rel="noopener" title="Hindi News">Hindi News</a></li>
         <li><a href="http://www.onlymyhealth.com" target="_blank" rel="noopener" title="Health">Health</a></li>
         <li><a href="https://www.jagranjosh.com/" target="_blank" rel="noopener" title="Education">Education</a></li>
         <li><a href="https://naidunia.jagran.com/" target="_blank" rel="noopener" title="Nai Dunia">Nai Dunia</a></li>
         <li><a href="http://inextlive.jagran.com/" target="_blank" rel="noopener" title="Inext">Inext</a></li>
         <li><a href="https://www.herzindagi.com/" target="_blank" rel="noopener" title="Her Zindagi">Her Zindagi</a></li>
         <li><a href="http://www.radiocity.in" target="_blank" rel="noopener" title="Radio City">Radio City</a></li>
         <li><a href="https://www.mid-day.com/" target="_blank" rel="noopener" title="Midday">Mid-day</a></li>
         <li><a href="http://inquilab.com/" target="_blank" rel="noopener" title="Urdu News">Urdu News</a></li>
      </ul>
      <ul class="footer-midrow">
         <li class="footer-logo"><a href="/" title="Gujarati Mid-day">
               <figure><img src="/Resources/gujaratimiddayweb/images/logo189x42.jpg" alt=""></figure></a></li>
         <li class="footer-social"><a href="https://www.facebook.com/middaygujarati/" target="_blank" rel="noopener" title="Facebook" class="icon-facebook"></a><a href="https://twitter.com/middaygujarati/" target="_blank" rel="noopener" title="Twitter" class="icon-twitter"></a><a href="https://www.instagram.com/middaygujarati/" target="_blank" rel="noopener" title="Instagram" class="icon-instagram"></a></li>
      </ul>
      <ul class="footer-row">
         <li><a href="https://www.mid-day.com/about-us" title="About Us">About Us</a></li>
         <li><a href="https://www.mid-day.com/advertise-with-us" title="Advertise With Us">Advertise With Us</a></li>
         <li><a href="https://www.mid-day.com/privacy-policy" title="Privacy Policy">Privacy Policy</a></li>
         <li><a href="https://www.mid-day.com/terms-and-conditions" title="Terms &amp; Conditions">Terms &amp; Conditions</a></li>
         <li><a href="https://www.mid-day.com/contact-us" title="Contact Us">Contact Us</a></li>
      </ul>
      <p class="copy-right">Copyright © 2020 Mid-Day Infomedia Ltd. All Rights Reserved.</p>
   </div>
</footer>
<div id="gdprbx">
   <div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience
      and provide personalised recommendations. By continuing to use our website, you agree
      to our <a href="https://mid-day.com/privacy-policy" target="_blank" rel="noopener">Privacy Policy</a> and <a target="_blank" rel="noopener" href="https://mid-day.com/cookie-policy">Cookie Policy</a>. <a class="close" href="#" onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;">OK</a></div>
</div><style>
	#gdprbx{padding:10px; position:fixed; bottom:-100px; z-index:9999; left:0; right:0; background:#ededed; box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4); text-align:center; animation:slideup 5s 1.0s 1 ease forwards;	-webkit-animation:slideup 5s 1.0s 1 ease forwards; -moz-animation: slideup 5s 1.0s 1 ease forwards;}
	#gdprbx .close{background:#484647; padding:4px 10px; font-size:11px; border-radius:2px; color:#fff; margin-left:5px;}
	.cookiebox{padding:1px 10px; font-size:13px; line-height:20px; color: #1c1c1c; font-family: Arial, segoe;}
	.cookiebox a{color:#000; font-weight:bold;}
	@keyframes slideup{ 100% {transform: translateY(-100px); }}
	@-webkit-keyframes slideup{100% { -webkit-transform: translateY(-100px); }}
	@-moz-keyframes slideup{100% { -moz-transform: translateY(-100px); }}
</style><script>
			(function() { 
				var name = "gdpr-consent=";
				var decodedCookie = decodeURIComponent(document.cookie);
				var ca = decodedCookie.split(';');   
				for(var i = 0; i <ca.length; i++) {
					var c = ca[i];
					while (c.charAt(0) == ' ') {	c = c.substring(1);		}
					if (c.indexOf(name) == 0) {
					console.log(c.substring(name.length, c.length));
					document.getElementById('gdprbx').style.display='none';
					return c.substring(name.length, c.length);
					}
				  else { document.getElementById('gdprbx').style.display='block';	}
				}
				return "";			
			})(); 
			function setCookie(cname, cvalue, exdays) {
			var d = new Date();			
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
			return false;
			}
			$(document).ready(function() {
				$('.popCloseBtn').click(function(){ $('.popEntBox').removeClass('slidepop');
				$('.alertPot').removeClass('closeArelt'); });
				$('.alertPot').click(function(){ 
					if( $(this).hasClass('closeArelt')){
						$(this).removeClass('closeArelt');$('.popEntBox').removeClass('slidepop');
					}else{ $(this).addClass('closeArelt');$('.popEntBox').addClass('slidepop'); } 
				});
				setTimeout( function(){ $('.popEntBox').removeClass('slidepop');
				$('.alertPot').removeClass('closeArelt'); }, 5000);
			});
		</script></div>
<!--ls:end[component-1544189536498]-->
</div>
</div>
</div>
<div class="ls-row-clr"></div>
</div>
</div>
</div><!--ls:end[body]--><!--ls:begin[page_track]--><!--ls:end[page_track]--></body>
</html>
