<!doctype html>
<html lang="gu">
<script> window._izq = window._izq || []; window._izq.push(["init" ]); </script>
<script src="https://cdn.izooto.com/scripts/eed1b9067f7073cbe611e9e2761626c7ca333c6a.js"></script>
	<head>
		<!-- Required meta tags -->
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <!-- <meta name="robots" content="noindex, nofollow, nosnippet"> -->
        <meta name="robots" content="index, follow, noodp, noydir"/>
		<!-- Bootstrap CSS -->
		<!-- <link rel="stylesheet" href="https://www.gujaratimidday.com/assets/css/bootstrap.min.css"> -->
		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous"> 
		<!-- Swiper css -->
		<link rel="stylesheet" href="https://www.gujaratimidday.com/assets/css/swiper-bundle.min.css">
		<!-- datepicker css -->
	  	<link rel="stylesheet" href="https://www.gujaratimidday.com/assets/css/jquery-ui.css">
				<link type="image/x-icon" href="images/favicon.ico" rel="shortcut icon">
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
		<!-- main theme style    -->
		<link rel="stylesheet" href="https://www.gujaratimidday.com/style.css">
		<link rel="stylesheet" href="https://www.gujaratimidday.com/assets/root_css/newStyle.css?v=1.0">
		<link rel="stylesheet" href="https://www.gujaratimidday.com/assets/root_css/shimmerEffect.css">
		<!-- <script src="assets/js/jquery.min.js" ></script> -->
		<script src="https://code.jquery.com/jquery-1.11.0.min.js"></script>
		
				<title>the kashmir files a film that not only theaters and audiences but also history is proud of | ધ કશ્મીર ફાઇલ્સ : થિયેટર અને ઑડિયન્સ જ નહીં, ઇતિહાસને પણ ગર્વ થાય એવી ફિલ્મ</title>
		<meta name="description" content="This is the state of the film, but at the same time it is a state of affairs which no one ever imagined.">
		<meta name="keywords" content="ગુજરાતી ન્યૂઝ, ગુજરાતી સમાચાર, મેરે દિલ મેં આજ ક્યા હૈ, મનોજ જોષી, ડેઇલી કૉલમ, કૉલમનિસ્ટ, કૉલમ, Gujarati news, Manoj joshi, mere dil me aaj kya hain, column, columnist">
		<meta name="news_keywords" content="ગુજરાતી ન્યૂઝ, ગુજરાતી સમાચાર, મેરે દિલ મેં આજ ક્યા હૈ, મનોજ જોષી, ડેઇલી કૉલમ, કૉલમનિસ્ટ, કૉલમ, Gujarati news, Manoj joshi, mere dil me aaj kya hain, column, columnist">
		<meta property="og:title" content="the kashmir files a film that not only theaters and audiences but also history is proud of | ધ કશ્મીર ફાઇલ્સ : થિયેટર અને ઑડિયન્સ જ નહીં, ઇતિહાસને પણ ગર્વ થાય એવી ફિલ્મ"/>
		<meta property="og:description" content="This is the state of the film, but at the same time it is a state of affairs which no one ever imagined.">
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.gujaratimidday.com/columns/article/the-kashmir-files-a-film-that-not-only-theaters-and-audiences-but-also-history-is-proud-of-163453"/>
		<meta property="og:image" content="https://middaycdn.s.llnwi.net/Image_GMD/images/2022/mar/Kashmir-file_gujaratimidday_d.jpg"/>
		<meta property="og:image:alt" content="પ્રતીકાત્મક તસવીર"/>	 
		<meta property="fb:page_id" content="101982830708"/>
		<meta property="fb:app_id" content="854936678691784" />
		<meta name="twitter:site" content="@mid_day"/> 
		<meta name="twitter:card" content="summary_large_image"/>	
		<meta name="twitter:url" content="https://www.gujaratimidday.com/columns/article/the-kashmir-files-a-film-that-not-only-theaters-and-audiences-but-also-history-is-proud-of-163453"/>
		<meta name="twitter:title" content="the kashmir files a film that not only theaters and audiences but also history is proud of | ધ કશ્મીર ફાઇલ્સ : થિયેટર અને ઑડિયન્સ જ નહીં, ઇતિહાસને પણ ગર્વ થાય એવી ફિલ્મ"/>
		<meta name="twitter:description" content="This is the state of the film, but at the same time it is a state of affairs which no one ever imagined."/>
		<meta name="twitter:creator" content="@mid_day"/> 
		<meta name="robots" content="index, follow, noodp, noydir"/>
		<link rel="canonical" href="https://www.gujaratimidday.com/columns/article/the-kashmir-files-a-film-that-not-only-theaters-and-audiences-but-also-history-is-proud-of-163453" />
		<meta property="article:published_time" content="2022-03-14T1:20:00+5:30"/>
		<meta property="article:modified_time" content="2022-03-14T1:20:00+5:30" />
		<meta http-equiv="Last-Modified" content="2022-03-14T1:20:00+5:30" />
		<script type="application/ld+json">
			{
			@context: "https://schema.org/",
			@type: "કૉલમArticle",
			mainEntityOfPage:"https://www.gujaratimidday.com/columns/article/the-kashmir-files-a-film-that-not-only-theaters-and-audiences-but-also-history-is-proud-of-163453",
			headline:"ધ કશ્મીર ફાઇલ્સ : થિયેટર અને ઑડિયન્સ જ નહીં, ઇતિહાસને પણ ગર્વ થાય એવી ફિલ્મ",
			datePublished:"2022-03-14T1:20:00+5:30",
			dateModified: "2022-03-14T1:20:00+5:30",
			description: "ચારેક દિવસથી તો આ જ વિષય પર વાતો ચાલી રહી છે એટલે ઑલમોસ્ટ તો મોટા ભાગના ફિલ્મપ્રેમીઓને તો હવે આ ફિલ્મ વિશે ખબર જ હશે એવું ધારી લઈએ, પણ સાહેબ, આ ફિલ્મ નથી. ના, જરાય નહીં. આ સિનેમા છે અને એવું સિનેમા છે જેના પર માત્ર થિયેટર કે ઑડિયન્સ જ નહીં, ઇતિહાસને પણ ગર્વ થશે. સત્યને સત્યના સ્વરૂપમાં રજૂ કરવાની જે હિંમત થઈ છે એ હિંમત અકલ્પનીય છે. અકલ્પનીય અને અદ્ભુત પણ. તમે જુઓ તો ખરા, બહાર નીકળ્યા પછી ઑડિયન્સ હેબતાયેલું હોય છે. આ જે અવસ્થા છે એ અવસ્થા ફિલ્મની તો છે જ, પણ એની સાથોસાથ આ અવસ્થા એ પરિસ્થિતિની પણ છે જે પરિસ્થિતિની ક્યારેય કોઈએ કલ્પના પણ નહોતી કરી.&nbsp;જેમ ફિલ્મની સ્ટોરી અને સ્ક્રીનપ્લે લખાતાં હોય છે એવી જ રીતે કાશ્મીરની ઘટનાઓ સાથે પણ સ્ટોરી અને સ્ક્રીનપ્લેનું ઘડતર થતું. હા, રીતસર ઘડતર થતું અને ઘડાયેલી એ વાર્તાઓ આજ સુધી આપણને સૌને શીખવવામાં આવી, સમજાવવામાં આવી અને ગળે ઉતારવામાં આવી. જે અવસ્થા છે એ અવસ્થા આટલા દસકાઓ સુધી આપણે વિશ્વાસ રાખીને જીવતા રહ્યા એને લીધે છે અને આજે, આ ફિલ્મ જોઈને જે આંખોમાં અચરજ છે એ અચરજ પણ એ વિશ્વાસનું જ છે કે આપણે એ ઘટનાઓની વાર્તાઓને સાચી માનીને જીવતા રહ્યા. કાશ્મીરમાં હકીકતમાં શું ચાલતું હતું અને એ જેકાંઈ ચાલતું હતું એની પાછળ કયાં તત્ત્વો જવાબદાર હતાં એની વાતો &lsquo;ધ કશ્મીર ફાઇલ્સ&rsquo;માં કોઈ જાતની અને કોઈની પણ શેહશરમ વિના કરવામાં આવી છે. ક્યાંય કોઈ જગ્યાએ કોઈનો ડર મનમાં રાખવામાં નથી આવ્યો અને ડર મનમાં રાખવામાં નથી આવ્યો એટલે ક્યાંય કોઈએ ઢાંકપિછોડો કરવો નથી પડ્યો. બેનઝીરનું નામ બેનઝીર રહ્યું છે અને રવિ ખન્ના પણ રવિ ખન્ના જ રહ્યા છે.આ કહેવા માટે, આ કરવા માટે અને આ સચ્ચાઈની આંગળીને પકડી રાખવા માટે તમારે હિંમત કરવી પડે, એટલું જ નહીં, એ હિંમતની સાથોસાથ તમારે મર્દાનગીને પણ અકબંધ રાખવી પડે. &lsquo;ધ કશ્મીર ફાઇલ્સ&rsquo; મર્દાનગીનું કામ છે અને મર્દાનગીનું આ જે કામ થયું છે એ કામ માટે આપણે સૌએ ખરેખર એના પ્રોડ્યુસર-ડિરેક્ટર અને એકેએક કલાકાર-કસબીઓને સલામી આપવી પડે.&nbsp;આ પ્રકારની ફિલ્મ માત્ર ઑડિયન્સને એજ્યુકેટ નથી કરતી, પણ આ પ્રકારની ફિલ્મો દ્વારા હરામખોરી કરનાર લોકોના ચહેરા પરથી મહોરાં પણ ઊતરતાં હોય છે અને એટલે જ આ પ્રકારની ફિલ્મો ઑડિયન્સ સુધી ન પહોંચે એને માટે પૂરતા પ્રયાસ થાય છે, આ વખતે પણ થયા હતા અને એ પછી પણ અંતે તો જીત સત્યની જ થઈ છે. ૯૦ના દસકામાં બનેલી ઘટનાઓના ગર્ભમાં રહેલી સચ્ચાઈ લોકો સુધી પહોંચે એ પણ સત્યની જીત હતી અને એ સચ્ચાઈને રોકવાના પ્રયાસ પછી પણ સત્ય હકીકત સ્ક્રીન સુધી પહોંચી એ પણ સત્યની જ જીત છે. સત્ય હંમેશાં બહાર આવે છે અને એ જ્યારે પણ જાતે બહાર આવે છે ત્યારે વિસ્ફોટ સાથે બહાર આવે છે. વિસ્ફોટ થયો છે અને આ વખતે એ વિસ્ફોટે નામ ધારણ કર્યું છે &lsquo;ધ કશ્મીર ફાઇલ્સ&rsquo;, ભૂલતા નહીં.",
			author: {
			@type:"Person",
			name:"Manoj Joshi"
			},
			publisher: {
			@type: "Organization",
			name:"Gujarati Mid-day",
			logo:{
			@type:"ImageObject",
			url:"https://www.gujaratimidday.com/assets/images/gujrathiMiddayLogo.jpg",
			width:864,
			height:262
			}
			},
			image: {
			@type:"ImageObject",
			url:"https://middaycdn.s.llnwi.net/Image_GMD/images/2022/mar/Kashmir-file_gujaratimidday_d.jpg",
			width:670,
			height:440
			}
			}
		</script>
		<link rel="amphtml" href="https://www.gujaratimidday.com/columns/article/the-kashmir-files-a-film-that-not-only-theaters-and-audiences-but-also-history-is-proud-of-163453"/>
				
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2326030-34"></script>
		<script>
		 window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-2326030-34');
		</script>

		<script>
		    var _comscore = _comscore || [];
		    _comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });
		    (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		    })();
		</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript>

		<!-- Banner section start -->
		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
		 window.googletag = window.googletag || {cmd: []};
		 googletag.cmd.push(function() {
		 googletag.defineSlot('/1025214/gmd_hp_top_970x250', [970, 250], 'div-gpt-ad-1615226160490-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_toprhs_250x250', [250, 250], 'div-gpt-ad-1615266692857-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_middle_728x90', [728, 90], 'div-gpt-ad-1615266815511-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_aboveentertainment_728x90', [728, 90], 'div-gpt-ad-1615300249352-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_middlerhs_250x600', [250, 600], 'div-gpt-ad-1615266948974-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_abovevideos_728x90', [728, 90], 'div-gpt-ad-1615267333073-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_abovesports_250x600', [250, 600], 'div-gpt-ad-1615267424274-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_bottom_728x90', [728, 90], 'div-gpt-ad-1615267569891-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_sportsnewsrhs_250x250', [250, 250], 'div-gpt-ad-1615300009456-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_1x1', [1, 1], 'div-gpt-ad-1615268174895-0').addService(googletag.pubads());
		 ////Mobile
		 googletag.defineSlot('/1025214/gmd_hp_top_mobile_300x250', [300, 250], 'div-gpt-ad-1615302163636-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_abovetopstories_mobile_300x250', [300, 250], 'div-gpt-ad-1615302249313-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_aboveentertainment__mobile_300x600', [300, 250], 'div-gpt-ad-1615302304417-0').addService(googletag.pubads()); 
		 googletag.defineSlot('/1025214/gmd_hp_abovesports_mobile_300x250', [300, 250], 'div-gpt-ad-1615302347992-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_bottom_mobile_300x250', [300, 250], 'div-gpt-ad-1615302406879-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_belowentertainment_mobile_320x50', [320, 50], 'div-gpt-ad-1615302566143-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_abovevideos_mobile_320x100', [320, 100], 'div-gpt-ad-1615302683574-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_hp_mobile_1x1', [1, 1], 'div-gpt-ad-1615302740882-0').addService(googletag.pubads());
		 //////Article Details Page
		 googletag.defineSlot('/1025214/gmd_articledetail_toprhs_250x250', [250, 250], 'div-gpt-ad-1615452357543-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_articledetail_midrhs_250x600', [250, 600], 'div-gpt-ad-1615453098840-0').addService(googletag.pubads());
		 googletag.defineSlot('/1025214/gmd_articledetail_middle_728x90', [728, 90], 'div-gpt-ad-1615453155333-0').addService(googletag.pubads());
		 
		 /*Given Allhad 13-12-2021 for article details page*/
		 googletag.defineSlot('/1025214/GMD-Mobile-300x250-3', [300, 250], 'div-gpt-ad-1639379908460-0').addService(googletag.pubads());
    	googletag.defineSlot('/1025214/GMD-Mobile-300x250-2', [300, 250], 'div-gpt-ad-1639379707962-0').addService(googletag.pubads());
    	/*Given Allhad 13-12-2021 for article details page*/

		 googletag.pubads().enableSingleRequest(); 
		 googletag.enableServices(); 
		 
		 googletag.display('div-gpt-ad-1615226160490-0');
		 googletag.display('div-gpt-ad-1615266692857-0');
		 googletag.display('div-gpt-ad-1615266815511-0');
		 googletag.display('div-gpt-ad-1615300249352-0');
		 googletag.display('div-gpt-ad-1615266948974-0');
		 googletag.display('div-gpt-ad-1615267333073-0');
		 googletag.display('div-gpt-ad-1615267424274-0');
		 googletag.display('div-gpt-ad-1615267569891-0');
		 googletag.display('div-gpt-ad-1615300009456-0');
		 googletag.display('div-gpt-ad-1615268174895-0');
		 ///Mobile
		 googletag.display('div-gpt-ad-1615302163636-0');
		 googletag.display('div-gpt-ad-1615302249313-0');
		 googletag.display('div-gpt-ad-1615302304417-0');
		 googletag.display('div-gpt-ad-1615302347992-0');
		 googletag.display('div-gpt-ad-1615302406879-0');
		 googletag.display('div-gpt-ad-1615302566143-0');
		 googletag.display('div-gpt-ad-1615302683574-0');
		 googletag.display('div-gpt-ad-1615302740882-0');
		 //////Article Details Page
		 googletag.display('div-gpt-ad-1615452357543-0');
		 googletag.display('div-gpt-ad-1615453098840-0');
		 googletag.display('div-gpt-ad-1615453155333-0');

		 /*Given Allhad 13-12-2021 for article details page*/
		 googletag.display('div-gpt-ad-1639379908460-0');
		 googletag.display('div-gpt-ad-1639379707962-0');
		 /*Given Allhad 13-12-2021 for article details page*/

		 });
		 </script>
		 <!--Ads script for lavanika added on 29-10-2021-->
		<script defer src="https://cdn.unblockia.com/h.js"></script> 
		<!--Ads script for lavanika added on 29-10-2021-->
				<!-- HBAgency ad for article deatils 2 para  -->
		<script src="//d3u598arehftfk.cloudfront.net/prebid_hb_463_985.js" async></script> 
		<!-- HBAgency ad for article deatils 2 para  -->
				  
	</head>
  
 	<body>﻿<div id="header-wrapper-stick" style="position:relative">
	<nav id="menu">
		<ul class="parent-menu menuUl">
			<li>
				<div class="serchmenucl outsiteclick">
					<div class="clser">
						<a href="javascript:void(0)" class="closein" onclick="closeNav()"><span class="icon-close">&times;</span></a>
						<a href="javascript:void(0);" class="search-icon desk-ser-click desk-ser-click-top"><span class="icon-search"></span></a>

						<form class="form-inline form-inline-ct form-inline-ct-top" method="post" id="burger-search-form">
							<div class="input-group ant-search-ct ant-search-ct-top">
								<input type="text" class="form-control" placeholder="Search here.." autocomplete="off"  id="burger_menu_tags">
								<div class="input-group-append">
									<button class="btn btn-secondary search-icon-ct" type="submit">
										<!-- <i class="fa fa-search"></i> -->search
									</button>
								</div>
							</div>
						</form>
					</div>
					<span class="datetm">Monday, 14 March, 2022 </span>
				</div>
			</li>
			<li class="topfl"><a href="https://www.gujaratimidday.com/">ખેર </a>
				<div class="today-epaper"><a href="https://epaper.gujaratimidday.com/" target="_blank">આજ નો ઇ-પેપર </a></div>
			</li>
											<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/news" title="News">સમાચાર</a>

										 <span class="arrow-right icon-right-arrow pull-right subMenu"></span>
						<ul class="submenuList" style="display: none">
							<li class="menuheding"><h2>સમાચાર</h2></li>

																<li><a href="https://www.gujaratimidday.com/news/mumbai-news" title="Mumbai News">મુંબઈ સમાચાર </a></li>
																<li><a href="https://www.gujaratimidday.com/news/gujarat-news" title="Gujarat News">ગુજરાત સમાચાર </a></li>
																<li><a href="https://www.gujaratimidday.com/news/national-news" title="National News">રાષ્ટ્રીય સમાચાર </a></li>
																<li><a href="https://www.gujaratimidday.com/news/international-news" title="International News">ઈન્ટરનેશનલ સમાચાર </a></li>
																<li><a href="https://www.gujaratimidday.com/news/offbeat-news" title="Offbeat News">ચિત્ર-વિચિત્ર </a></li>
														</ul>
										</li>
								<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/entertainment-news" title="Entertainment">મનોરંજન</a>

										 <span class="arrow-right icon-right-arrow pull-right subMenu"></span>
						<ul class="submenuList" style="display: none">
							<li class="menuheding"><h2>મનોરંજન</h2></li>

																<li><a href="https://www.gujaratimidday.com/entertainment-news/bollywood-news" title="Bollywood News">બોલિવૂડ સમાચાર </a></li>
																<li><a href="https://www.gujaratimidday.com/entertainment-news/hollywood-news" title="Hollywood News">હોલીવુડ સમાચાર </a></li>
																<li><a href="https://www.gujaratimidday.com/entertainment-news/dhollywood-news" title="Dollywood News">ઢોલીવૂડ સમાચાર </a></li>
																<li><a href="https://www.gujaratimidday.com/entertainment-news/web-series" title="Web Series">વેબ સિરીઝ </a></li>
																<li><a href="https://www.gujaratimidday.com/entertainment-news/television-news" title="Television news">ટેલિવિઝન સમાચાર </a></li>
														</ul>
										</li>
								<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/sports-news" title="Sports">સ્પોર્ટ્સ</a>

										 <span class="arrow-right icon-right-arrow pull-right subMenu"></span>
						<ul class="submenuList" style="display: none">
							<li class="menuheding"><h2>સ્પોર્ટ્સ</h2></li>

																<li><a href="https://www.gujaratimidday.com/sports-news/cricket" title="Cricket">ક્રિકેટ </a></li>
																<li><a href="https://www.gujaratimidday.com/sports-news/other-sports" title="Other Sports">અન્ય સ્પોર્ટ્સ </a></li>
														</ul>
										</li>
								<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/lifestyle-news" title="lifestyle">લાઈફસ્ટાઈલ</a>

										 <span class="arrow-right icon-right-arrow pull-right subMenu"></span>
						<ul class="submenuList" style="display: none">
							<li class="menuheding"><h2>લાઈફસ્ટાઈલ</h2></li>

																<li><a href="https://www.gujaratimidday.com/lifestyle-news/culture-and-heritage" title="Sex and Relationship">સેક્સ એન્ડ રિલેશનશિપ </a></li>
																<li><a href="https://www.gujaratimidday.com/lifestyle-news/astrology" title="astrology">એસ્ટ્રોલૉજી </a></li>
																<li><a href="https://www.gujaratimidday.com/lifestyle-news/health-tips" title="Health">હેલ્થ ટિપ્સ </a></li>
																<li><a href="https://www.gujaratimidday.com/lifestyle-news/food-and-recipes" title="Food">ફૂડ એન્ડ રેસિપી </a></li>
																<li><a href="https://www.gujaratimidday.com/lifestyle-news/science-and-technology" title="Science and technology">સાયન્સ એન્ડ ટૅક્નોલૉજી </a></li>
																<li><a href="https://www.gujaratimidday.com/lifestyle-news/travel" title="Travel">ટ્રાવેલ </a></li>
																<li><a href="https://www.gujaratimidday.com/lifestyle-news/fashion-tips" title="Fashion">ફેશન </a></li>
																<li><a href="https://www.gujaratimidday.com/lifestyle-news/culture-and-heritage" title="Culture and Heritage">સંસ્કૃતિ અને વારસો </a></li>
														</ul>
										</li>
								<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/photo" title="Photo">ફોટોઝ</a>

										 <span class="arrow-right icon-right-arrow pull-right subMenu"></span>
						<ul class="submenuList" style="display: none">
							<li class="menuheding"><h2>ફોટોઝ</h2></li>

																<li><a href="https://www.gujaratimidday.com/entertainment-news/photos" title="Entertainment Photos">મનોરંજન ફોટોઝ </a></li>
																<li><a href="https://www.gujaratimidday.com/sports-news/photos" title="Sports Photos">સ્પોર્ટ્સ ફોટોઝ </a></li>
																<li><a href="https://www.gujaratimidday.com/news/photos" title="News Photos">સમાચાર ફોટોઝ </a></li>
																<li><a href="https://www.gujaratimidday.com/lifestyle-news/photos" title="Lifestyle Photos">લાઇફસ્ટાઈલ ફોટોઝ </a></li>
														</ul>
										</li>
								<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/videos" title="videos">વીડિયોઝ</a>

										 <span class="arrow-right icon-right-arrow pull-right subMenu"></span>
						<ul class="submenuList" style="display: none">
							<li class="menuheding"><h2>વીડિયોઝ</h2></li>

																<li><a href="https://www.gujaratimidday.com/entertainment-news/videos" title="Entertainment Videos">મનોરંજન વીડિયોઝ </a></li>
																<li><a href="https://www.gujaratimidday.com/sports-news/videos" title="Sports Videos">સ્પોર્ટ્સ વીડિયોઝ </a></li>
																<li><a href="https://www.gujaratimidday.com/news/videos" title="News Videos">સમાચાર વીડિયોઝ </a></li>
																<li><a href="https://www.gujaratimidday.com/lifestyle-news/videos" title="Lifestyle Videos">લાઇફસ્ટાઈલ વીડિયોઝ </a></li>
														</ul>
										</li>
								<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/rashibhavishya" title="Rashibhavishya">રાશિ ભવિષ્ય</a>

										</li>
								<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/business-news" title="Business">બિઝનેસ</a>

										</li>
								<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/columns" title="columns">કૉલમ</a>

										</li>
					</ul>
	</nav>
</div>
<!-- second menu bar -->

<!-- Ads space top start -->
<!-- <div class="ads-space-01">
	<div id='div-gpt-ad-1615226160490-0'></div>
</div> -->
<!-- Ads space top end -->
<!-- Ads space top desktop start-->
<div class="text-center bg-grey w-75 mx-auto">
    <div class="horizontalBannerAd" style="width:100%;margin-top: -20px;">
        <!-- <div id="div-gpt-ad-1615226160490-0"></div> -->
        <div id="AdTrackGeneric750x100Desktop"></div><script type="text/javascript" src="//delivery.r2b2.io/get/md.gujaratimidday.com/generic/750x100"></script>
    </div>
</div>

<!-- Ads space top desktop end -->

<!-- Ads space top mobile start-->
<section class="mb-3 text-center squareBannerAdParent pt-2 pb-3">
    <div class="squareBannerAd" style="margin-top: -37px;margin-bottom: -29px;">
    	<!-- <div id="div-gpt-ad-1615302163636-0"></div> -->
    	<div id="AdTrackGeneric300x250Mobile"></div><script type="text/javascript" src="//delivery.r2b2.io/get/md.gujaratimidday.com/generic/300x250/mobile"></script>
    </div>
</section>
<!-- Ads space top mobile end-->

<!--    Header Start -->
<header class="header-wrapper">
	
	<!-- Top Header desktop Start -->
	<section class="top-header d-none d-md-block">
		<div class="container-fluid">
			<div class="row align-items-center">
				<div class="col left-elm">

					<div class="sm-icons-top">


						<ul class="inline-menu">
							<li class="search-icon" onclick="openNav()"><a href="javascript:void(0);"><span class="icon-menu"></span></a>
							</li>
							<li class="search-icon desk-ser-click outsiteclick"><a href="javascript:void(0);" class="desk-ser-click-dk"><span class="icon-search"></span></a>
							<form class="form-inline form-inline-ct form-inline-ct-dk" method="post" id="songs-search-form">
								<div class="input-group ant-search-ct">
									<input type="text" class="form-control" placeholder="Search here.." autocomplete="off"  id="tags">
									<div class="input-group-append">
									<button class="btn btn-secondary search-icon-ct" type="submit">
										<!-- <i class="fa fa-search"></i> -->search
									</button>
									</div>
								</div>
								</form>
							</li>
						</ul>
					</div>
				</div>
				<div class="col center-elm">
					<ul class="inline-menu">
						<li class=""><a href="https://www.mid-day.com/" target="_blank">Mid-Day</a></li>
						<!-- <li><a href="">Gujarati</a></li> -->
						<li><a href="https://www.inquilab.com" target="_blank">Inquilab</a></li>	
					</ul>
				</div>
				<div class="col right-elm">
					<div class="btn-wrapper">
						<!--<a href="" class="btn btn-primary">Subscribe Now - Free Trial</a>
						<a href="" class="btn btn-primary">Sign In</a>-->
					</div>
				</div> 
			</div>
		</div>
	</section>
	<!-- Top Header desktop end -->
	
	<!-- Main Header desktop Start -->
	<section class="main-header d-none d-md-block">
		<div class="container">
			<div class="row align-items-center justify-content-between">
				<div class="col">
					 <div class="weather-widget">
						<!--<div class="swiper-wrapper">
							<div class="swiper-slide">
 -->								<div class="weatherReport">	
										<div class="row">	
											<div class="col-sm-5 text-center pr-0">
												<div class="weatherIcon">
													<img src="https://www.gujaratimidday.com/images/Weather_default.svg" alt="" class="">
												</div>
											</div>								
											<div class="col-sm-7 text-center p-0">																		
												<div class="celciusDiv text-center">
													<span class="font-blue sbold">
														<span class="weather-measure-Celcius" id="temp">
															
														</span>
														<span>&#8451;</span>
													</span>
												</div>
												<div class="locationDiv text-center">
													<span>
														<span class="Location-track sbold" id="max"></span>	
														<span>&#176;</span>
													</span>
													<span>
														<span class="Location-track font-gray-shade" id="min">
															</span><input type="hidden" id="weather_types">
														<span>&#176;</span>
													</span>
												</div>
											</div>
										</div>
										<hr class="margin-0 weatherHr"> 
										<div class="locationDiv text-center">
											<span>
												<span class="Location-track" id="name"></span>
											</span>
										</div>
									</div>
							<!-- </div>
							
						</div> -->
						<!-- Add Arrows -->
						<!-- <div class="swiper-pagination"></div>
						<div class="swiper-button-next"></div>
						<div class="swiper-button-prev"></div> -->
					</div> 
				</div>
				<div class="col">
					<div class="logo-wrapper mb-1">
						<a href="https://www.gujaratimidday.com/"><img src="https://www.gujaratimidday.com/assets/images/gujrathiMiddayLogo.jpg" alt=""></a>
					</div>
				</div>
				<div class="col right-elm">
					<div class="mt-3 inner-wrap-right">
						<a href="https://epaper.gujaratimidday.com" target="_blank" class="btn btn-right-arrow">આજનું ઇ-પેપર<span class="arrow-right icon-right-arrow"></span></a>
						<div class="date-wrapper-top">
							Monday, 14 March, 2022 						</div>
					</div>
				</div>
			</div>
		</div>
	</section>
	<!-- Main Header desktop End -->
	
	<!-- main header mobile start -->
	
	<section class="header-mobile d-block d-md-none">
		<div class="container">
			<div class="row justify-content-between align-items-center border-bottom pb-2 outsiteclick">
				<form class="form-inline form-inline-ct form-inline-ct-dk" method="post" id="mobile-search-form">
					<div class="input-group ant-search-ct">
						<input type="text" class="form-control" placeholder="Search here.." autocomplete="off" id="mobile_tags">
						<div class="input-group-append">
							<button class="btn btn-secondary search-icon-ct" type="submit">
								<!-- <i class="fa fa-search"></i> -->search
							</button>
						</div>
					</div>
				</form>
				<div class="col icons-mobile-header">
					<a href="javascript:void(0);" onclick="openNav()"><span class="icon-menu"></span></a>
				</div>
				
				<div class="col">
					<div class="logo-wrapper mb-1">
						<center><a href="https://www.gujaratimidday.com/"><img src="https://www.gujaratimidday.com/assets/images/gujrathiMiddayLogo.jpg" alt=""></a></center>
					</div>
				</div>
				
				<div class="col icons-mobile-header text-right mobile-sr">
					<a href="javascript:void(0);"><span class="icon-search"></span></a>
						
				</div>
			</div>
		</div>
	</section>
	
	<!-- main header mobile end -->
	
	
	<!-- Main Navbar Start -->
		<section class="container">
		<div class="row">
			<div class="col-12">
				<nav class="main-navbar">
					<ul class="inline-menu">
														<li class=""><a href="https://www.gujaratimidday.com/news" title="News">સમાચાર </a></li>
														<li class=""><a href="https://www.gujaratimidday.com/entertainment-news" title="entertainment-news">મનોરંજન </a></li>
														<li class=""><a href="https://www.gujaratimidday.com/sports-news" title="sports-news">સ્પોર્ટ્સ </a></li>
														<li class=""><a href="https://www.gujaratimidday.com/lifestyle-news" title="lifestyle-news">લાઈફસ્ટાઈલ </a></li>
														<li class=""><a href="https://www.gujaratimidday.com/photo" title="photo">ફોટોઝ </a></li>
														<li class=""><a href="https://www.gujaratimidday.com/videos" title="Videos">વીડિયોઝ </a></li>
														<li class=""><a href="https://www.gujaratimidday.com/rashibhavishya" title="rashibhavishya">રાશિ ભવિષ્ય </a></li>
														<li class=""><a href="https://www.gujaratimidday.com/business-news" title="business-news">બિઝનેસ </a></li>
														<li class="active"><a href="https://www.gujaratimidday.com/columns" title="Columns">કૉલમ </a></li>
											</ul>
				</nav>
			</div>
		</div>
	</section>
	<!-- Main Navbar End -->
	
	<!-- Tranding Now top header start -->
		<section class="tranding-nav-section">
			<div class="container">
				<div class="row">
										<div class="col-12">
													<div class="tranding-tab">ટ્રેન્ડિંગ સમાચાર</div>
												
						<div class="swiper-container swiperTop">
							<div class="swiper-wrapper">
																<div class="swiper-slide"><a href="https://www.gujaratimidday.com/news/international-news/article/pakistan-pm-imran-khan-says-did-not-join-politics-to-check-prices-of-potato-tomatoes-163426">પાકિસ્તાન: ટામેટાં -બટાટાનાં ભાવ જાણવા રાજકારણમાં નથી આવ્યો -Pak PM ઇમરાન ખાન</a></div>
																<div class="swiper-slide"><a href="https://www.gujaratimidday.com/news/national-news/article/congress-kept-facts-about-kashmiri-files-said-only-400-kashmiri-pandits-died-muslims-15000-were-killed-163439">`ધ કશ્મીર ફાઇલ્સ` અંગે કૉંગ્રેસે રજૂ કર્યા `પોતાના` ફેક્ટ્સ, કહ્યું આ...</a></div>
																<div class="swiper-slide"><a href="https://www.gujaratimidday.com/news/mumbai-news/article/mumbai-metro-track-will-be-covered-with-net-to-keep-the-crows-away-from-electric-poles-163429">Mumbai Metro: મુંબઈ મેટ્રોને કાગડાઓથી જોખમ, ટાળવા માટે 44 લાખનો ખર્ચ, જાણો વધુ</a></div>
																<div class="swiper-slide"><a href="https://www.gujaratimidday.com/news/international-news/article/canada-accident-5-indian-students-death-in-road-accident-in-canada-163440">કેનેડામાં ભીષણ રોડ અકસ્માત: પાંચ ભારતીય વિદ્યાર્થીઓના નિધન, બે ગંભીર</a></div>
															</div>
						</div>
						
					</div>
				</div>
			</div>
		</section>
	<!-- Tranding Now top header End -->
	
</header>
<!--  Header End -->﻿<script type="text/JavaScript"> 
	$(".shimmerarticleSection").show();
	$(".shimmerarticleSectionOut").hide();
	</script><script type="text/JavaScript"> 
		setTimeout(function(){ 
			$(".shimmerarticleSection").hide();
			$(".shimmerarticleSectionOut").show();
		 }, 1500);
			
		function clickNewsTab(){
			$(".shimmerarticleSection").show();
			$(".shimmerarticleSectionOut").hide();
				setTimeout(function(){ 
					$(".shimmerarticleSection").hide();
					$(".shimmerarticleSectionOut").show();
					
					
				 }, 1500);
			}
		</script><main class="single-article-main" id="main-article-wrapper" id="load_data">
  	<section class="container border-bottom articlesection">
    <div class="row">
	<div class="col-md-10 shimmerarticleSection pt-2">
		<div class="mt-1">
			<lines class="shine"></lines>	
			<lines class="shine"></lines>	
			<lines class="shine"></lines>
		</div>
	</div>
     	<div class="col-12 shimmerarticleSectionOut fade hideBk">
			<section class="single-title-section border-bottom mb-1" >
			<ul class="inline-menu sub-title d-inline">
				<li><a href="https://www.gujaratimidday.com/columns" title="Columns">કૉલમ</a></li>
							</ul>
			<!--<a href="" class="btn btn-addto-round">+ Add to My Mid-day</a>-->
			<span class="sticky-title"> 
				<h1 class="page-title">ધ કશ્મીર ફાઇલ્સ : થિયેટર અને ઑડિયન્સ જ નહીં, ઇતિહાસને પણ ગર્વ થાય એવી ફિલ્મ<a href="https://www.gujaratimidday.com/columns/article/the-kashmir-files-a-film-that-not-only-theaters-and-audiences-but-also-history-is-proud-of-163453" class="hash" lastpart="the-kashmir-files-a-film-that-not-only-theaters-and-audiences-but-also-history-is-proud-of-163453" lastid="163453"></a></h1>
				<div class="heading-m-progress">
				<div class="progress-pie-chart" data-percent="43">
					<div class="ppc-progress">
					<div class="ppc-progress-fill"></div>
					</div>
					<div class="ppc-percents">
					<div class="pcc-percents-wrapper">
						<span class="icon-progress-bar-cancel"></span>
					</div>
					</div>
				</div>
				</div>
			</span>
				<p class="txt-below-title">14 March, 2022 01:20 PM IST  | Mumbai | Manoj Joshi</p>
				<input type="hidden" id="article_page_title163453" value="the kashmir files a film that not only theaters and audiences but also history is proud of | ધ કશ્મીર ફાઇલ્સ : થિયેટર અને ઑડિયન્સ જ નહીં, ઇતિહાસને પણ ગર્વ થાય એવી ફિલ્મ">
				<input type="hidden" id="article_meta_desc163453" value="This is the state of the film, but at the same time it is a state of affairs which no one ever imagined.">
				<input type="hidden" id="article_meta_keyword163453" value="ગુજરાતી ન્યૂઝ, ગુજરાતી સમાચાર, મેરે દિલ મેં આજ ક્યા હૈ, મનોજ જોષી, ડેઇલી કૉલમ, કૉલમનિસ્ટ, કૉલમ, Gujarati news, Manoj joshi, mere dil me aaj kya hain, column, columnist">
			</section>
        
      	</div>
      
      <section class="col-md-9 article-left lhselement">
		
        <div class="border-bottom social-sharing-post-txt d-flex align-items-center justify-content-between">
				<div class="col-md-3 shimmerarticleSection pt-2">
						<div class="mt-1">
							<lines class="shine"></lines>	
						</div>	
				</div>	
          <div class="shimmerarticleSectionOut fade hideBk">
            <ul class="social-icons-inline inline-menu d-inline-block mb-3 mb-md-1">
            <li>શેર કરો:</li>
              	<li><a href="https://www.facebook.com/sharer.php?u=https://www.gujaratimidday.com/columns/article/the-kashmir-files-a-film-that-not-only-theaters-and-audiences-but-also-history-is-proud-of-163453" target="_blank"><span class="icon-facebook-logo"></span></a></li>
								<li><a href="https://api.whatsapp.com/send?text=https://www.gujaratimidday.com/columns/article/the-kashmir-files-a-film-that-not-only-theaters-and-audiences-but-also-history-is-proud-of-163453" data-action="share/whatsapp/share" target="_blank"><span class="icon-whatsapp"></span></a></li>
				    
				<li><a href="https://twitter.com/share?url=https://www.gujaratimidday.com/columns/article/the-kashmir-files-a-film-that-not-only-theaters-and-audiences-but-also-history-is-proud-of-163453&amp;text=ધ કશ્મીર ફાઇલ્સ : થિયેટર અને ઑડિયન્સ જ નહીં, ઇતિહાસને પણ ગર્વ થાય એવી ફિલ્મ&amp;amp;via=Mid Day&amp;amp;" target="_blank"><span class="icon-twitter"></span></a></li>
            </ul>
          </div>
          
          <div>
            <!--<ul class="article-mis-icons inline-menu d-inline-block">
              <li><a href="">Save <span class="icon-save"></span></a></li>
              <li><a href="">Text <span class="icon-text"></span></a></li>
              <li><a href="">Comments <span class="icon-comments"></span></a></li>
              <li><a href="">Audio <span class="icon-audio"></span></a></li>
            </ul>-->
          </div>
          
        </div>
		<div class="col-md-12 shimmerarticleSection pt-2">
			<div class="mt-1">
				<lines class="shine"></lines>		
			</div>
			<div class="mt-1">
				<bigbox class="shine"></bigbox>	
			</div>
			<div class="mt-1">
				<lines class="shine"></lines>	
				<lines class="shine"></lines>
				<lines class="shine"></lines>	
			</div>	
			<div class="mt-1">
				<lines class="shine"></lines>	
				<lines class="shine"></lines>
				<lines class="shine"></lines>	
			</div>
			<div class="mt-1">
				<lines class="shine"></lines>	
				<lines class="shine"></lines>
				<lines class="shine"></lines>	
			</div>
		</div>
        <div class="d-flex position-relative">
          <div class="scroll_to_top">
            <a href="#main-article-wrapper" class="circle-small" >
              <span class="icon-go-to-top-13"></span>
              <span class="circle-count">ટોચ</span>
            </a>
          </div>
        <article class="col-md-11 p-0 article-section inviewscroll active mb-3 shimmerarticleSectionOut fade hideBk"  id="163453">
            
			<p>આ જે અવસ્થા છે એ અવસ્થા ફિલ્મની તો છે જ, પણ એની સાથોસાથ આ અવસ્થા એ પરિસ્થિતિની પણ છે જે પરિસ્થિતિની ક્યારેય કોઈએ કલ્પના પણ નહોતી કરી. </p>
			<a href="" class="">
				<div class="position-relative">
					<img class="" src="https://middaycdn.s.llnwi.net/Image_GMD/images/2022/mar/Kashmir-file_gujaratimidday_d.jpg" alt="પ્રતીકાત્મક તસવીર">
											<span class="img-label-a">મેરે દિલ મેં આજ ક્યા હૈ?</span>
			    					</div>
			</a>
			<p class="small-txt-news mt-3">પ્રતીકાત્મક તસવીર</p>

			<!-- <div id = "v-gujaratimidday"></div><script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/v-gujaratimidday/vdo.ai.js');</script> -->

			 			
			<!-- <div class="text-center bg-grey mt-4 mb-4 w-75 mx-auto">
			<div class="horizontalBannerAd" style="background: rgb(241, 241, 241, 1);">
				<div id="div-gpt-ad-1615453155333-0"></div>
			</div>
			</div> -->
      
          
          	<!--  -->
          	          	   <p>ચારેક દિવસથી તો આ જ વિષય પર વાતો ચાલી રહી છે એટલે ઑલમોસ્ટ તો મોટા ભાગના ફિલ્મપ્રેમીઓને તો હવે આ ફિલ્મ વિશે ખબર જ હશે એવું ધારી લઈએ, પણ સાહેબ, આ ફિલ્મ નથી. ના, જરાય નહીં. આ સિનેમા છે અને એવું સિનેમા છે જેના પર માત્ર થિયેટર કે ઑડિયન્સ જ નહીં, ઇતિહાસને પણ ગર્વ થશે. સત્યને સત્યના સ્વરૂપમાં રજૂ કરવાની જે હિંમત થઈ છે એ હિંમત અકલ્પનીય છે. અકલ્પનીય અને અદ્ભુત પણ. તમે જુઓ તો ખરા, બહાર નીકળ્યા પછી ઑડિયન્સ હેબતાયેલું હોય છે. આ જે અવસ્થા છે એ અવસ્થા ફિલ્મની તો છે જ, પણ એની સાથોસાથ આ અવસ્થા એ પરિસ્થિતિની પણ છે જે પરિસ્થિતિની ક્યારેય કોઈએ કલ્પના પણ નહોતી કરી. <br>જેમ ફિલ્મની સ્ટોરી અને સ્ક્રીનપ્લે લખાતાં હોય છે એવી જ રીતે કાશ્મીરની ઘટનાઓ સાથે પણ સ્ટોરી અને સ્ક્રીનપ્લેનું ઘડતર થતું. હા, રીતસર ઘડતર થતું અને ઘડાયેલી એ વાર્તાઓ આજ સુધી આપણને સૌને શીખવવામાં આવી, સમજાવવામાં આવી અને ગળે ઉતારવામાં આવી. જે અવસ્થા છે એ અવસ્થા આટલા દસકાઓ સુધી આપણે વિશ્વાસ રાખીને જીવતા રહ્યા એને લીધે છે અને આજે, આ ફિલ્મ જોઈને જે આંખોમાં અચરજ છે એ અચરજ પણ એ વિશ્વાસનું જ છે કે આપણે એ ઘટનાઓની વાર્તાઓને સાચી માનીને જીવતા રહ્યા. કાશ્મીરમાં હકીકતમાં શું ચાલતું હતું અને એ જેકાંઈ ચાલતું હતું એની પાછળ કયાં તત્ત્વો જવાબદાર હતાં એની વાતો ‘ધ કશ્મીર ફાઇલ્સ’માં કોઈ જાતની અને કોઈની પણ શેહશરમ વિના કરવામાં આવી છે. ક્યાંય કોઈ જગ્યાએ કોઈનો ડર મનમાં રાખવામાં નથી આવ્યો અને ડર મનમાં રાખવામાં નથી આવ્યો એટલે ક્યાંય કોઈએ ઢાંકપિછોડો કરવો નથી પડ્યો. બેનઝીરનું નામ બેનઝીર રહ્યું છે અને રવિ ખન્ના પણ રવિ ખન્ના જ રહ્યા છે.<br>આ કહેવા માટે, આ કરવા માટે અને આ સચ્ચાઈની આંગળીને પકડી રાખવા માટે તમારે હિંમત કરવી પડે, એટલું જ નહીં, એ હિંમતની સાથોસાથ તમારે મર્દાનગીને પણ અકબંધ રાખવી પડે. ‘ધ કશ્મીર ફાઇલ્સ’ મર્દાનગીનું કામ છે અને મર્દાનગીનું આ જે કામ થયું છે એ કામ માટે આપણે સૌએ ખરેખર એના પ્રોડ્યુસર-ડિરેક્ટર અને એકેએક કલાકાર-કસબીઓને સલામી આપવી પડે. <br>આ પ્રકારની ફિલ્મ માત્ર ઑડિયન્સને એજ્યુકેટ નથી કરતી, પણ આ પ્રકારની ફિલ્મો દ્વારા હરામખોરી કરનાર લોકોના ચહેરા પરથી મહોરાં પણ ઊતરતાં હોય છે અને એટલે જ આ પ્રકારની ફિલ્મો ઑડિયન્સ સુધી ન પહોંચે એને માટે પૂરતા પ્રયાસ થાય છે, આ વખતે પણ થયા હતા અને એ પછી પણ અંતે તો જીત સત્યની જ થઈ છે. ૯૦ના દસકામાં બનેલી ઘટનાઓના ગર્ભમાં રહેલી સચ્ચાઈ લોકો સુધી પહોંચે એ પણ સત્યની જીત હતી અને એ સચ્ચાઈને રોકવાના પ્રયાસ પછી પણ સત્ય હકીકત સ્ક્રીન સુધી પહોંચી એ પણ સત્યની જ જીત છે. સત્ય હંમેશાં બહાર આવે છે અને એ જ્યારે પણ જાતે બહાર આવે છે ત્યારે વિસ્ફોટ સાથે બહાર આવે છે. વિસ્ફોટ થયો છે અને આ વખતે એ વિસ્ફોટે નામ ધારણ કર્યું છે ‘ધ કશ્મીર ફાઇલ્સ’, ભૂલતા નહીં.</p>          
        </article>
        <div class="col-md-1 hide-mobile">
          <div class="sticky-article-left active" id="stuck_163453">
          
          <div class="progress-pie-chart" data-percent="43">
            <div class="ppc-progress">
              <div class="ppc-progress-fill"></div>
            </div>
            <div class="ppc-percents">
              <div class="pcc-percents-wrapper">
                <span class="icon-progress-bar-cancel"></span>
              </div>
            </div>
          </div>
          
          
          <!--<div class="circle-small">
            <span class="icon-star-default"></span>
            <span class="circle-count">43</span>
          </div>
          
          <div class="circle-small">
            <span class="icon-save"></span>
            <span class="circle-count">save</span>
          </div>-->
          
          <div class="sharelink_act">
          <div class="circle-small">
            <span class="icon-share-12"></span>
            <span class="circle-count">Share</span>
          </div>
          <div class="share-vertical">
            <ul class="social-icons-inline d-inline-block">
            <li>Share</li>
              <li><a href="https://www.facebook.com/sharer.php?u=https://www.gujaratimidday.com/columns/article/the-kashmir-files-a-film-that-not-only-theaters-and-audiences-but-also-history-is-proud-of-163453" target="_blank"><span class="icon-facebook-logo"></span></a></li>
								<li><a href="https://api.whatsapp.com/send?text=https://www.gujaratimidday.com/columns/article/the-kashmir-files-a-film-that-not-only-theaters-and-audiences-but-also-history-is-proud-of-163453" data-action="share/whatsapp/share" target="_blank"><span class="icon-whatsapp"></span></a></li>
				    
				<li><a href="https://twitter.com/share?url=https://www.gujaratimidday.com/columns/article/the-kashmir-files-a-film-that-not-only-theaters-and-audiences-but-also-history-is-proud-of-163453&amp;text=ધ કશ્મીર ફાઇલ્સ : થિયેટર અને ઑડિયન્સ જ નહીં, ઇતિહાસને પણ ગર્વ થાય એવી ફિલ્મ&amp;amp;via=Mid Day&amp;amp;" target="_blank"><span class="icon-twitter"></span></a></li>
            </ul>
          </div>
          </div>
          
          
        </div>
        </div>
        </div>
        <div class="col-md-6 shimmerarticleSection pt-2">
			<div class="mt-1">
				<lines class="shine"></lines>		
			</div>
		</div>
        <p class="txt-below-title shimmerarticleSectionOut fade hideBk">14 March, 2022 01:20 PM IST  | Mumbai | Manoj Joshi</p>
        
               	<div class="pb-3 mb-3">
       	        			<a href="https://www.gujaratimidday.com/search/columnists-all" class="news-tags">columnists</a>
                			<a href="https://www.gujaratimidday.com/search/manoj-joshi-all" class="news-tags">manoj joshi</a>
                </div>
               
      <!-- Composite Start -->
      <div id="M633443ScriptRootC1265447"></div>
      <script src="https://jsc.mgid.com/g/u/gujaratimidday.com.1265447.js" async></script>
      <!-- Composite End -->
       
      	<section class="article-related-posts pt-3 pb-3 mb-3 hideBk">
			<h2 class="mb-3">અન્ય લેખો</h2>
			<div class="row">
								<div class="col-md-4">
					<div class="news-small-widget-wrapper">
						<a href="https://www.gujaratimidday.com/columns/" class="tag-new-type-news tag-news" title=""></a>
						<h4 class="title-news-heading mt-2"><a href="https://www.gujaratimidday.com/columns/article/what-do-we-want-buddha-or-war-163377">આપણને શું જોઈએ છે? બુદ્ધ કે યુદ્ધ?</a></h4>
						
						<p class="news-section-txt">પ્રશ્ન એ છે કે દુનિયાનો દસ, વીસ, પચીસ કે પચાસ વાર વિનાશ કરવાની પોતાની પાસે શક્તિ છે એવું કહેનારો માણસ ડાહ્યો કે સમજદાર કઈ રીતે કહી શકાય?</p>
						<span class="small-txt-news">13 March, 2022 12:25 IST  | Mumbai | Dr. Dinkar Joshi</span> 
					</div>
				</div>
							<div class="col-md-4">
					<div class="news-small-widget-wrapper">
						<a href="https://www.gujaratimidday.com/columns/" class="tag-new-type-news tag-news" title=""></a>
						<h4 class="title-news-heading mt-2"><a href="https://www.gujaratimidday.com/columns/article/giving-is-a-good-thing-but-giving-without-seeing-the-burden-is-foolish-163367"> આપવું એ સારી વાત છે, પણ બોજને જોયા વિના આપવું એ મૂર્ખામીની ઘટના છે</a></h4>
						
						<p class="news-section-txt">લોન મળતી હતી એટલે એ લઈને ગુજરાન ચાલ્યું; પણ ગુજરાન ચાલ્યું, વિકાસ થયો નહીં અને જ્યારે વિકાસ કરવાના દિવસો આવ્યા ત્યારે લોનનું ભારણ એ સ્તરે વધી ગયું હતું કે વિકાસને મુલતવી કરવો પડ્યો. આમ આદમી પાર્ટી અજાણતાં જ આ દિશા ખોલી રહી છે.</p>
						<span class="small-txt-news">13 March, 2022 10:24 IST  | Mumbai | Manoj Joshi</span> 
					</div>
				</div>
							<div class="col-md-4">
					<div class="news-small-widget-wrapper">
						<a href="https://www.gujaratimidday.com/columns/" class="tag-new-type-news tag-news" title=""></a>
						<h4 class="title-news-heading mt-2"><a href="https://www.gujaratimidday.com/columns/article/manoj-joshi-writes-In-whose-possession-were-evms-of-Punjab-that-the-bjp-lost-163330">EVM પુરાણ : કહો, પંજાબનાં EVM કોના કબજામાં હતાં કે ત્યાં બીજેપીએ હારવું પડ્યું?</a></h4>
						
						<p class="news-section-txt">બીજેપી જીતે તો ઈવીએમ, બીજા પક્ષ હારે તો પણ ઈવીએમ. ખરેખર પૂછવાનું મન થાય કે શું બીજેપી કે નરેન્દ્ર મોદીની એવી કોઈ સ્ટ્રેંગ્થ જ નથી કે ઈવીએમની સહાય વિના તેઓ જીતી ન શકે?!</p>
						<span class="small-txt-news">12 March, 2022 02:49 IST  | Mumbai | Manoj Joshi</span> 
					</div>
				</div>
						</div>
		</section>

      </section>
      
      <aside class="col-md-3 border-left rhselement">
        <!-- Ads spacer start  -->
        <section class="ads-spacer mb-3 mt-3">
          <!-- <div id="div-gpt-ad-1615452357543-0"></div> -->
          				<div id="AdTrackGeneric300x250_3Desktop"></div><script type="text/javascript" src="//delivery.r2b2.io/get/md.gujaratimidday.com/generic/300x250_3"></script>
			        </section>
        <!-- Ads spacer end -->
        
        <!-- breaking News Sidebar start  -->
                <section class="">
          	<!-- <div class="bg-blue heading-warpper">
            	<h5 class="title-sidebar">વધુ વાર્તાઓ</h5>
          	</div> -->
            
          	<div class="swiper-container breaking-news-swiper">
            	<div class="swiper-wrapper">  
              		<div class="swiper-slide">
                		<section class="news-list-wrapper">
                  			<ul class="list-item">
		                    																	<!-- <blockquote class="blockquote-light-blue boder-right-dark"><a href=""></a></blockquote> -->
																																<div class="shimmerarticleSection pt-2">
										<div class="mt-1">
											<lines class="shine"></lines>	
											<lines class="shine"></lines>	
										</div>
									</div>
								<li class="shimmerarticleSectionOut fade hideBk">
									<h6 class="title-news-heading "><a href="https://www.gujaratimidday.com/news/mumbai-news/article/mumbai-polices-khaki-studio-plays-srivalli-watch-video-163465">Mumbai Policeનો મ્યુઝિકલ મનડે: કોની ઝલકની અશરફી ચડી મુંબઈ પોલીસને?</a></h6>
								</li>
																																<div class="shimmerarticleSection pt-2">
										<div class="mt-1">
											<lines class="shine"></lines>	
											<lines class="shine"></lines>	
										</div>
									</div>
								<li class="shimmerarticleSectionOut fade hideBk">
									<h6 class="title-news-heading "><a href="https://www.gujaratimidday.com/entertainment-news/bollywood-news/photo/happy-birthday-aamir-khan-look-at-his-best-creation-as-a-producer-10577">HBD Aamir Khan : અભિનેતાએ પ્રોડ્યુસર તરીકે આપી છે આ પાંચ સુપરહિટ ફિલ્મો</a></h6>
								</li>
																																<div class="shimmerarticleSection pt-2">
										<div class="mt-1">
											<lines class="shine"></lines>	
											<lines class="shine"></lines>	
										</div>
									</div>
								<li class="shimmerarticleSectionOut fade hideBk">
									<h6 class="title-news-heading "><a href="https://www.gujaratimidday.com/entertainment-news/hollywood-news/article/Hollywood-Actor-william-hurt-dies-at-71-oscar-winning-actor-diagnosed-with-terminal-prostate-cancer-in-2018-163449">Actor William Hurt Death:ઑસ્કર વિનર હૉલિવૂડ અભિનેતા વિલિયમ હર્ટનું 71ની વયે નિધન</a></h6>
								</li>
																																<div class="shimmerarticleSection pt-2">
										<div class="mt-1">
											<lines class="shine"></lines>	
											<lines class="shine"></lines>	
										</div>
									</div>
								<li class="shimmerarticleSectionOut fade hideBk">
									<h6 class="title-news-heading "><a href="https://www.gujaratimidday.com/news/international-news/article/why-pakistan-did-not-respond-to-indias-missile-find-out-what-imran-khan-said-163484">ભારતની મિસાઈલ પર પાકિસ્તાને જવાબ કેમ ન આપ્યો? જાણો શું કહ્યું ઈમરાન ખાને</a></h6>
								</li>
															                  			</ul>
                		</section>
              		</div>
            	</div>
          	</div>
        </section>
    	
    	<!-- Tranding Category start-->
					
		<section>
			<div class="bg-blue heading-warpper mt-3 mb-0">
				<h5 class="title-sidebar">મંજુલ</h5>	
			</div>
			<div class="shimmerarticleSection pt-2">
				<div class="mt-1">
					<box174 class="shine"></box174>	
				</div>
			</div>	
			<div class="slider-small-bg mb-5 shimmerarticleSectionOut fade hideBk">
				<a class="" href="https://www.gujaratimidday.com/manjul"><img src="https://middaycdn.s.llnwi.net/Image_GMD/images/2022/mar/1432022-manjul_d.jpg" alt="મુંબઈ મેરી જાન" class=""></a>
				<!-- <img src="./assets/images/3.jpg" alt=""> -->
			</div>
			<!-- <div class="RectangleBannerAd mb-4">
				<div id="div-gpt-ad-1615453098840-0"></div>
			</div> -->
						
		</section>
		
        <!-- breaking News Sidebar  start  -->
                <section class="hideBk">
          	<div class="bg-blue heading-warpper mt-3 mb-0">
            	<h5 class="title-sidebar">ભલામણ કરેલ</h5> 
          	</div>
          
          	<div class="mt-3">
            	<section class="news-list-wrapper">
	              	<ul class="list-item ">
	              			                	<li class="d-flex justify-content-between no-gutters align-items-center">                   
	                  		<div class="col-5">
	                    		<div class="video-post-wrapper mt-0 mb-2">
	                      			<!-- <div class="video-overlay">
	                          			<div class="d-flex mt-3 justify-content-between">                             
				                            <div class="w-20 text-md-right">
				                              	<div class="bg-light-blue text-center camera-icon-wrapper">
				                                	<span class="icon-play-icon"></span>
				                              	</div>
				                            </div>
	                          			</div>
	                        		</div> -->
	                        		<a class="" href="https://www.gujaratimidday.com/columns/article/what-do-we-want-buddha-or-war-163377"><img src="https://middaycdn.s.llnwi.net/Image_GMD//images/2022/mar/ukraine_8_s.jpg" alt="આપણને શું જોઈએ છે? બુદ્ધ કે યુદ્ધ?" class=""></a>
	                    		</div>
	                  		</div>
	                  		<div class="col-7 ml-2">
	                    		<h6 class="title-news-heading"><a href="https://www.gujaratimidday.com/columns/article/what-do-we-want-buddha-or-war-163377">આપણને શું જોઈએ છે? બુદ્ધ કે યુદ્ધ?</a></h6>
	                  		</div>
	                	</li>
	            			                	<li class="d-flex justify-content-between no-gutters align-items-center">                   
	                  		<div class="col-5">
	                    		<div class="video-post-wrapper mt-0 mb-2">
	                      			<!-- <div class="video-overlay">
	                          			<div class="d-flex mt-3 justify-content-between">                             
				                            <div class="w-20 text-md-right">
				                              	<div class="bg-light-blue text-center camera-icon-wrapper">
				                                	<span class="icon-play-icon"></span>
				                              	</div>
				                            </div>
	                          			</div>
	                        		</div> -->
	                        		<a class="" href="https://www.gujaratimidday.com/columns/article/giving-is-a-good-thing-but-giving-without-seeing-the-burden-is-foolish-163367"><img src="https://middaycdn.s.llnwi.net/Image_GMD/images/2022/mar/gmd-logo1280-720_s.jpg" alt="મિડ-ડે લોગો" class=""></a>
	                    		</div>
	                  		</div>
	                  		<div class="col-7 ml-2">
	                    		<h6 class="title-news-heading"><a href="https://www.gujaratimidday.com/columns/article/giving-is-a-good-thing-but-giving-without-seeing-the-burden-is-foolish-163367"> આપવું એ સારી વાત છે, પણ બોજને જોયા વિના આપવું એ મૂર્ખામીની ઘટના છે</a></h6>
	                  		</div>
	                	</li>
	            			                	<li class="d-flex justify-content-between no-gutters align-items-center">                   
	                  		<div class="col-5">
	                    		<div class="video-post-wrapper mt-0 mb-2">
	                      			<!-- <div class="video-overlay">
	                          			<div class="d-flex mt-3 justify-content-between">                             
				                            <div class="w-20 text-md-right">
				                              	<div class="bg-light-blue text-center camera-icon-wrapper">
				                                	<span class="icon-play-icon"></span>
				                              	</div>
				                            </div>
	                          			</div>
	                        		</div> -->
	                        		<a class="" href="https://www.gujaratimidday.com/columns/article/manoj-joshi-writes-In-whose-possession-were-evms-of-Punjab-that-the-bjp-lost-163330"><img src="https://middaycdn.s.llnwi.net/Image_GMD/images/2022/mar/evm_s.png" alt="પ્રતીકાત્મક તસવીર" class=""></a>
	                    		</div>
	                  		</div>
	                  		<div class="col-7 ml-2">
	                    		<h6 class="title-news-heading"><a href="https://www.gujaratimidday.com/columns/article/manoj-joshi-writes-In-whose-possession-were-evms-of-Punjab-that-the-bjp-lost-163330">EVM પુરાણ : કહો, પંજાબનાં EVM કોના કબજામાં હતાં કે ત્યાં બીજેપીએ હારવું પડ્યું?</a></h6>
	                  		</div>
	                	</li>
	            			                	<li class="d-flex justify-content-between no-gutters align-items-center">                   
	                  		<div class="col-5">
	                    		<div class="video-post-wrapper mt-0 mb-2">
	                      			<!-- <div class="video-overlay">
	                          			<div class="d-flex mt-3 justify-content-between">                             
				                            <div class="w-20 text-md-right">
				                              	<div class="bg-light-blue text-center camera-icon-wrapper">
				                                	<span class="icon-play-icon"></span>
				                              	</div>
				                            </div>
	                          			</div>
	                        		</div> -->
	                        		<a class="" href="https://www.gujaratimidday.com/columns/article/the-media-is-most-responsible-for-the-direction-the-world-is-heading-now-163155"><img src="https://middaycdn.s.llnwi.net/Image_GMD/images/2022/mar/ukraine10-03-2022_s.jpg" alt="પ્રતીકાત્મક તસવીર" class=""></a>
	                    		</div>
	                  		</div>
	                  		<div class="col-7 ml-2">
	                    		<h6 class="title-news-heading"><a href="https://www.gujaratimidday.com/columns/article/the-media-is-most-responsible-for-the-direction-the-world-is-heading-now-163155">દુનિયા અત્યારે જે દિશામાં છે એ માટે મીડિયા સૌથી વધુ જવાબદાર</a></h6>
	                  		</div>
	                	</li>
	            			                	<li class="d-flex justify-content-between no-gutters align-items-center">                   
	                  		<div class="col-5">
	                    		<div class="video-post-wrapper mt-0 mb-2">
	                      			<!-- <div class="video-overlay">
	                          			<div class="d-flex mt-3 justify-content-between">                             
				                            <div class="w-20 text-md-right">
				                              	<div class="bg-light-blue text-center camera-icon-wrapper">
				                                	<span class="icon-play-icon"></span>
				                              	</div>
				                            </div>
	                          			</div>
	                        		</div> -->
	                        		<a class="" href="https://www.gujaratimidday.com/columns/article/it-is-in-the-interests-of-the-world-that-russia-allows-ukrainians-to-leave-the-country-163101"><img src="https://middaycdn.s.llnwi.net/Image_GMD/images/2022/mar/Ukrainian09-03-2022_s.jpg" alt="પ્રતીકાત્મક તસવીર" class=""></a>
	                    		</div>
	                  		</div>
	                  		<div class="col-7 ml-2">
	                    		<h6 class="title-news-heading"><a href="https://www.gujaratimidday.com/columns/article/it-is-in-the-interests-of-the-world-that-russia-allows-ukrainians-to-leave-the-country-163101">રશિયા યુક્રેનવાસીઓને દેશ છોડવાની પરવાનગી આપે એ જ દુનિયાના હિતમાં</a></h6>
	                  		</div>
	                	</li>
	            			                	<li class="d-flex justify-content-between no-gutters align-items-center">                   
	                  		<div class="col-5">
	                    		<div class="video-post-wrapper mt-0 mb-2">
	                      			<!-- <div class="video-overlay">
	                          			<div class="d-flex mt-3 justify-content-between">                             
				                            <div class="w-20 text-md-right">
				                              	<div class="bg-light-blue text-center camera-icon-wrapper">
				                                	<span class="icon-play-icon"></span>
				                              	</div>
				                            </div>
	                          			</div>
	                        		</div> -->
	                        		<a class="" href="https://www.gujaratimidday.com/columns/article/a-broom-in-my-hand-pain-in-my-mothers-eye-163008"><img src="https://middaycdn.s.llnwi.net/Image_GMD/images/2022/mar/IMG-20211115-WA0015_s.jpg" alt="મારી પોતાની ફોટો-લાઇબ્રેરીમાંથી મળેલા આ ફોટોગ્રાફમાં આબા એટલે કે મારા પિતાશ્રી અને જેના ખોળામાં બાળક છે એ મારી આઈ. આ બાળક કોણ છે ખબર છે, એ હું છું!" class=""></a>
	                    		</div>
	                  		</div>
	                  		<div class="col-7 ml-2">
	                    		<h6 class="title-news-heading"><a href="https://www.gujaratimidday.com/columns/article/a-broom-in-my-hand-pain-in-my-mothers-eye-163008">મારા હાથમાં સાવરણી, આઈની આંખમાં વેદના</a></h6>
	                  		</div>
	                	</li>
	            			              	</ul>
            	</section>
          	</div>
        </section>
                
        <!-- Tranding Category start-->
        		        <section class="hideBk">
          	<div class="bg-blue heading-warpper mb-0">
            	<h5 class="title-sidebar">ટ્રેંડિંગ શ્રેણીઓ</h5>  
          	</div>
          
          	<div class="border mb-3 p-3">
          		            	<div class="mb-3 border-bottom">
					<h4><a href="https://www.gujaratimidday.com/news" class="tag-new-type-sports tag-news big" title="News">સમાચાર<span class="icon-right-arrow"></span></a></h4>
					<h5><a href="https://www.gujaratimidday.com/news/international-news/article/why-pakistan-did-not-respond-to-indias-missile-find-out-what-imran-khan-said-163484" class="title-news-heading ">ભારતની મિસાઈલ પર પાકિસ્તાને જવાબ કેમ ન આપ્યો? જાણો શું કહ્યું ઈમરાન ખાને</a></h5>
				</div>
				            	<div class="mb-3 border-bottom">
					<h4><a href="https://www.gujaratimidday.com/entertainment-news" class="tag-new-type-news tag-news big" title="Entertainment News">મનોરંજન<span class="icon-right-arrow"></span></a></h4>
					<h5><a href="https://www.gujaratimidday.com/entertainment-news/bollywood-news/article/the-kashmir-files-film-will-soon-release-on-ott-platform-when-and-where-read-in-detail-163469" class="title-news-heading ">The Kashmir Files : થિયેટર બાદ આ ઓટીટી પર ધમાલ મચાવશે ફિલ્મ</a></h5>
				</div>
				            	<div class="mb-3 border-bottom">
					<h4><a href="https://www.gujaratimidday.com/sports-news" class="tag-new-type-food tag-news big" title="Sports News">સ્પોર્ટ્સ સમાચાર<span class="icon-right-arrow"></span></a></h4>
					<h5><a href="https://www.gujaratimidday.com/sports-news/other-sports/article/samantha-a-bengal-gymnast-has-been-selected-for-the-world-cup-163476" class="title-news-heading ">News in short: બંગાળની જિમ્નૅસ્ટ પ્રોતિષ્ઠા સામંતા વર્લ્ડ કપ માટે સિલેક્ટ થઈ</a></h5>
				</div>
				            	<div class="mb-3 ">
					<h4><a href="https://www.gujaratimidday.com/lifestyle-news" class="tag-new-type-entertainment tag-news big" title="Lifestyle News">લાઇફસ્ટાઈલ સમાચાર<span class="icon-right-arrow"></span></a></h4>
					<h5><a href="https://www.gujaratimidday.com/lifestyle-news/astrology/article/foreigners-came-here-but-we-did-not-go-abroad-163455" class="title-news-heading ">વિદેશીઓ આપણે ત્યાં આવ્યા, પણ આપણે  વિદેશ ગયા નહીં</a></h5>
				</div>
				          	</div>
        </section>
        
      </aside>
    </div>
    <input type="hidden" name="next_a_id" id="next_a_id163453" value="163379">
  </section>
  <div id="load_data_message"></div>
</div>
</main>﻿<div class="text-center bg-grey mt-4 mb-4 w-75 mx-auto " id="footerad">
	<!-- <img src="./assets/images/ads03.jpg" alt="ads"> -->
	<div class="horizontalBannerAd" style="background: rgb(241, 241, 241, 1);">
		<div id="div-gpt-ad-1615267569891-0"></div>
	</div>
</div>

<section class="mb-3 text-center squareBannerAdParent pt-2 pb-3">
    <div class="squareBannerAd">
    	<div id="div-gpt-ad-1615302406879-0"></div>
    </div>
</section>

<!--    footer Start -->
<footer class="footer-main" id="mainfooter">
	<!-- Footer top start-->
	<section class="footer-top">
		<div class="container">
			<div class="row align-items-center pt-3">
				<div class="col-md-3 cols-ft">
					<a href="https://www.gujaratimidday.com/"><img src="https://www.gujaratimidday.com/assets/images/gujrathiMiddayLogo.jpg" alt=""></a>
				</div>
				
				<div class="col-md-9">
					
					<div class="footer-social-icons">
						<ul class="social-icons-inline inline-menu d-inline-block border-right">
							<li>Follow Us:</li>
							<li><a href="https://www.facebook.com/middaygujarati" target="_blank"><span class="icon-facebook-logo"></span></a></li>
							<li><a href="https://www.instagram.com/middaygujarati/" target="_blank"><span class="icon-instagram"></span></a></li>
							<li><a href="https://twitter.com/middaygujarati/" target="_blank"><span class="icon-twitter"></span></a></li>
							<li><a href="https://www.youtube.com/c/GujaratiMiddayIndia" target="_blank"><span class="icon-youtube"></span></a></li>

						</ul>
						
						<!-- <ul class="social-icons-inline inline-menu d-inline-block">
							<li>Download Our App:</li>
							<li><a href=""><span class="icon-apple"></span></a></li>
							<li><a href=""><span class="icon-android-logo"></span></a></li>
							
						</ul> -->
						
						<!-- <a href="" class="btn btn-primary">Subscribe Now - Free Trial</a> -->
					</div>
				</div>
			</div>
		</div>
	</section>
	<!-- Footer top end -->
	
	<!-- Footer bottom start-->
	<section class="footer-btm">
		<div class="container">
			<div class="container">
				<div class="row">
					<div class="col-md">
						<h4 class="title-heading"><a class="text-white" href="https://www.gujaratimidday.com/news">સમાચાર</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.gujaratimidday.com/news/mumbai-news">મુંબઈ સમાચાર </a></li>
							<li><a href="https://www.gujaratimidday.com/news/gujarat-news">ગુજરાત સમાચાર </a></li>
							<li><a href="https://www.gujaratimidday.com/news/national-news">રાષ્ટ્રીય સમાચાર</a></li>
							<li><a href="https://www.gujaratimidday.com/news/international-news">ઈન્ટરનેશનલ સમાચાર</a></li>
							<li><a href="https://www.gujaratimidday.com/news/offbeat-news">ચિત્ર-વિચિત્ર સમાચાર</a></li>
						</ul>
					</div>
					
					<div class="col-md">
						<h4 class="title-heading"><a class="text-white" href="https://www.gujaratimidday.com/entertainment-news">મનોરંજન</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.gujaratimidday.com/entertainment-news/bollywood-news">બોલિવૂડ સમાચાર</a></li>  
							<li><a href="https://www.gujaratimidday.com/entertainment-news/dhollywood-news">ઢોલીવૂડ સમાચાર</a></li>   
							<li><a href="https://www.gujaratimidday.com/entertainment-news/hollywood-news">હોલીવુડ સમાચાર</a></li>		
							<li><a href="https://www.gujaratimidday.com/entertainment-news/web-series">વેબ સિરીઝ</a></li>		
							<li><a href="https://www.gujaratimidday.com/entertainment-news/television-news">ટેલિવિઝન સમાચાર </a></li>		
						</ul>
					</div>
					<div class="col-md">
						<h4 class="title-heading"><a class="text-white" href="https://www.gujaratimidday.com/sports-news">સ્પોર્ટ્સ</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.gujaratimidday.com/sports-news/cricket">ક્રિકેટ</a></li>
							<!--<li><a href="">ફૂટબ .લ</a></li>-->
							<li><a href="https://www.gujaratimidday.com/sports-news/other-sports">અન્ય સ્પોર્ટ્સ</a></li>
						</ul>
					</div>
					<div class="col-md">
						<h4 class="title-heading"><a class="text-white" href="https://www.gujaratimidday.com/photo">ફોટોઝ</a></h4>
						 <ul class="hide-mobile">
							<li><a href="https://www.gujaratimidday.com/news/photos">સમાચાર</a></li>
							<li><a href="https://www.gujaratimidday.com/entertainment-news/photos">મનોરંજન</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/photos">લાઈફસ્ટાઈલ</a></li>
							<li><a href="https://www.gujaratimidday.com/sports-news/photos">સ્પોર્ટ્સ</a></li>
						</ul> 
					</div>
					<div class="col-md">
						<h4 class="title-heading"><a class="text-white" href="https://www.gujaratimidday.com/lifestyle-news">લાઈફસ્ટાઈલ</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/sex-and-relationship">સેક્સ એન્ડ રિલેશનશિપ</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/astrology">એસ્ટ્રોલૉજી</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/health-tips">હેલ્થ ટિપ્સ</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/food-and-recipes">ફૂડ એન્ડ રેસિપીઝ</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/science-and-technology">સાયન્સ એન્ડ ટૅક્નોલૉજી</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/travel">ટ્રાવેલ</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/fashion-tips">ફેશન ટિપ્સ</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/culture-and-heritage">સંસ્કૃતિ અને વારસો</a></li>
						</ul>
					</div>
										<div class="col-md">
						<!-- <h4 class="title-heading"><a class="text-white" href="lifestyle.html">લાઈફસ્ટાઈલ</a></h4> -->
						<ul class="hide-mobile">
							<li><h4 class="title-heading"><a class="text-white font-18 line-height-1-5" href="https://www.gujaratimidday.com/rashibhavishya">રાશિ ભવિષ્ય</a></h4></li>
							<li><h4 class="title-heading"><a class="text-white font-18 line-height-1-5" href="https://www.gujaratimidday.com/business-news">બિઝનેસ</a></h4></li>
							<li><h4 class="title-heading"><a class="text-white font-18 line-height-1-5" href="https://www.gujaratimidday.com/columns">કૉલમ</a></h4></li>
							<li><h4 class="title-heading"><a class="text-white font-18 line-height-1-5" href="https://www.mid-day.com/">Mid-Day</a></h4></li>
							<li><h4 class="title-heading"><a class="text-white font-18 line-height-1-5" href="https://www.inquilab.com/">Inquilab</a></h4></li>
							<li><h4 class="title-heading"><a class="text-white font-18 line-height-1-5" href="https://www.radiocity.in/">Radio City</a></h4></li>

									
						</ul>
					</div>
				</div>
			</div>
			
		</div>
		
		<!-- footer menu mobile start -->
		<section class="d-flex d-md-none footer-mobile-menu">
			<div class="col">
				<ul class="menu-items">
					<!-- <li><a href="">Sunday Midday</a></li>
					<li><a href="">Hindi News</a></li>
					<li><a href="">Health</a></li>
					<li><a href="">Education</a></li>
					<li><a href="">Nai Dunia</a></li> -->
          			<li><a href="https://www.mid-day.com">Mid-Day</a></li>
					<li><a href="https://www.radiocity.in/">Radio City</a></li>
				</ul>
			</div>
			
			<div class="col">
				<ul class="menu-items">
					<!-- <li><a href="https://epaper.inextlive.com/epaper/">Inext</a></li> -->
          			<!-- <li><a href="https://www.mid-day.com">Mid-Day</a></li>
					<li><a href="https://www.radiocity.in/">Radio City</a></li> -->
					<!-- <li><a href="">Gujarati News</a></li> -->
					<li><a href="https://www.inquilab.com/">Urdu News</a></li>
				</ul>
			</div>
			
		</section>
		<!-- footer menu mobile end -->
		
		
		<!-- footer bottom menu start -->
		<section class="container footer-bottom-menu">
			<div class="row">
				<div class="col-md-12">
					<nav class="footer-nav">
						<ul class="inline-menu">
							<li><a href="https://www.gujaratimidday.com/about-us">About Us</a></li>
							<li><a href="https://www.gujaratimidday.com/advertise-with-us">Advertise With Us</a></li>
							<li><a href="https://www.gujaratimidday.com/privacy-policy">Privacy Policy</a></li>
							<li><a href="https://www.gujaratimidday.com/terms-and-conditions">Terms & Conditions</a></li>
							<li><a href="https://www.gujaratimidday.com/contact-us">Contact Us</a></li>
							<!-- <li><a href="https://www.gujaratimidday.com/Rss">RSS</a></li> -->
							<li><a href="https://www.gujaratimidday.com/Sitemap">Sitemap</a></li>
							<li><a href="https://www.gujaratimidday.com/grievance">Grievance Redressal</a></li>
						</ul>
					</nav>
				</div>
			</div>
		</section>
		<!-- footer bottom menu end -->
		
		<!-- footer copyright text start-->
		<section class="container footer-copyright">
			<div class="row">
				<div class="col-12 text-center">
					Copyright © 2022 Mid-Day Infomedia Ltd. All Rights Reserved.
				</div>
			</div>
		</section>
		<!-- footer copyright text End -->
	</section>
	<!-- Footer bottom end-->
	
	
	
	
</footer>
<!--    footer End -->
<!-- start gdpr-->
<div id="gdprbx">
   <div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience
      and provide personalised recommendations. By continuing to use our website, you agree
      to our <a href="https://www.mid-day.com/privacy-policy" target="_blank" rel="noopener">Privacy Policy</a> and <a target="_blank" rel="noopener" href="https://www.mid-day.com/cookie-policy">Cookie Policy</a>. <a class="close" href="#" onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;">OK</a></div>
</div><style>
  #gdprbx{padding:10px; position:fixed; bottom:-100px; z-index:9999; left:0; right:0; background:#ededed; box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4); text-align:center; animation:slideup 5s 1.0s 1 ease forwards;  -webkit-animation:slideup 5s 1.0s 1 ease forwards; -moz-animation: slideup 5s 1.0s 1 ease forwards;}
  #gdprbx .close{background:#484647; padding:4px 10px; font-size:11px; border-radius:2px; color:#fff; margin-left:5px;}
  .cookiebox{padding:1px 10px; font-size:13px; line-height:20px; color: #1c1c1c; font-family: Arial, segoe;}
  .cookiebox a{color:#000; font-weight:bold;}
  @keyframes slideup{ 100% {transform: translateY(-100px); }}
  @-webkit-keyframes slideup{100% { -webkit-transform: translateY(-100px); }}
  @-moz-keyframes slideup{100% { -moz-transform: translateY(-100px); }}
</style>
    <!-- end gdpr-->
    		<!-- Optional JavaScript -->
		<!-- jQuery first, then Popper.js, then Bootstrap JS, then swiper slider -->
		
		<script src="https://www.gujaratimidday.com/assets/js/bootstrap.bundle.min.js" ></script>
		<script src="https://www.gujaratimidday.com/assets/js/swiper-bundle.min.js" ></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
		<!-- Plugins for lazy load -->
		<!-- <script src="https://raw.githubusercontent.com/w3c/IntersectionObserver/master/polyfill/intersection-observer.js"></script> -->
		<!-- Lozad.js from CDN -->
		<script src="https://cdn.jsdelivr.net/npm/lozad"></script>
		<!-- //Plugins for lazy load -->
		<script type="text/javascript">
			var basepath = 'https://www.gujaratimidday.com/';
		</script>
		<script>
			
		  setInterval(function(){

		  	//weatherBalloon();
		  	setTimeout(function(){
		    $.ajax({
		              type: "POST",
		              url: basepath+"admin/wether-entry.php",
		              data: {'temp':$('#temp').text(),'max':$('#max').text(),'min':$('#min').text(),'name':$('#name').text(),'weather_types':$('#weather_types').val()},          
		              success: function(result){
		                   
		              }
		          });
		     },1000)
			  },36000)
$(document).ready(function () {
            setTimeout(function () {
                $("li.position-relative .pull-right").click(function () {
                    if ($(this).hasClass("opened-submenu")) {
                        $(this).next("ul").css("left", "0");
                        $(this).next("ul").css("width", "210px");
                        $(this).next("ul").css("max-width", "40vw");
                        $(this).removeClass("opened-submenu");
                        $(this).next("ul").css("display", "none");
                    } else {
                        $("li.position-relative .pull-right").removeClass("opened-submenu");
                        $('.submenuList').css("display", "none"); 
                        $(this).addClass("opened-submenu");
                        $("li.position-relative").find("ul").css("left", "0%");
                        $(this).next("ul").css("left", "100%");
                        $(this).next("ul").css("width", "210px");
                        $(this).next("ul").css("max-width", "40vw");
                        $(this).next("ul").css("display", "block");
                    }
                });
            }, 2000);

            setTimeout(function () {
                $(".closein").click(function () {
                    if ($(".position-relative .pull-right").hasClass("opened-submenu")) {
                        $(".position-relative .opened-submenu").next("ul").css("left", "0");
                        $(".position-relative .opened-submenu").next("ul").css("width", "210px");
                        $(".position-relative .opened-submenu").next("ul").css("max-width", "40vw");
                        $(".position-relative .opened-submenu").removeClass("opened-submenu");
                    }
                });
            }, 2000);
        });
		  
		</script>
		<script>
			(function() { 
				var name = "gdpr-consent=";
				var decodedCookie = decodeURIComponent(document.cookie);
				var ca = decodedCookie.split(';');   
				for(var i = 0; i <ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0) == ' ') {  c = c.substring(1);   }
				if (c.indexOf(name) == 0) {
				//console.log(c.substring(name.length, c.length));
				document.getElementById('gdprbx').style.display='none';
				return c.substring(name.length, c.length);
				}
				else { document.getElementById('gdprbx').style.display='block'; }
				}
				return "";      
			})(); 
			function setCookie(cname, cvalue, exdays) {
			var d = new Date();     
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
			return false;
			}
			$(document).ready(function() {
				$('.popCloseBtn').click(function(){ $('.popEntBox').removeClass('slidepop');
				$('.alertPot').removeClass('closeArelt'); });
				$('.alertPot').click(function(){ 
				if( $(this).hasClass('closeArelt')){
					$(this).removeClass('closeArelt');$('.popEntBox').removeClass('slidepop');
				}else{ $(this).addClass('closeArelt');$('.popEntBox').addClass('slidepop'); } 
				});
				setTimeout( function(){ $('.popEntBox').removeClass('slidepop');
				$('.alertPot').removeClass('closeArelt'); }, 5000);

			});

		</script>	
						<script src="https://www.gujaratimidday.com/assets/custom_js/article.js"></script>
												<script src="https://www.gujaratimidday.com/assets/js/jquery-ui-autocomplete.js"></script>
		<script src="https://www.gujaratimidday.com/assets/custom_js/search.js"></script>
		<script src="https://www.gujaratimidday.com/assets/js/jquery-ui.js"></script>
		<script src="https://www.gujaratimidday.com/assets/js/jquery.waypoints.min.js" ></script>
	    <script src="https://www.gujaratimidday.com/assets/js/inview.min.js" ></script>
	    <script src="https://www.gujaratimidday.com/assets/js/sticky.min.js" ></script>	
	    <script src="https://www.gujaratimidday.com/assets/custom_js/article_sticky.js"></script>
		<script src="https://www.gujaratimidday.com/assets/js/common.js" defer></script>
		<script src="https://www.gujaratimidday.com/assets/custom_js/weather.js"></script>
		<!-- <script type="text/javascript" src="//cdn.ergadx.com/js/2022/ads.js"></script>  -->
	</body>
</html>