<!doctype html>
<html lang="gu">
<script> window._izq = window._izq || []; window._izq.push(["init" ]); </script>
<script src="https://cdn.izooto.com/scripts/eed1b9067f7073cbe611e9e2761626c7ca333c6a.js"></script>
	<head>
		<!-- Required meta tags -->
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <!-- <meta name="robots" content="noindex, nofollow, nosnippet"> -->
        <meta name="robots" content="index, follow, noodp, noydir"/>
		<!-- Bootstrap CSS -->
						<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">
	    		<!-- <link rel="stylesheet" href="assets/css/bootstrap.min.css"> -->
		<!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">  -->
		<!-- Swiper css -->
		<link rel="stylesheet" href="https://www.gujaratimidday.com/assets/css/swiper-bundle.min.css">
		<!-- datepicker css -->
	  	<link rel="stylesheet" href="https://www.gujaratimidday.com/assets/css/jquery-ui.css">
				<link type="image/x-icon" href="images/favicon.ico" rel="shortcut icon">
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
		<!-- main theme style    -->
		<link rel="stylesheet" href="https://www.gujaratimidday.com/style.css">
		<link rel="stylesheet" href="https://www.gujaratimidday.com/assets/root_css/newStyle.css?v=1.0">
		<link rel="stylesheet" href="https://www.gujaratimidday.com/assets/root_css/shimmerEffect.css">
		<!-- <script src="assets/js/jquery.min.js" ></script> -->
		<script src="https://code.jquery.com/jquery-1.11.0.min.js"></script>
		
				<title>State-owned oil marketing companies loss of Rs 10,700 crore l સરકારી ઑઇલ માર્કેટિંગ કંપનીઓને  ૧૦,૭૦૦ કરોડ રૂપિયાની નુકસાની</title>
		<meta name="description" content="Loss of Rs 12 to 14 per liter to oil marketing companies">
		<meta name="keywords" content="Business News, Oil Marketing Companies">
		<meta name="news_keywords" content="Business News, Oil Marketing Companies">
		<meta property="og:title" content="State-owned oil marketing companies loss of Rs 10,700 crore l સરકારી ઑઇલ માર્કેટિંગ કંપનીઓને  ૧૦,૭૦૦ કરોડ રૂપિયાની નુકસાની"/>
		<meta property="og:description" content="Loss of Rs 12 to 14 per liter to oil marketing companies">
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.gujaratimidday.com/business-news/article/state-owned-oil-marketing-companies-loss-of-rs-10-800-crore-172099"/>
		<meta property="og:image" content="https://middaycdn.s.llnwi.net/Image_GMD/images/2022/jul/loss_is_d.jpg"/>
		<meta property="og:image:alt" content="પ્રતીકાત્મક તસવીર. તસવીર/આઈસ્ટોક"/>	 
		<meta property="fb:page_id" content="101982830708"/>
		<meta property="fb:app_id" content="854936678691784" />
		<meta name="twitter:site" content="@mid_day"/> 
		<meta name="twitter:card" content="summary_large_image"/>	
		<meta name="twitter:url" content="https://www.gujaratimidday.com/business-news/article/state-owned-oil-marketing-companies-loss-of-rs-10-800-crore-172099"/>
		<meta name="twitter:title" content="State-owned oil marketing companies loss of Rs 10,700 crore l સરકારી ઑઇલ માર્કેટિંગ કંપનીઓને  ૧૦,૭૦૦ કરોડ રૂપિયાની નુકસાની"/>
		<meta name="twitter:description" content="Loss of Rs 12 to 14 per liter to oil marketing companies"/>
		<meta name="twitter:creator" content="@mid_day"/> 
		<meta name="robots" content="index, follow, noodp, noydir"/>
		<link rel="canonical" href="https://www.gujaratimidday.com/business-news/article/state-owned-oil-marketing-companies-loss-of-rs-10-800-crore-172099" />
		<meta property="article:published_time" content="2022-07-12T6:14:00+5:30"/>
		<meta property="article:modified_time" content="2022-07-12T6:14:00+5:30" />
		<meta http-equiv="Last-Modified" content="2022-07-12T6:14:00+5:30" />
		<script type="application/ld+json">
			{
			@context: "https://schema.org/",
			@type: "બિઝનેસ સમાચારArticle",
			mainEntityOfPage:"https://www.gujaratimidday.com/business-news/article/state-owned-oil-marketing-companies-loss-of-rs-10-800-crore-172099",
			headline:"સરકારી ઑઇલ માર્કેટિંગ કંપનીઓને  ૧૦,૭૦૦ કરોડ રૂપિયાની નુકસાની",
			datePublished:"2022-07-12T6:14:00+5:30",
			dateModified: "2022-07-12T6:14:00+5:30",
			description: "ઇન્ડિયન ઑઇલ કૉર્પોરેશન, ભારત પેટ્રોલિયમ અને હિન્દુસ્તાન પેટ્રોલિયમને જૂન ક્વૉર્ટરમાં કિંમત કરતાં ઓછા દરે પેટ્રોલ અને ડીઝલ વેચવા પર સંયુક્ત રીતે ૧૦,૭૦૦ કરોડ રૂપિયાનું નુકસાન થઈ શકે છે, એમ સોમવારે એક અહેવાલમાં જણાવાયું છે.જ્યારે એપ્રિલ-જૂનમાં કાચા માલ (ક્રૂડ ઑઇલ)ના ભાવમાં વધારો થયો હતો, ત્યારે પેટ્રોલ અને ડીઝલના ભાવમાં સુધારો કરવામાં આવ્યો નહોતો, જેના કારણે માર્કેટિંગમાં નુકસાન થયું હતું જે મજબૂત રિફાઇનિંગ માર્જિનને સરભર કરે છે એમ આઇસીઆઇસીઆઇ સિક્યૉરિટીઝે અહેવાલમાં જણાવ્યું હતું.ત્રણ સરકારી ઑઇલ માર્કેટિંગ કંપનીઓ દેશમાં ૯૦ ટકા રીટેલ પેટ્રોલ અને ડીઝલના વેચાણને નિયંત્રિત કરે છે. તેમની પાસે રિફાઇનરીઓ પણ છે, જે ક્રૂડ ઑઇલને પેટ્રોલ અને ડીઝલ જેવા ઈંધણમાં ફેરવે છે. આઇસીઆઇસીઆઇ સિક્યૉરિટીઝે જણાવ્યું હતું કે કંપનીઓ પેટ્રોલ અને ડીઝલ પર પ્રતિ લિટર ૧૨થી ૧૪ રૂપિયા ગુમાવી રહી છે, જે ત્રિમાસિક દરમ્યાન મજબૂત રિફાઇનિંગ કામગીરીને સંપૂર્ણપણે સરભર કરે છે.",
			author: {
			@type:"Person",
			name:"Gujarati Mid-day Correspondent"
			},
			publisher: {
			@type: "Organization",
			name:"Gujarati Mid-day",
			logo:{
			@type:"ImageObject",
			url:"https://www.gujaratimidday.com/assets/images/gujrathiMiddayLogo.jpg",
			width:864,
			height:262
			}
			},
			image: {
			@type:"ImageObject",
			url:"https://middaycdn.s.llnwi.net/Image_GMD/images/2022/jul/loss_is_d.jpg",
			width:670,
			height:440
			}
			}
		</script>
		<link rel="amphtml" href="https://www.gujaratimidday.com/business-news/article/state-owned-oil-marketing-companies-loss-of-rs-10-800-crore-172099"/>
				
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2326030-34"></script>
		<script>
		 window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-2326030-34');
		</script>

		<script>
		    var _comscore = _comscore || [];
		    _comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });
		    (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		    })();
		</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript>

		<!-- Banner section start -->
		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>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</script>
		 <!--Ads script for lavanika added on 29-10-2021-->
		<script defer src="https://cdn.unblockia.com/h.js"></script> 
		<!--Ads script for lavanika added on 29-10-2021-->
				<!-- HBAgency ad for article deatils 2 para  -->
		<script src="//d3u598arehftfk.cloudfront.net/prebid_hb_463_985.js" async></script> 
		<!-- HBAgency ad for article deatils 2 para  -->
				  
	</head>
  
 	<body>﻿<style type="text/css">
	.fa-microphone{
		background: -webkit-linear-gradient(#2755a5 50%,#ee1d23 50%);
	    -webkit-background-clip: text;
	    -webkit-text-fill-color: transparent;
	    margin-left: -23px;
	    z-index: 99999;
	    margin-top: 6px;
        font-size: 16px;
	}
</style>
<input type="hidden" id="search_type">
<input type="hidden" id="clickType">

<div id="header-wrapper-stick" style="position:relative">
	<nav id="menu">
		<ul class="parent-menu menuUl">
			<li>
				<div class="serchmenucl outsiteclick">
					<div class="clser">
						<a href="javascript:void(0)" class="closein" onclick="closeNav()"><span class="icon-close">&times;</span></a>
						<a href="javascript:void(0);" class="search-icon desk-ser-click desk-ser-click-top"><span class="icon-search"></span></a>

						<form class="form-inline form-inline-ct form-inline-ct-top" method="post" id="burger-search-form">
							<div class="input-group ant-search-ct ant-search-ct-top">
								<input type="text" class="form-control" placeholder="Search here.." autocomplete="off"  id="burger_menu_tags">
								<i class="fa fa-microphone px-1" aria-hidden="true" onclick="console.log('trigger voiceSearch');voiceSearch(1);"></i>
								<div class="input-group-append" style="margin-left: 4px;">
									<button class="btn btn-secondary search-icon-ct" type="submit">
										search
									</button>
								</div>
							</div>
						</form>
					</div>
					<span class="datetm">Wednesday, 13 July, 2022 </span>
				</div>
			</li>
			<li class="topfl"><a href="https://www.gujaratimidday.com/">ખેર </a>
				<div class="today-epaper"><a href="https://epaper.gujaratimidday.com/" target="_blank">આજ નો ઇ-પેપર </a></div>
			</li>
											<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/news" title="News">સમાચાર</a>

										 <span class="arrow-right icon-right-arrow pull-right subMenu"></span>
						<ul class="submenuList" style="display: none">
							<li class="menuheding"><h2>સમાચાર</h2></li>

																<li><a href="https://www.gujaratimidday.com/news/mumbai-news" title="Mumbai News">મુંબઈ સમાચાર </a></li>
																<li><a href="https://www.gujaratimidday.com/news/gujarat-news" title="Gujarat News">ગુજરાત સમાચાર </a></li>
																<li><a href="https://www.gujaratimidday.com/news/national-news" title="National News">રાષ્ટ્રીય સમાચાર </a></li>
																<li><a href="https://www.gujaratimidday.com/news/international-news" title="International News">ઈન્ટરનેશનલ સમાચાર </a></li>
																<li><a href="https://www.gujaratimidday.com/news/offbeat-news" title="Offbeat News">ચિત્ર-વિચિત્ર </a></li>
														</ul>
										</li>
								<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/entertainment-news" title="Entertainment">મનોરંજન</a>

										 <span class="arrow-right icon-right-arrow pull-right subMenu"></span>
						<ul class="submenuList" style="display: none">
							<li class="menuheding"><h2>મનોરંજન</h2></li>

																<li><a href="https://www.gujaratimidday.com/entertainment-news/bollywood-news" title="Bollywood News">બોલિવૂડ સમાચાર </a></li>
																<li><a href="https://www.gujaratimidday.com/entertainment-news/hollywood-news" title="Hollywood News">હોલીવુડ સમાચાર </a></li>
																<li><a href="https://www.gujaratimidday.com/entertainment-news/dhollywood-news" title="Dollywood News">ઢોલીવૂડ સમાચાર </a></li>
																<li><a href="https://www.gujaratimidday.com/entertainment-news/web-series" title="Web Series">વેબ સિરીઝ </a></li>
																<li><a href="https://www.gujaratimidday.com/entertainment-news/television-news" title="Television news">ટેલિવિઝન સમાચાર </a></li>
														</ul>
										</li>
								<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/sports-news" title="Sports">સ્પોર્ટ્સ</a>

										 <span class="arrow-right icon-right-arrow pull-right subMenu"></span>
						<ul class="submenuList" style="display: none">
							<li class="menuheding"><h2>સ્પોર્ટ્સ</h2></li>

																<li><a href="https://www.gujaratimidday.com/sports-news/cricket" title="Cricket">ક્રિકેટ </a></li>
																<li><a href="https://www.gujaratimidday.com/sports-news/other-sports" title="Other Sports">અન્ય સ્પોર્ટ્સ </a></li>
														</ul>
										</li>
								<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/lifestyle-news" title="lifestyle">લાઈફસ્ટાઈલ</a>

										 <span class="arrow-right icon-right-arrow pull-right subMenu"></span>
						<ul class="submenuList" style="display: none">
							<li class="menuheding"><h2>લાઈફસ્ટાઈલ</h2></li>

																<li><a href="https://www.gujaratimidday.com/lifestyle-news/culture-and-heritage" title="Sex and Relationship">સેક્સ એન્ડ રિલેશનશિપ </a></li>
																<li><a href="https://www.gujaratimidday.com/lifestyle-news/astrology" title="astrology">એસ્ટ્રોલૉજી </a></li>
																<li><a href="https://www.gujaratimidday.com/lifestyle-news/health-tips" title="Health">હેલ્થ ટિપ્સ </a></li>
																<li><a href="https://www.gujaratimidday.com/lifestyle-news/food-and-recipes" title="Food">ફૂડ એન્ડ રેસિપી </a></li>
																<li><a href="https://www.gujaratimidday.com/lifestyle-news/science-and-technology" title="Science and technology">સાયન્સ એન્ડ ટૅક્નોલૉજી </a></li>
																<li><a href="https://www.gujaratimidday.com/lifestyle-news/travel" title="Travel">ટ્રાવેલ </a></li>
																<li><a href="https://www.gujaratimidday.com/lifestyle-news/fashion-tips" title="Fashion">ફેશન </a></li>
																<li><a href="https://www.gujaratimidday.com/lifestyle-news/culture-and-heritage" title="Culture and Heritage">સંસ્કૃતિ અને વારસો </a></li>
														</ul>
										</li>
								<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/photo" title="Photo">ફોટોઝ</a>

										 <span class="arrow-right icon-right-arrow pull-right subMenu"></span>
						<ul class="submenuList" style="display: none">
							<li class="menuheding"><h2>ફોટોઝ</h2></li>

																<li><a href="https://www.gujaratimidday.com/entertainment-news/photos" title="Entertainment Photos">મનોરંજન ફોટોઝ </a></li>
																<li><a href="https://www.gujaratimidday.com/sports-news/photos" title="Sports Photos">સ્પોર્ટ્સ ફોટોઝ </a></li>
																<li><a href="https://www.gujaratimidday.com/news/photos" title="News Photos">સમાચાર ફોટોઝ </a></li>
																<li><a href="https://www.gujaratimidday.com/lifestyle-news/photos" title="Lifestyle Photos">લાઇફસ્ટાઈલ ફોટોઝ </a></li>
														</ul>
										</li>
								<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/videos" title="videos">વીડિયોઝ</a>

										 <span class="arrow-right icon-right-arrow pull-right subMenu"></span>
						<ul class="submenuList" style="display: none">
							<li class="menuheding"><h2>વીડિયોઝ</h2></li>

																<li><a href="https://www.gujaratimidday.com/entertainment-news/videos" title="Entertainment Videos">મનોરંજન વીડિયોઝ </a></li>
																<li><a href="https://www.gujaratimidday.com/sports-news/videos" title="Sports Videos">સ્પોર્ટ્સ વીડિયોઝ </a></li>
																<li><a href="https://www.gujaratimidday.com/news/videos" title="News Videos">સમાચાર વીડિયોઝ </a></li>
																<li><a href="https://www.gujaratimidday.com/lifestyle-news/videos" title="Lifestyle Videos">લાઇફસ્ટાઈલ વીડિયોઝ </a></li>
														</ul>
										</li>
								<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/rashibhavishya" title="Rashibhavishya">રાશિ ભવિષ્ય</a>

										</li>
								<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/business-news" title="Business">બિઝનેસ</a>

										</li>
								<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/columns" title="columns">કૉલમ</a>

										</li>
								<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/margdarshan" title="Margdarshan">માર્ગદર્શન</a>

										</li>
								<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/podcast" title="Podcast">પોડકાસ્ટ </a>

										</li>
								<li class="position-relative"><a class="w-50 cls_Inline" href="https://www.gujaratimidday.com/timepass" title="Timepass">ટાઇમપાસ</a>

										</li>
					</ul>
	</nav>
</div>
<!-- second menu bar -->

<!-- Ads space top start -->
<!-- <div class="ads-space-01">
	<div id='div-gpt-ad-1615226160490-0'></div>
</div> -->
<!-- Ads space top end -->
<!-- Ads space top desktop start-->
<div class="text-center bg-grey w-75 mx-auto">
    <div class="horizontalBannerAd" style="width:100%;margin-top: -20px;">
        <!-- <div id="div-gpt-ad-1615226160490-0"></div> -->
        <div id="AdTrackGeneric750x100Desktop"></div><script type="text/javascript" src="//delivery.r2b2.io/get/md.gujaratimidday.com/generic/750x100"></script>
    </div>
</div>

<!-- Ads space top desktop end -->

<!-- Ads space top mobile start-->
<section class="mb-3 text-center squareBannerAdParent pt-2 pb-3">
    <div class="squareBannerAd" style="margin-top: -37px;margin-bottom: -29px;">
    	<!-- <div id="div-gpt-ad-1615302163636-0"></div> -->
    	<div id="AdTrackGeneric300x250Mobile"></div><script type="text/javascript" src="//delivery.r2b2.io/get/md.gujaratimidday.com/generic/300x250/mobile"></script>
    </div>
</section>
<!-- Ads space top mobile end-->

<!--    Header Start -->
<header class="header-wrapper">
	
	<!-- Top Header desktop Start -->
	<section class="top-header d-none d-md-block">
		<div class="container-fluid">
			<div class="row align-items-center">
				<div class="col left-elm">

					<div class="sm-icons-top">


						<ul class="inline-menu">
							<li class="search-icon" onclick="openNav()"><a href="javascript:void(0);"><span class="icon-menu"></span></a>
							</li>
							<li class="search-icon desk-ser-click outsiteclick"><a href="javascript:void(0);" class="desk-ser-click-dk"><span class="icon-search"></span></a>
							<form class="form-inline form-inline-ct form-inline-ct-dk" method="post" id="songs-search-form">
								<div class="input-group ant-search-ct">
									<input type="text" class="form-control" placeholder="Search here.." autocomplete="off"  id="tags">
									<i class="fa fa-microphone px-1" aria-hidden="true" onclick="console.log('trigger voiceSearch');voiceSearch(2);"></i>
									<div class="input-group-append" style="margin-left: 4px;">
									<button class="btn btn-secondary search-icon-ct" type="submit">
										<!-- <i class="fa fa-search"></i> -->search
									</button>
									</div>
								</div>
								</form>
							</li>
						</ul>
					</div>
				</div>
				<div class="col center-elm">
					<ul class="inline-menu">
						<li class=""><a href="https://www.mid-day.com/" target="_blank">Mid-Day</a></li>
						<!-- <li><a href="">Gujarati</a></li> -->
						<li><a href="https://www.inquilab.com" target="_blank">Inquilab</a></li>	
					</ul>
				</div>
				<div class="col right-elm">
					<div class="btn-wrapper">
						<!--<a href="" class="btn btn-primary">Subscribe Now - Free Trial</a>
						<a href="" class="btn btn-primary">Sign In</a>-->
					</div>
				</div> 
			</div>
		</div>
	</section>
	<!-- Top Header desktop end -->
	
	<!-- Main Header desktop Start -->
	<section class="main-header d-none d-md-block">
		<div class="container">
			<div class="row align-items-center justify-content-between">
				<div class="col">
					 <div class="weather-widget">
						<!--<div class="swiper-wrapper">
							<div class="swiper-slide">
 -->								<div class="weatherReport">	
										<div class="row">	
											<div class="col-sm-5 text-center pr-0">
												<div class="weatherIcon">
													<img src="https://www.gujaratimidday.com/images/Weather_default.svg" alt="" class="">
												</div>
											</div>								
											<div class="col-sm-7 text-center p-0">																		
												<div class="celciusDiv text-center">
													<span class="font-blue sbold">
														<span class="weather-measure-Celcius" id="temp">
															
														</span>
														<span>&#8451;</span>
													</span>
												</div>
												<div class="locationDiv text-center">
													<span>
														<span class="Location-track sbold" id="max"></span>	
														<span>&#176;</span>
													</span>
													<span>
														<span class="Location-track font-gray-shade" id="min">
															</span><input type="hidden" id="weather_types">
														<span>&#176;</span>
													</span>
												</div>
											</div>
										</div>
										<hr class="margin-0 weatherHr"> 
										<div class="locationDiv text-center">
											<span>
												<span class="Location-track" id="name"></span>
											</span>
										</div>
									</div>
							<!-- </div>
							
						</div> -->
						<!-- Add Arrows -->
						<!-- <div class="swiper-pagination"></div>
						<div class="swiper-button-next"></div>
						<div class="swiper-button-prev"></div> -->
					</div> 
				</div>
				<div class="col">
					<div class="logo-wrapper mb-1">
						<a href="https://www.gujaratimidday.com/"><img src="https://www.gujaratimidday.com/assets/images/gujrathiMiddayLogo.jpg" alt=""></a>
					</div>
				</div>
				<div class="col right-elm">
					<div class="mt-3 inner-wrap-right">
						<a href="https://epaper.gujaratimidday.com" target="_blank" class="btn btn-right-arrow">આજનું ઇ-પેપર<span class="arrow-right icon-right-arrow"></span></a>
						<div class="date-wrapper-top">
							Wednesday, 13 July, 2022 						</div>
					</div>
				</div>
			</div>
		</div>
	</section>
	<!-- Main Header desktop End -->
	
	<!-- main header mobile start -->
	
	<section class="header-mobile d-block d-md-none">
		<div class="container">
			<div class="row justify-content-between align-items-center border-bottom pb-2 outsiteclick">
				<form class="form-inline form-inline-ct form-inline-ct-dk" method="post" id="mobile-search-form">
					<div class="input-group ant-search-ct">
						<input type="text" class="form-control" placeholder="Search here.." autocomplete="off" id="mobile_tags">
						<i class="fa fa-microphone px-1" aria-hidden="true" onclick="console.log('trigger voiceSearch');voiceSearch(3);"></i>
						<div class="input-group-append" style="margin-left: 4px;">
							<button class="btn btn-secondary search-icon-ct" type="submit">
								<!-- <i class="fa fa-search"></i> -->search
							</button>
						</div>
					</div>
				</form>
				<div class="col icons-mobile-header">
					<a href="javascript:void(0);" onclick="openNav()"><span class="icon-menu"></span></a>
				</div>
				
				<div class="col">
					<div class="logo-wrapper mb-1">
						<center><a href="https://www.gujaratimidday.com/"><img src="https://www.gujaratimidday.com/assets/images/gujrathiMiddayLogo.jpg" alt=""></a></center>
					</div>
				</div>
				
				<div class="col icons-mobile-header text-right mobile-sr">
					<a href="javascript:void(0);"><span class="icon-search"></span></a>
						
				</div>
			</div>
		</div>
	</section>
	
	<!-- main header mobile end -->
	
	
	<!-- Main Navbar Start -->
		<section class="container" style="max-width: 1343px !important">
		<div class="row">
			<div class="col-12">
				<nav class="main-navbar">
					<ul class="inline-menu">
						   
						    								<li class=""><a href="https://www.gujaratimidday.com/news" title="News">સમાચાર </a></li>
													   
						    								<li class=""><a href="https://www.gujaratimidday.com/entertainment-news" title="entertainment-news">મનોરંજન </a></li>
													   
						    								<li class=""><a href="https://www.gujaratimidday.com/sports-news" title="sports-news">સ્પોર્ટ્સ </a></li>
													   
						    								<li class=""><a href="https://www.gujaratimidday.com/lifestyle-news" title="lifestyle-news">લાઈફસ્ટાઈલ </a></li>
													   
						    								<li class=""><a href="https://www.gujaratimidday.com/photo" title="photo">ફોટોઝ </a></li>
													   
						    								<li class=""><a href="https://www.gujaratimidday.com/videos" title="Videos">વીડિયોઝ </a></li>
													   
						    								<li class=""><a href="https://www.gujaratimidday.com/rashibhavishya" title="rashibhavishya">રાશિ ભવિષ્ય </a></li>
													   
						    								<li class="active"><a href="https://www.gujaratimidday.com/business-news" title="business-news">બિઝનેસ </a></li>
													   
						    								<li class=""><a href="https://www.gujaratimidday.com/columns" title="Columns">કૉલમ </a></li>
													   
						    								<li class=""><a href="https://www.gujaratimidday.com/margdarshan" title="Margdarshan">માર્ગદર્શન </a></li>
													   
						    								<li class=""><a href="https://www.gujaratimidday.com/podcast" title="Podcast">પોડકાસ્ટ  </a></li>
													   
						    								<li class=""><a href="https://www.gujaratimidday.com/timepass" title="Timepass">ટાઇમપાસ </a></li>
													   
						    								<li onclick="$('.player-div').show();$('.player-button').click();" class=""><a href="javascript:void(0)" title="Gujarathi Radio">રેડિયો<i class="fa fa-headphones pl-1" aria-hidden="true"></i></a></li>
																		</ul>
				</nav>
			</div>
		</div>
	</section>
	<!-- Main Navbar End -->
	
	<!-- Tranding Now top header start -->
		<section class="tranding-nav-section">
			<div class="container">
				<div class="row">
										<div class="col-12">
													<div class="tranding-tab">ટ્રેન્ડિંગ સમાચાર</div>
												
						<div class="swiper-container swiperTop">
							<div class="swiper-wrapper">
																<div class="swiper-slide"><a href="https://www.gujaratimidday.com/news/mumbai-news/photo/imd-issues-orange-alert-in-mumbai-as-heavy-downpour-continues-10768">ભારે વરસાદ સાથે થઈ મુંબઈની મોર્નિંગ, IMD ઓરેન્જ એલર્ટ જાહેર, જુઓ તસવીરો</a></div>
																<div class="swiper-slide"><a href="https://www.gujaratimidday.com/news/national-news/article/benefit-of-obc-reservation-will-not-be-given-once-notification-is-out-says-supreme-court-172074">OBS Reservation: જાહેરનામું બહાર પડ્યા બાદ નહીં મળે OBC અનામતનો લાભ: સુપ્રીમ કોર્ટ</a></div>
																<div class="swiper-slide"><a href="https://www.gujaratimidday.com/news/gujarat-news/article/heavy-rain-forecast-for-next-24-hours-in-this-s-district-of-gujarat--172075">Gujarat Rains:ગુજરાતીઓ એલર્ટ..! હજી આગામી 24 કલાકમાં સાંબેલાધાર વરસાદની આગાહી</a></div>
																<div class="swiper-slide"><a href="https://www.gujaratimidday.com/entertainment-news/web-series/article/-saas-bahu-achaar-pvt-ltd-web-series-actor-anup-soni-talks-about-how-he-is-expressive-and-communicative-unlike-his-character-in-the-show--172092">અનુપ સોનીઃ સ્ત્રીઓની સંવેદનશીલતાની શક્તિ જ પ્રભાવિત કરે તેવી હોય છે</a></div>
															</div>
						</div>
						
					</div>
				</div>
			</div>
		</section>
	<!-- Tranding Now top header End -->
	
</header>
<!--  Header End -->
﻿<script type="text/JavaScript"> 
	$(".shimmerarticleSection").show();
	$(".shimmerarticleSectionOut").hide();
	</script><script type="text/JavaScript"> 
		setTimeout(function(){ 
			$(".shimmerarticleSection").hide();
			$(".shimmerarticleSectionOut").show();
		 }, 1500);
			
		function clickNewsTab(){
			$(".shimmerarticleSection").show();
			$(".shimmerarticleSectionOut").hide();
				setTimeout(function(){ 
					$(".shimmerarticleSection").hide();
					$(".shimmerarticleSectionOut").show();
					
					
				 }, 1500);
			}
		</script><main class="single-article-main" id="main-article-wrapper" id="load_data">
  	<section class="container border-bottom articlesection">
    <div class="row">
	<div class="col-md-10 shimmerarticleSection pt-2">
		<div class="mt-1">
			<lines class="shine"></lines>	
			<lines class="shine"></lines>	
			<lines class="shine"></lines>
		</div>
	</div>
     	<div class="col-12 shimmerarticleSectionOut fade hideBk">
			<section class="single-title-section border-bottom mb-1" >
			<ul class="inline-menu sub-title d-inline">
				<li><a href="https://www.gujaratimidday.com/business-news" title="Business News">બિઝનેસ સમાચાર</a></li>
							</ul>
			<!--<a href="" class="btn btn-addto-round">+ Add to My Mid-day</a>-->
			<span class="sticky-title"> 
				<h1 class="page-title">સરકારી ઑઇલ માર્કેટિંગ કંપનીઓને  ૧૦,૭૦૦ કરોડ રૂપિયાની નુકસાની<a href="https://www.gujaratimidday.com/business-news/article/state-owned-oil-marketing-companies-loss-of-rs-10-800-crore-172099" class="hash" lastpart="state-owned-oil-marketing-companies-loss-of-rs-10-800-crore-172099" lastid="172099"></a></h1>
				<div class="heading-m-progress">
				<div class="progress-pie-chart" data-percent="43">
					<div class="ppc-progress">
					<div class="ppc-progress-fill"></div>
					</div>
					<div class="ppc-percents">
					<div class="pcc-percents-wrapper">
						<span class="icon-progress-bar-cancel"></span>
					</div>
					</div>
				</div>
				</div>
			</span>
			<p class="txt-below-title">12 July, 2022 06:14 PM IST  | Mumbai <br><span style='color: #800080;'>Gujarati Mid-day Correspondent</span><span style='color: #800080;font-size: 11px;'> | feedbackgmd@mid-day.com</span></p>			
				<input type="hidden" id="article_page_title172099" value="State-owned oil marketing companies loss of Rs 10,700 crore l સરકારી ઑઇલ માર્કેટિંગ કંપનીઓને  ૧૦,૭૦૦ કરોડ રૂપિયાની નુકસાની">
				<input type="hidden" id="article_meta_desc172099" value="Loss of Rs 12 to 14 per liter to oil marketing companies">
				<input type="hidden" id="article_meta_keyword172099" value="Business News, Oil Marketing Companies">
			</section>
        
      	</div>
      
      <section class="col-md-9 article-left lhselement">
		
        <div class="border-bottom social-sharing-post-txt d-flex align-items-center justify-content-between">
				<div class="col-md-3 shimmerarticleSection pt-2">
						<div class="mt-1">
							<lines class="shine"></lines>	
						</div>	
				</div>	
          <div class="shimmerarticleSectionOut fade hideBk">
            <ul class="social-icons-inline inline-menu d-inline-block mb-3 mb-md-1">
            <li>શેર કરો:</li>
              	<li><a href="https://www.facebook.com/sharer.php?u=https://www.gujaratimidday.com/business-news/article/state-owned-oil-marketing-companies-loss-of-rs-10-800-crore-172099" target="_blank"><span class="icon-facebook-logo"></span></a></li>
								<li><a href="https://api.whatsapp.com/send?text=https://www.gujaratimidday.com/business-news/article/state-owned-oil-marketing-companies-loss-of-rs-10-800-crore-172099" data-action="share/whatsapp/share" target="_blank"><span class="icon-whatsapp"></span></a></li>
				    
				<li><a href="https://twitter.com/share?url=https://www.gujaratimidday.com/business-news/article/state-owned-oil-marketing-companies-loss-of-rs-10-800-crore-172099&amp;text=સરકારી ઑઇલ માર્કેટિંગ કંપનીઓને  ૧૦,૭૦૦ કરોડ રૂપિયાની નુકસાની&amp;amp;via=Mid Day&amp;amp;" target="_blank"><span class="icon-twitter"></span></a></li>
            </ul>
          </div>
          
          <div>
            <!--<ul class="article-mis-icons inline-menu d-inline-block">
              <li><a href="">Save <span class="icon-save"></span></a></li>
              <li><a href="">Text <span class="icon-text"></span></a></li>
              <li><a href="">Comments <span class="icon-comments"></span></a></li>
              <li><a href="">Audio <span class="icon-audio"></span></a></li>
            </ul>-->
          </div>
          
        </div>
		<div class="col-md-12 shimmerarticleSection pt-2">
			<div class="mt-1">
				<lines class="shine"></lines>		
			</div>
			<div class="mt-1">
				<bigbox class="shine"></bigbox>	
			</div>
			<div class="mt-1">
				<lines class="shine"></lines>	
				<lines class="shine"></lines>
				<lines class="shine"></lines>	
			</div>	
			<div class="mt-1">
				<lines class="shine"></lines>	
				<lines class="shine"></lines>
				<lines class="shine"></lines>	
			</div>
			<div class="mt-1">
				<lines class="shine"></lines>	
				<lines class="shine"></lines>
				<lines class="shine"></lines>	
			</div>
		</div>
        <div class="d-flex position-relative">
          <div class="scroll_to_top">
            <a href="#main-article-wrapper" class="circle-small" >
              <span class="icon-go-to-top-13"></span>
              <span class="circle-count">ટોચ</span>
            </a>
          </div>
        <article class="col-md-11 p-0 article-section inviewscroll active mb-3 shimmerarticleSectionOut fade hideBk"  id="172099">
            
			<p>ઑઇલ માર્કેટિંગ કંપનીઓને લિટરે ૧૨થી ૧૪ રૂપિયાની નુકસાની</p>
			<a href="" class="">
				<div class="position-relative">
					<img class="" src="https://middaycdn.s.llnwi.net/Image_GMD/images/2022/jul/loss_is_d.jpg" alt="પ્રતીકાત્મક તસવીર. તસવીર/આઈસ્ટોક">
									</div>
			</a>
			<p class="small-txt-news mt-3">પ્રતીકાત્મક તસવીર. તસવીર/આઈસ્ટોક</p>

			<!-- <div id = "v-gujaratimidday"></div><script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/v-gujaratimidday/vdo.ai.js');</script> -->

			 			
			<!-- <div class="text-center bg-grey mt-4 mb-4 w-75 mx-auto">
			<div class="horizontalBannerAd" style="background: rgb(241, 241, 241, 1);">
				<div id="div-gpt-ad-1615453155333-0"></div>
			</div>
			</div> -->
      
          
          	<!--  -->
          	          	   <p>ઇન્ડિયન ઑઇલ કૉર્પોરેશન, ભારત પેટ્રોલિયમ અને હિન્દુસ્તાન પેટ્રોલિયમને જૂન ક્વૉર્ટરમાં કિંમત કરતાં ઓછા દરે પેટ્રોલ અને ડીઝલ વેચવા પર સંયુક્ત રીતે ૧૦,૭૦૦ કરોડ રૂપિયાનું નુકસાન થઈ શકે છે, એમ સોમવારે એક અહેવાલમાં જણાવાયું છે.<br>જ્યારે એપ્રિલ-જૂનમાં કાચા માલ (ક્રૂડ ઑઇલ)ના ભાવમાં વધારો થયો હતો, ત્યારે પેટ્રોલ અને ડીઝલના ભાવમાં સુધારો કરવામાં આવ્યો નહોતો, જેના કારણે માર્કેટિંગમાં નુકસાન થયું હતું જે મજબૂત રિફાઇનિંગ માર્જિનને સરભર કરે છે એમ આઇસીઆઇસીઆઇ સિક્યૉરિટીઝે અહેવાલમાં જણાવ્યું હતું.<br>ત્રણ સરકારી ઑઇલ માર્કેટિંગ કંપનીઓ દેશમાં ૯૦ ટકા રીટેલ પેટ્રોલ અને ડીઝલના વેચાણને નિયંત્રિત કરે છે. તેમની પાસે રિફાઇનરીઓ પણ છે, જે ક્રૂડ ઑઇલને પેટ્રોલ અને ડીઝલ જેવા ઈંધણમાં ફેરવે છે. આઇસીઆઇસીઆઇ સિક્યૉરિટીઝે જણાવ્યું હતું કે કંપનીઓ પેટ્રોલ અને ડીઝલ પર પ્રતિ લિટર ૧૨થી ૧૪ રૂપિયા ગુમાવી રહી છે, જે ત્રિમાસિક દરમ્યાન મજબૂત રિફાઇનિંગ કામગીરીને સંપૂર્ણપણે સરભર કરે છે.</p>          
        </article>
        <div class="col-md-1 hide-mobile">
          <div class="sticky-article-left active" id="stuck_172099">
          
          <div class="progress-pie-chart" data-percent="43">
            <div class="ppc-progress">
              <div class="ppc-progress-fill"></div>
            </div>
            <div class="ppc-percents">
              <div class="pcc-percents-wrapper">
                <span class="icon-progress-bar-cancel"></span>
              </div>
            </div>
          </div>
          
          
          <!--<div class="circle-small">
            <span class="icon-star-default"></span>
            <span class="circle-count">43</span>
          </div>
          
          <div class="circle-small">
            <span class="icon-save"></span>
            <span class="circle-count">save</span>
          </div>-->
          
          <div class="sharelink_act">
          <div class="circle-small">
            <span class="icon-share-12"></span>
            <span class="circle-count">Share</span>
          </div>
          <div class="share-vertical">
            <ul class="social-icons-inline d-inline-block">
            <li>Share</li>
              <li><a href="https://www.facebook.com/sharer.php?u=https://www.gujaratimidday.com/business-news/article/state-owned-oil-marketing-companies-loss-of-rs-10-800-crore-172099" target="_blank"><span class="icon-facebook-logo"></span></a></li>
								<li><a href="https://api.whatsapp.com/send?text=https://www.gujaratimidday.com/business-news/article/state-owned-oil-marketing-companies-loss-of-rs-10-800-crore-172099" data-action="share/whatsapp/share" target="_blank"><span class="icon-whatsapp"></span></a></li>
				    
				<li><a href="https://twitter.com/share?url=https://www.gujaratimidday.com/business-news/article/state-owned-oil-marketing-companies-loss-of-rs-10-800-crore-172099&amp;text=સરકારી ઑઇલ માર્કેટિંગ કંપનીઓને  ૧૦,૭૦૦ કરોડ રૂપિયાની નુકસાની&amp;amp;via=Mid Day&amp;amp;" target="_blank"><span class="icon-twitter"></span></a></li>
            </ul>
          </div>
          </div>
          
          
        </div>
        </div>
        </div>
        <div class="col-md-6 shimmerarticleSection pt-2">
			<div class="mt-1">
				<lines class="shine"></lines>		
			</div>
		</div>
        <p class="txt-below-title shimmerarticleSectionOut fade hideBk">12 July, 2022 06:14 PM IST  | Mumbai | Gujarati Mid-day Correspondent</p>
        
               	<div class="pb-3 mb-3">
       	        			<a href="https://www.gujaratimidday.com/search/business-news-all" class="news-tags">business news</a>
                </div>
               
      <!-- Composite Start -->
      <div id="M633443ScriptRootC1265447"></div>
      <script src="https://jsc.mgid.com/g/u/gujaratimidday.com.1265447.js" async></script>
      <!-- Composite End -->
       
      	<section class="article-related-posts pt-3 pb-3 mb-3 hideBk">
			<h2 class="mb-3">અન્ય લેખો</h2>
			<div class="row">
								<div class="col-md-4">
					<div class="news-small-widget-wrapper">
						<a href="https://www.gujaratimidday.com/business-news/" class="tag-new-type-news tag-news" title=""></a>
						<h4 class="title-news-heading mt-2"><a href="https://www.gujaratimidday.com/business-news/article/rupee-depreciated-by-19-paise-against-the-dollar-172103">News In Short: રૂપિયામાં ડૉલર સામે ૧૯ પૈસાનો ઘટાડો જોવા મળ્યો</a></h4>
						
						<p class="news-section-txt">ભારતીય રૂપિયો સતત નબળો પડી રહ્યો છે અને સપ્તાહની શરૂઆતે ડૉલર સામે ૧૯ પૈસા નબળો પડ્યો હતો</p>
						<span class="small-txt-news">12 July, 2022 06:35 IST  | Mumbai | Gujarati Mid-day Correspondent</span> 
					</div>
				</div>
							<div class="col-md-4">
					<div class="news-small-widget-wrapper">
						<a href="https://www.gujaratimidday.com/business-news/" class="tag-new-type-news tag-news" title=""></a>
						<h4 class="title-news-heading mt-2"><a href="https://www.gujaratimidday.com/business-news/article/important-issues-regarding-claiming-a-loss-on-a-listed-equity-share-172102">લિસ્ટેડ ઇક્વિટી શૅર પર થતી ખોટ ક્લેમ કરવા સંબંધે મહત્ત્વપૂર્ણ મુદ્દાઓ</a></h4>
						
						<p class="news-section-txt">આ સવાલના જવાબમાં જણાવવાનું કે આવકવેરા ધારા મુજબ કૅપિટલ ઍસેટની ટ્રાન્સફર થાય ત્યારે જ કૅપિટલ ગેઇન કે લૉસનો સવાલ ઊભો થાય છે</p>
						<span class="small-txt-news">12 July, 2022 06:31 IST  | Mumbai | Paresh Kapasi</span> 
					</div>
				</div>
							<div class="col-md-4">
					<div class="news-small-widget-wrapper">
						<a href="https://www.gujaratimidday.com/business-news/" class="tag-new-type-news tag-news" title=""></a>
						<h4 class="title-news-heading mt-2"><a href="https://www.gujaratimidday.com/business-news/article/financial-stability-board-will-propose-global-rules-for-crypto-172101">ફાઇનૅન્શિયલ સ્ટૅબિલિટી બોર્ડ ક્રિપ્ટો માટે વૈશ્વિક નિયમો પ્રસ્તાવિત કરશે</a></h4>
						
						<p class="news-section-txt">આઇસી૧૫ ઇન્ડેક્સમાં ૯૩૨ પૉઇન્ટનો ઘટાડો</p>
						<span class="small-txt-news">12 July, 2022 06:24 IST  | Mumbai | Gujarati Mid-day Correspondent</span> 
					</div>
				</div>
						</div>
		</section>

      </section>
      
      <aside class="col-md-3 border-left rhselement">
        <!-- Ads spacer start  -->
        <section class="ads-spacer mb-3 mt-3">
          <!-- <div id="div-gpt-ad-1615452357543-0"></div> -->
          				<div id="AdTrackGeneric300x250_3Desktop"></div><script type="text/javascript" src="//delivery.r2b2.io/get/md.gujaratimidday.com/generic/300x250_3"></script>
			        </section>
        <!-- Ads spacer end -->
        
        <!-- breaking News Sidebar start  -->
                <section class="">
          	<!-- <div class="bg-blue heading-warpper">
            	<h5 class="title-sidebar">વધુ વાર્તાઓ</h5>
          	</div> -->
            
          	<div class="swiper-container breaking-news-swiper">
            	<div class="swiper-wrapper">  
              		<div class="swiper-slide">
                		<section class="news-list-wrapper">
                  			<ul class="list-item">
		                    																	<!-- <blockquote class="blockquote-light-blue boder-right-dark"><a href=""></a></blockquote> -->
																																<div class="shimmerarticleSection pt-2">
										<div class="mt-1">
											<lines class="shine"></lines>	
											<lines class="shine"></lines>	
										</div>
									</div>
								<li class="shimmerarticleSectionOut fade hideBk">
									<h6 class="title-news-heading "><a href="https://www.gujaratimidday.com/sports-news/cricket/article/why-don-t-you-take-breaks-from-ipl-sunil-gavaskar-questions-senior-players-172091">વરિષ્ઠ ખેલાડીઓ પર વરસ્યા સુનીલ ગાવસ્કર, કહ્યું IPLમાં આરામ કેમ નથી લેતા?</a></h6>
								</li>
																																<div class="shimmerarticleSection pt-2">
										<div class="mt-1">
											<lines class="shine"></lines>	
											<lines class="shine"></lines>	
										</div>
									</div>
								<li class="shimmerarticleSectionOut fade hideBk">
									<h6 class="title-news-heading "><a href="https://www.gujaratimidday.com/entertainment-news/dhollywood-news/article/anand-pandit-s-gujarati-entertainer-fakt-mahilao-mate-to-release-on-august-19-172104">આનંદ પંડિતની ગુજરાતી એન્ટરટેઈનર `ફક્ત મહિલાઓ માટે` 19 ઑગસ્ટે થશે રિલીઝ</a></h6>
								</li>
																																<div class="shimmerarticleSection pt-2">
										<div class="mt-1">
											<lines class="shine"></lines>	
											<lines class="shine"></lines>	
										</div>
									</div>
								<li class="shimmerarticleSectionOut fade hideBk">
									<h6 class="title-news-heading "><a href="https://www.gujaratimidday.com/news/national-news/article/corona-update-13615-new-cases-were-reported-in-the-country-172069">Corona Update:સાવચેત રહેવું અનિવાર્ય, સક્રિય કેસોની સંખ્યા 1.31 લાખને પાર પહોંચી</a></h6>
								</li>
																																<div class="shimmerarticleSection pt-2">
										<div class="mt-1">
											<lines class="shine"></lines>	
											<lines class="shine"></lines>	
										</div>
									</div>
								<li class="shimmerarticleSectionOut fade hideBk">
									<h6 class="title-news-heading "><a href="https://www.gujaratimidday.com/news/mumbai-news/article/do-you-know-why-mumbaikars-have-now-started-walking-on-roads-172073">ફૂટપાથની ખરાબ હાલતને કારણે મુંબઈગરા આવી ગયા છે રોડ પર</a></h6>
								</li>
															                  			</ul>
                		</section>
              		</div>
            	</div>
          	</div>
        </section>
    	
    	<!-- Tranding Category start-->
					
		<section>
			<div class="bg-blue heading-warpper mt-3 mb-0">
				<h5 class="title-sidebar">મંજુલ</h5>	
			</div>
			<div class="shimmerarticleSection pt-2">
				<div class="mt-1">
					<box174 class="shine"></box174>	
				</div>
			</div>	
			<div class="slider-small-bg mb-5 shimmerarticleSectionOut fade hideBk">
				<a class="" href="https://www.gujaratimidday.com/manjul"><img src="https://middaycdn.s.llnwi.net/Image_GMD/images/2022/jul/manjul-12072022_d.jpg" alt="મુંબઈ મેરી જાન" class=""></a>
				<!-- <img src="./assets/images/3.jpg" alt=""> -->
			</div>
			<!-- <div class="RectangleBannerAd mb-4">
				<div id="div-gpt-ad-1615453098840-0"></div>
			</div> -->
				      <!-- /1025214/gmd_hp_top_300x600 -->
	      <div id="div-gpt-ad-1647516337304-0"></div>
	    			
		</section>
		
        <!-- breaking News Sidebar  start  -->
                <section class="hideBk">
          	<div class="bg-blue heading-warpper mt-3 mb-0">
            	<h5 class="title-sidebar">ભલામણ કરેલ</h5> 
          	</div>
          
          	<div class="mt-3">
            	<section class="news-list-wrapper">
	              	<ul class="list-item ">
	              			                	<li class="d-flex justify-content-between no-gutters align-items-center">                   
	                  		<div class="col-5">
	                    		<div class="video-post-wrapper mt-0 mb-2">
	                      			<!-- <div class="video-overlay">
	                          			<div class="d-flex mt-3 justify-content-between">                             
				                            <div class="w-20 text-md-right">
				                              	<div class="bg-light-blue text-center camera-icon-wrapper">
				                                	<span class="icon-play-icon"></span>
				                              	</div>
				                            </div>
	                          			</div>
	                        		</div> -->
	                        		<a class="" href="https://www.gujaratimidday.com/business-news/article/rupee-depreciated-by-19-paise-against-the-dollar-172103"><img src="https://middaycdn.s.llnwi.net/Image_GMD/images/2022/jul/Coin_d_s.jpg" alt="પ્રતીકાત્મક તસવીર" class=""></a>
	                    		</div>
	                  		</div>
	                  		<div class="col-7 ml-2">
	                    		<h6 class="title-news-heading"><a href="https://www.gujaratimidday.com/business-news/article/rupee-depreciated-by-19-paise-against-the-dollar-172103">News In Short: રૂપિયામાં ડૉલર સામે ૧૯ પૈસાનો ઘટાડો જોવા મળ્યો</a></h6>
	                  		</div>
	                	</li>
	            			                	<li class="d-flex justify-content-between no-gutters align-items-center">                   
	                  		<div class="col-5">
	                    		<div class="video-post-wrapper mt-0 mb-2">
	                      			<!-- <div class="video-overlay">
	                          			<div class="d-flex mt-3 justify-content-between">                             
				                            <div class="w-20 text-md-right">
				                              	<div class="bg-light-blue text-center camera-icon-wrapper">
				                                	<span class="icon-play-icon"></span>
				                              	</div>
				                            </div>
	                          			</div>
	                        		</div> -->
	                        		<a class="" href="https://www.gujaratimidday.com/business-news/article/important-issues-regarding-claiming-a-loss-on-a-listed-equity-share-172102"><img src="https://middaycdn.s.llnwi.net/Image_GMD/images/2022/jul/loss2_is_s.jpg" alt="પ્રતીકાત્મક તસવીર. તસવીર/આઈસ્ટોક" class=""></a>
	                    		</div>
	                  		</div>
	                  		<div class="col-7 ml-2">
	                    		<h6 class="title-news-heading"><a href="https://www.gujaratimidday.com/business-news/article/important-issues-regarding-claiming-a-loss-on-a-listed-equity-share-172102">લિસ્ટેડ ઇક્વિટી શૅર પર થતી ખોટ ક્લેમ કરવા સંબંધે મહત્ત્વપૂર્ણ મુદ્દાઓ</a></h6>
	                  		</div>
	                	</li>
	            			                	<li class="d-flex justify-content-between no-gutters align-items-center">                   
	                  		<div class="col-5">
	                    		<div class="video-post-wrapper mt-0 mb-2">
	                      			<!-- <div class="video-overlay">
	                          			<div class="d-flex mt-3 justify-content-between">                             
				                            <div class="w-20 text-md-right">
				                              	<div class="bg-light-blue text-center camera-icon-wrapper">
				                                	<span class="icon-play-icon"></span>
				                              	</div>
				                            </div>
	                          			</div>
	                        		</div> -->
	                        		<a class="" href="https://www.gujaratimidday.com/business-news/article/financial-stability-board-will-propose-global-rules-for-crypto-172101"><img src="https://middaycdn.s.llnwi.net/Image_GMD/images/2022/jul/stability_is_s.jpg" alt="પ્રતીકાત્મક તસવીર. તસવીર/આઈસ્ટોક" class=""></a>
	                    		</div>
	                  		</div>
	                  		<div class="col-7 ml-2">
	                    		<h6 class="title-news-heading"><a href="https://www.gujaratimidday.com/business-news/article/financial-stability-board-will-propose-global-rules-for-crypto-172101">ફાઇનૅન્શિયલ સ્ટૅબિલિટી બોર્ડ ક્રિપ્ટો માટે વૈશ્વિક નિયમો પ્રસ્તાવિત કરશે</a></h6>
	                  		</div>
	                	</li>
	            			                	<li class="d-flex justify-content-between no-gutters align-items-center">                   
	                  		<div class="col-5">
	                    		<div class="video-post-wrapper mt-0 mb-2">
	                      			<!-- <div class="video-overlay">
	                          			<div class="d-flex mt-3 justify-content-between">                             
				                            <div class="w-20 text-md-right">
				                              	<div class="bg-light-blue text-center camera-icon-wrapper">
				                                	<span class="icon-play-icon"></span>
				                              	</div>
				                            </div>
	                          			</div>
	                        		</div> -->
	                        		<a class="" href="https://www.gujaratimidday.com/business-news/article/private-investment-falls-to-6-72-billion-in-june-quarter-172100"><img src="https://middaycdn.s.llnwi.net/Image_GMD/images/2022/jul/Invest-money_d_s.jpg" alt="પ્રતીકાત્મક તસવીર" class=""></a>
	                    		</div>
	                  		</div>
	                  		<div class="col-7 ml-2">
	                    		<h6 class="title-news-heading"><a href="https://www.gujaratimidday.com/business-news/article/private-investment-falls-to-6-72-billion-in-june-quarter-172100">પ્રાઇવેટ ઇન્વેસ્ટમેન્ટ જૂન ક્વૉર્ટરમાં ઘટીને ૬.૭૨ અબજ ડૉલર થયું</a></h6>
	                  		</div>
	                	</li>
	            			                	<li class="d-flex justify-content-between no-gutters align-items-center">                   
	                  		<div class="col-5">
	                    		<div class="video-post-wrapper mt-0 mb-2">
	                      			<!-- <div class="video-overlay">
	                          			<div class="d-flex mt-3 justify-content-between">                             
				                            <div class="w-20 text-md-right">
				                              	<div class="bg-light-blue text-center camera-icon-wrapper">
				                                	<span class="icon-play-icon"></span>
				                              	</div>
				                            </div>
	                          			</div>
	                        		</div> -->
	                        		<a class="" href="https://www.gujaratimidday.com/business-news/article/sebi-to-bring-market-risk-factor-disclosure-to-help-investors-172098"><img src="https://middaycdn.s.llnwi.net/Image_GMD/images/2022/jul/SEBI-Midday-Gujarati_01_d_s.jpg" alt="પ્રતીકાત્મક તસવીર" class=""></a>
	                    		</div>
	                  		</div>
	                  		<div class="col-7 ml-2">
	                    		<h6 class="title-news-heading"><a href="https://www.gujaratimidday.com/business-news/article/sebi-to-bring-market-risk-factor-disclosure-to-help-investors-172098">ઇન્વેસ્ટરોને મદદરૂપ થવા ‘માર્કેટ રિસ્ક  ફૅક્ટર ડિસ્ક્લોઝર’ લઈ આવશે સેબી?</a></h6>
	                  		</div>
	                	</li>
	            			                	<li class="d-flex justify-content-between no-gutters align-items-center">                   
	                  		<div class="col-5">
	                    		<div class="video-post-wrapper mt-0 mb-2">
	                      			<!-- <div class="video-overlay">
	                          			<div class="d-flex mt-3 justify-content-between">                             
				                            <div class="w-20 text-md-right">
				                              	<div class="bg-light-blue text-center camera-icon-wrapper">
				                                	<span class="icon-play-icon"></span>
				                              	</div>
				                            </div>
	                          			</div>
	                        		</div> -->
	                        		<a class="" href="https://www.gujaratimidday.com/business-news/article/market-softened-amid-it-shock-banking-recovery-and-energy-strength-172094"><img src="https://middaycdn.s.llnwi.net/Image_GMD//images/2022/jul/Lets-talk-stocks-a_d_s.jpg" alt="પ્રતીકાત્મક તસવીર" class=""></a>
	                    		</div>
	                  		</div>
	                  		<div class="col-7 ml-2">
	                    		<h6 class="title-news-heading"><a href="https://www.gujaratimidday.com/business-news/article/market-softened-amid-it-shock-banking-recovery-and-energy-strength-172094">આઇટીમાં આંચકો, બૅન્કિંગમાં સુધારો અને એનર્જીમાં મજબૂતી વચ્ચે બજાર નહીંવત્ નરમ</a></h6>
	                  		</div>
	                	</li>
	            			              	</ul>
            	</section>
          	</div>
        </section>
                
        <!-- Tranding Category start-->
        		        <section class="hideBk">
          	<div class="bg-blue heading-warpper mb-0">
            	<h5 class="title-sidebar">ટ્રેંડિંગ શ્રેણીઓ</h5>  
          	</div>
          
          	<div class="border mb-3 p-3">
          		            	<div class="mb-3 border-bottom">
					<h4><a href="https://www.gujaratimidday.com/news" class="tag-new-type-sports tag-news big" title="News">સમાચાર<span class="icon-right-arrow"></span></a></h4>
					<h5><a href="https://www.gujaratimidday.com/news/mumbai-news/article/mumbai-corona-update-420-cases-reported-on-monday-659-patients-recovered-172106" class="title-news-heading ">Mumbai Corona Update: સોમવારે નોંધાયા 420 કેસ, 659 દર્દીઓએ કોરોનાને આપી માત</a></h5>
				</div>
				            	<div class="mb-3 border-bottom">
					<h4><a href="https://www.gujaratimidday.com/entertainment-news" class="tag-new-type-news tag-news big" title="Entertainment News">મનોરંજન<span class="icon-right-arrow"></span></a></h4>
					<h5><a href="https://www.gujaratimidday.com/entertainment-news/dhollywood-news/article/anand-pandit-s-gujarati-entertainer-fakt-mahilao-mate-to-release-on-august-19-172104" class="title-news-heading ">આનંદ પંડિતની ગુજરાતી એન્ટરટેઈનર `ફક્ત મહિલાઓ માટે` 19 ઑગસ્ટે થશે રિલીઝ</a></h5>
				</div>
				            	<div class="mb-3 border-bottom">
					<h4><a href="https://www.gujaratimidday.com/sports-news" class="tag-new-type-food tag-news big" title="Sports News">સ્પોર્ટ્સ સમાચાર<span class="icon-right-arrow"></span></a></h4>
					<h5><a href="https://www.gujaratimidday.com/sports-news/cricket/article/why-don-t-you-take-breaks-from-ipl-sunil-gavaskar-questions-senior-players-172091" class="title-news-heading ">વરિષ્ઠ ખેલાડીઓ પર વરસ્યા સુનીલ ગાવસ્કર, કહ્યું IPLમાં આરામ કેમ નથી લેતા?</a></h5>
				</div>
				            	<div class="mb-3 ">
					<h4><a href="https://www.gujaratimidday.com/lifestyle-news" class="tag-new-type-entertainment tag-news big" title="Lifestyle News">લાઇફસ્ટાઈલ સમાચાર<span class="icon-right-arrow"></span></a></h4>
					<h5><a href="https://www.gujaratimidday.com/lifestyle-news/health-tips/article/if-your-are-trying-herbal-drinks-to-loose-weight-after-watching-videos-on-internet-stop-read-this-first-172070" class="title-news-heading ">આ રીતે થવી જોઈએ દિવસની શરૂઆત</a></h5>
				</div>
				          	</div>
        </section>
        
      </aside>
    </div>
    <input type="hidden" name="next_a_id" id="next_a_id172099" value="172098">
  </section>
  <div id="load_data_message"></div>
</div>
</main>﻿<div class="text-center bg-grey mt-4 mb-4 w-75 mx-auto " id="footerad">
	<!-- <img src="./assets/images/ads03.jpg" alt="ads"> -->
	<div class="horizontalBannerAd" style="background: rgb(241, 241, 241, 1);">
		<div id="div-gpt-ad-1615267569891-0"></div>
	</div>
</div>

<section class="mb-3 text-center squareBannerAdParent pt-2 pb-3">
    <div class="squareBannerAd">
    	<div id="div-gpt-ad-1615302406879-0"></div>
    </div>
</section>

<!--    footer Start -->
<footer class="footer-main" id="mainfooter">
	<!-- Footer top start-->
	<section class="footer-top">
		<div class="container">
			<div class="row align-items-center pt-3">
				<div class="col-md-3 cols-ft">
					<a href="https://www.gujaratimidday.com/"><img src="https://www.gujaratimidday.com/assets/images/gujrathiMiddayLogo.jpg" alt=""></a>
				</div>
				
				<div class="col-md-9">
					
					<div class="footer-social-icons">
						<ul class="social-icons-inline inline-menu d-inline-block border-right">
							<li>Follow Us:</li>
							<li><a href="https://www.facebook.com/middaygujarati" target="_blank"><span class="icon-facebook-logo"></span></a></li>
							<li><a href="https://www.instagram.com/middaygujarati/" target="_blank"><span class="icon-instagram"></span></a></li>
							<li><a href="https://twitter.com/middaygujarati/" target="_blank"><span class="icon-twitter"></span></a></li>
							<li><a href="https://www.youtube.com/c/GujaratiMiddayIndia" target="_blank"><span class="icon-youtube"></span></a></li>

						</ul>
						
						<!-- <ul class="social-icons-inline inline-menu d-inline-block">
							<li>Download Our App:</li>
							<li><a href=""><span class="icon-apple"></span></a></li>
							<li><a href=""><span class="icon-android-logo"></span></a></li>
							
						</ul> -->
						
						<!-- <a href="" class="btn btn-primary">Subscribe Now - Free Trial</a> -->
					</div>
				</div>
			</div>
		</div>
	</section>
	<!-- Footer top end -->
	
	<!-- Footer bottom start-->
	<section class="footer-btm">
		<div class="container">
			<div class="container">
				<div class="row">
					<div class="col-md">
						<h4 class="title-heading"><a class="text-white" href="https://www.gujaratimidday.com/news">સમાચાર</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.gujaratimidday.com/news/mumbai-news">મુંબઈ સમાચાર </a></li>
							<li><a href="https://www.gujaratimidday.com/news/gujarat-news">ગુજરાત સમાચાર </a></li>
							<li><a href="https://www.gujaratimidday.com/news/national-news">રાષ્ટ્રીય સમાચાર</a></li>
							<li><a href="https://www.gujaratimidday.com/news/international-news">ઈન્ટરનેશનલ સમાચાર</a></li>
							<li><a href="https://www.gujaratimidday.com/news/offbeat-news">ચિત્ર-વિચિત્ર સમાચાર</a></li>
						</ul>
					</div>
					
					<div class="col-md">
						<h4 class="title-heading"><a class="text-white" href="https://www.gujaratimidday.com/entertainment-news">મનોરંજન</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.gujaratimidday.com/entertainment-news/bollywood-news">બોલિવૂડ સમાચાર</a></li>  
							<li><a href="https://www.gujaratimidday.com/entertainment-news/dhollywood-news">ઢોલીવૂડ સમાચાર</a></li>   
							<li><a href="https://www.gujaratimidday.com/entertainment-news/hollywood-news">હોલીવુડ સમાચાર</a></li>		
							<li><a href="https://www.gujaratimidday.com/entertainment-news/web-series">વેબ સિરીઝ</a></li>		
							<li><a href="https://www.gujaratimidday.com/entertainment-news/television-news">ટેલિવિઝન સમાચાર </a></li>		
						</ul>
					</div>
					<div class="col-md">
						<h4 class="title-heading"><a class="text-white" href="https://www.gujaratimidday.com/sports-news">સ્પોર્ટ્સ</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.gujaratimidday.com/sports-news/cricket">ક્રિકેટ</a></li>
							<!--<li><a href="">ફૂટબ .લ</a></li>-->
							<li><a href="https://www.gujaratimidday.com/sports-news/other-sports">અન્ય સ્પોર્ટ્સ</a></li>
						</ul>
					</div>
					<div class="col-md">
						<h4 class="title-heading"><a class="text-white" href="https://www.gujaratimidday.com/photo">ફોટોઝ</a></h4>
						 <ul class="hide-mobile">
							<li><a href="https://www.gujaratimidday.com/news/photos">સમાચાર</a></li>
							<li><a href="https://www.gujaratimidday.com/entertainment-news/photos">મનોરંજન</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/photos">લાઈફસ્ટાઈલ</a></li>
							<li><a href="https://www.gujaratimidday.com/sports-news/photos">સ્પોર્ટ્સ</a></li>
						</ul> 
					</div>
					<div class="col-md">
						<h4 class="title-heading"><a class="text-white" href="https://www.gujaratimidday.com/lifestyle-news">લાઈફસ્ટાઈલ</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/sex-and-relationship">સેક્સ એન્ડ રિલેશનશિપ</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/astrology">એસ્ટ્રોલૉજી</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/health-tips">હેલ્થ ટિપ્સ</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/food-and-recipes">ફૂડ એન્ડ રેસિપીઝ</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/science-and-technology">સાયન્સ એન્ડ ટૅક્નોલૉજી</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/travel">ટ્રાવેલ</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/fashion-tips">ફેશન ટિપ્સ</a></li>
							<li><a href="https://www.gujaratimidday.com/lifestyle-news/culture-and-heritage">સંસ્કૃતિ અને વારસો</a></li>
						</ul>
					</div>
										<div class="col-md">
						<!-- <h4 class="title-heading"><a class="text-white" href="lifestyle.html">લાઈફસ્ટાઈલ</a></h4> -->
						<ul class="hide-mobile">
							<li><h4 class="title-heading"><a class="text-white font-18 line-height-1-5" href="https://www.gujaratimidday.com/rashibhavishya">રાશિ ભવિષ્ય</a></h4></li>
							<li><h4 class="title-heading"><a class="text-white font-18 line-height-1-5" href="https://www.gujaratimidday.com/business-news">બિઝનેસ</a></h4></li>
							<li><h4 class="title-heading"><a class="text-white font-18 line-height-1-5" href="https://www.gujaratimidday.com/columns">કૉલમ</a></h4></li>
							<li><h4 class="title-heading"><a class="text-white font-18 line-height-1-5" href="https://www.mid-day.com/">Mid-Day</a></h4></li>
							<li><h4 class="title-heading"><a class="text-white font-18 line-height-1-5" href="https://www.inquilab.com/">Inquilab</a></h4></li>
							<li><h4 class="title-heading"><a class="text-white font-18 line-height-1-5" href="https://www.radiocity.in/">Radio City</a></h4></li>

									
						</ul>
					</div>
				</div>
			</div>
			
		</div>
		
		<!-- footer menu mobile start -->
		<section class="d-flex d-md-none footer-mobile-menu">
			<div class="col">
				<ul class="menu-items">
					<!-- <li><a href="">Sunday Midday</a></li>
					<li><a href="">Hindi News</a></li>
					<li><a href="">Health</a></li>
					<li><a href="">Education</a></li>
					<li><a href="">Nai Dunia</a></li> -->
          			<li><a href="https://www.mid-day.com">Mid-Day</a></li>
					<li><a href="https://www.radiocity.in/">Radio City</a></li>
				</ul>
			</div>
			
			<div class="col">
				<ul class="menu-items">
					<!-- <li><a href="https://epaper.inextlive.com/epaper/">Inext</a></li> -->
          			<!-- <li><a href="https://www.mid-day.com">Mid-Day</a></li>
					<li><a href="https://www.radiocity.in/">Radio City</a></li> -->
					<!-- <li><a href="">Gujarati News</a></li> -->
					<li><a href="https://www.inquilab.com/">Urdu News</a></li>
				</ul>
			</div>
			
		</section>
		<!-- footer menu mobile end -->
		
		
		<!-- footer bottom menu start -->
		<section class="container footer-bottom-menu">
			<div class="row">
				<div class="col-md-12">
					<nav class="footer-nav">
						<ul class="inline-menu">
							<li><a href="https://www.gujaratimidday.com/about-us">About Us</a></li>
							<li><a href="https://www.gujaratimidday.com/advertise-with-us">Advertise With Us</a></li>
							<li><a href="https://www.gujaratimidday.com/privacy-policy">Privacy Policy</a></li>
							<li><a href="https://www.gujaratimidday.com/terms-and-conditions">Terms & Conditions</a></li>
							<li><a href="https://www.gujaratimidday.com/contact-us">Contact Us</a></li>
							<!-- <li><a href="https://www.gujaratimidday.com/Rss">RSS</a></li> -->
							<li><a href="https://www.gujaratimidday.com/Sitemap">Sitemap</a></li>
							<li><a href="https://www.gujaratimidday.com/grievance">Grievance Redressal</a></li>
						</ul>
					</nav>
				</div>
			</div>
		</section>
		<!-- footer bottom menu end -->
		
		<!-- footer copyright text start-->
		<section class="container footer-copyright">
			<div class="row">
				<div class="col-12 text-center">
					Copyright © 2022 Mid-Day Infomedia Ltd. All Rights Reserved.
				</div>
			</div>
		</section>
		<!-- footer copyright text End -->
	</section>
	<!-- Footer bottom end-->
	
	
	
	
</footer>
<!--    footer End -->
<!-- start gdpr-->
<div id="gdprbx">
   <div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience
      and provide personalised recommendations. By continuing to use our website, you agree
      to our <a href="https://www.mid-day.com/privacy-policy" target="_blank" rel="noopener">Privacy Policy</a> and <a target="_blank" rel="noopener" href="https://www.mid-day.com/cookie-policy">Cookie Policy</a>. <a class="close" href="#" onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;">OK</a></div>
</div><style>
  #gdprbx{padding:10px; position:fixed; bottom:-100px; z-index:9999; left:0; right:0; background:#ededed; box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4); text-align:center; animation:slideup 5s 1.0s 1 ease forwards;  -webkit-animation:slideup 5s 1.0s 1 ease forwards; -moz-animation: slideup 5s 1.0s 1 ease forwards;}
  #gdprbx .close{background:#484647; padding:4px 10px; font-size:11px; border-radius:2px; color:#fff; margin-left:5px;}
  .cookiebox{padding:1px 10px; font-size:13px; line-height:20px; color: #1c1c1c; font-family: Arial, segoe;}
  .cookiebox a{color:#000; font-weight:bold;}
  @keyframes slideup{ 100% {transform: translateY(-100px); }}
  @-webkit-keyframes slideup{100% { -webkit-transform: translateY(-100px); }}
  @-moz-keyframes slideup{100% { -moz-transform: translateY(-100px); }}
</style>
    <!-- end gdpr-->
    
<style>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</style>



    <div class="player-div" style="display: none;">
        <div class="row" >
            <div class="col-md-1 col-4 text-right ">
                <img class="d-inline player-img rounded" src="/assets/images/gujarati_s.jpg">
            </div>
            <div class="col-md-1 col-1 px-0 text-center">
                <audio class='audio-file' id="audio-file" src="https://stream.zeno.fm/vt48nqpvyc9uv"></audio>
                <i class="player-button fa fa-play mx-md-3"></i>
            </div>
            <div class="col-md-3 col-7 px-md-0 text-right">
                <div class=" mt-md-3">
                    <p class="marquee">
                        <span>
                            Radio City Gujarati  : A dedicated online radio station for Gujarati natives all over the world. Devotional, lok sangeet, garba and Gujarati film music streaming all day long.
                        </span>
                    </p>
                </div>
                <div class="d-inline mr-2 text-right d-block d-md-none">
                    <a class="text-center" href="https://www.facebook.com/sharer.php?u=https://www.radiocity.in/web-radio" target="_blank"><i class="fa fa-facebook-f share-button"></i></a>
                    <a class="text-center" href="https://twitter.com/share?url=https://www.radiocity.in/web-radio" target="_blank"><i class="fa fa-twitter share-button"></i></a>
                    <a class="text-center" href="https://api.whatsapp.com/send?text=https://www.radiocity.in/web-radio" target="_blank"><i class="fa fa-whatsapp share-button"></i></a>
                </div>
            </div>
            <div class="col-md-1 text-right d-none d-md-block">
                <i class="fa fa-volume-up volume-display d-inline-block" style="margin-top: 20px;" aria-hidden="true"></i>
            </div>
            <div class="col-md-1 pl-md-0 d-none d-md-block volumesliderseamless">
                <div  id = "slider" class = "slider-bar">
                </div>
                <input type="range" id="volume-control">
            </div>
            <div class="col-md-3 text-right">
				<a href="https://www.radiocity.in/" target="_blank">
					<h6 class="py-2  mt-2 mx-5 border text-white text-center sansfont rounded">For more Radio's, click here</h6>
				</a>
			</div>
            <div class="col-md-2 text-md-right d-none d-md-block" >
                <div class="mr-2 sharebtnplayer">
                    <a class="text-center" href="https://www.facebook.com/sharer.php?u=https://www.radiocity.in/web-radio" target="_blank"><i class="fa fa-facebook-f share-button"></i></a>
                    <a class="text-center" href="https://twitter.com/share?url=https://www.radiocity.in/web-radio" target="_blank"><i class="fa fa-twitter share-button"></i></a>
                    <a class="text-center" href="https://api.whatsapp.com/send?text=https://www.radiocity.in/web-radio" target="_blank"><i class="fa fa-whatsapp share-button"></i></a>
                </div>
            </div>
        </div>
    </div>
<!-- Voice Search -->
<script type="text/javascript">
var recognition = new webkitSpeechRecognition();
recognition.onresult = function(event) { 
var saidText = "";
for (var i = event.resultIndex; i < event.results.length; i++) {
  if (event.results[i].isFinal) {
    saidText = event.results[i][0].transcript;
  } else {
    saidText += event.results[i][0].transcript;
  }
}
document.getElementById('tags').value = saidText;
document.getElementById('mobile_tags').value = saidText;  
document.getElementById('burger_menu_tags').value = saidText;
setTimeout(function(){     
    var width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
   if(width>480){
        var clickType = $('#clickType').val();
        if(clickType == 1){
           $("#burger_menu_tags").focus();
           $("#burger_menu_tags").autocomplete("search");
        }else{
            $("#tags").focus();
            $("#tags").autocomplete("search");
        }
        
   }
   else{         
        $("#mobile_tags").focus();
        $("#mobile_tags").autocomplete("search");    
   } 
   $('#search_type').val('searchvoice'); 
},500);
}

function voiceSearch(clickType){
$('#clickType').val(clickType);
searchtoggle(event);
recognition.start();
}

// Search Posts
function searchtoggle(event){
event.stopPropagation();
$('.form-control').click();
}
</script>
<script>
	$( document ).ready(function() {
		// setInterval(function(){
		if($('.cookiebox').is(':visible')){
			$('.player-div').css('bottom', '60px');
		}
		$('.cookiebox .close').click(function() {
			$('.player-div').css('bottom', '0px');
		});
		// }, 500);
		$(window).bind('beforeunload', function(){
			if ($('.audio-file')[0].paused == false) {
				return "Do you want to exit this radio?";
			}
			
		});
	});
    
        $('.player-button').click(function(){
            
            if($('.player-button').hasClass('fa-play')){
                $('.player-button').addClass('fa-pause')
                $('.player-button').removeClass('fa-play')
                $('.audio-file')[0].play()
            }else{
                $('.player-button').addClass('fa-play')
                $('.player-button').removeClass('fa-pause')
                $('.audio-file')[0].pause()
            }
        })
        $('.pg_close-ad-btn').click(function(){
            console.log('close cliked')
        $('.player-div').css('bottom','0')
        })
        setTimeout(function(){ 
            console.log('noad')
            if($('#adhesive_container').length==0){
                console.log('noad')
                $('.player-div').css('bottom','0')
            }else{
                $('.player-div').css('bottom',$('#adhesive_container').innerHeight())
            }
        }, 50);
        let audio = document.getElementById("audio-file");
        let volume = document.querySelector("#volume-control");
        volume.addEventListener("change", function(e) {
        audio.volume = e.currentTarget.value / 100;
        })


        $('.volume-display').click(function(){
            if($('.volume-display').hasClass('fa-volume-up')){
                $('.volume-display').addClass('fa-volume-off pr-1')
                $('.volume-display').removeClass('fa-volume-up')
                $('#audio-file').prop("muted", true);
            }else{
                $('.volume-display').addClass('fa-volume-up')
                $('.volume-display').removeClass('fa-volume-off pr-1')
                $('#audio-file').prop("muted", false);
            }
        })

function playclick(){
//play audio

}
</script>		
		
		
		
		
		
		
		
		
		
		
		
		
		<!-- Optional JavaScript -->
		<!-- jQuery first, then Popper.js, then Bootstrap JS, then swiper slider -->
		
		<script src="https://www.gujaratimidday.com/assets/js/bootstrap.bundle.min.js" ></script>
		<script src="https://www.gujaratimidday.com/assets/js/swiper-bundle.min.js" ></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
		<!-- Plugins for lazy load -->
		<!-- <script src="https://raw.githubusercontent.com/w3c/IntersectionObserver/master/polyfill/intersection-observer.js"></script> -->
		<!-- Lozad.js from CDN -->
		<script src="https://cdn.jsdelivr.net/npm/lozad"></script>
		<!-- //Plugins for lazy load -->
		<script type="text/javascript">
			var basepath = 'https://www.gujaratimidday.com/';
		</script>
		<script>
			
		  setInterval(function(){
		  	//weatherBalloon();
		  	setTimeout(function(){
		    $.ajax({
		              type: "POST",
		              url: basepath+"admin/wether-entry.php",
		              data: {'temp':$('#temp').text(),'max':$('#max').text(),'min':$('#min').text(),'name':$('#name').text(),'weather_types':$('#weather_types').val()},          
		              success: function(result){
		                   
		              }
		          });
		     },1000)
			  },36000)

		  $(document).ready(function () {
			    setTimeout(function () {
			        $("li.position-relative .pull-right").click(function () {
			            if ($(this).hasClass("opened-submenu")) {
			                $(this).next("ul").css("left", "0");
			                $(this).next("ul").css("width", "210px");
			                $(this).next("ul").css("max-width", "40vw");
			                $(this).removeClass("opened-submenu");
			                $(this).next("ul").css("display", "none");
			            } else {
			                $("li.position-relative .pull-right").removeClass("opened-submenu");
			                $('.submenuList').css("display", "none"); 
			                $(this).addClass("opened-submenu");
			                $("li.position-relative").find("ul").css("left", "0%");
			                $(this).next("ul").css("left", "100%");
			                $(this).next("ul").css("width", "210px");
			                $(this).next("ul").css("max-width", "40vw");
			                $(this).next("ul").css("display", "block");
			            }
			        });
			    }, 2000);

			    setTimeout(function () {
			        $(".closein").click(function () {
			            if ($(".position-relative .pull-right").hasClass("opened-submenu")) {
			                $(".position-relative .opened-submenu").next("ul").css("left", "0");
			                $(".position-relative .opened-submenu").next("ul").css("width", "210px");
			                $(".position-relative .opened-submenu").next("ul").css("max-width", "40vw");
			                $(".position-relative .opened-submenu").removeClass("opened-submenu");
			            }
			        });
			    }, 2000);
			});
		</script>
		<script>
			(function() { 
				var name = "gdpr-consent=";
				var decodedCookie = decodeURIComponent(document.cookie);
				var ca = decodedCookie.split(';');   
				for(var i = 0; i <ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0) == ' ') {  c = c.substring(1);   }
				if (c.indexOf(name) == 0) {
				//console.log(c.substring(name.length, c.length));
				document.getElementById('gdprbx').style.display='none';
				return c.substring(name.length, c.length);
				}
				else { document.getElementById('gdprbx').style.display='block'; }
				}
				return "";      
			})(); 
			function setCookie(cname, cvalue, exdays) {
			var d = new Date();     
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
			return false;
			}
			$(document).ready(function() {
				$('.popCloseBtn').click(function(){ $('.popEntBox').removeClass('slidepop');
				$('.alertPot').removeClass('closeArelt'); });
				$('.alertPot').click(function(){ 
				if( $(this).hasClass('closeArelt')){
					$(this).removeClass('closeArelt');$('.popEntBox').removeClass('slidepop');
				}else{ $(this).addClass('closeArelt');$('.popEntBox').addClass('slidepop'); } 
				});
				setTimeout( function(){ $('.popEntBox').removeClass('slidepop');
				$('.alertPot').removeClass('closeArelt'); }, 5000);

			});

		</script>	
						<script src="https://www.gujaratimidday.com/assets/custom_js/article.js"></script>
        <script>
            var parts = window.location.href.split('-');
            var lastSegment = parts.pop() || parts.pop();
            //console.log(lastSegment)
          var VUUKLE_CONFIG = {
            apiKey: '0f55d425-672f-419b-8b54-007e54113a1c',
            articleId: lastSegment,
            emotes: {
                disable: [3,4,5,6]
            },
          };
          // ⛔️ DON'T EDIT BELOW THIS LINE
          (function() {
            var d = document,
              s = d.createElement('script');
            s.src = 'https://cdn.vuukle.com/platform.js';
            (d.head || d.body).appendChild(s);
          })();
        </script>
												<script src="https://www.gujaratimidday.com/assets/js/jquery-ui-autocomplete.js"></script>
		<script src="https://www.gujaratimidday.com/assets/custom_js/search.js?v=1.0"></script>
		<script src="https://www.gujaratimidday.com/assets/js/jquery-ui.js"></script>
		<script src="https://www.gujaratimidday.com/assets/js/jquery.waypoints.min.js" ></script>
	    <script src="https://www.gujaratimidday.com/assets/js/inview.min.js" ></script>
	    <script src="https://www.gujaratimidday.com/assets/js/sticky.min.js" ></script>	
	    <script src="https://www.gujaratimidday.com/assets/custom_js/article_sticky.js"></script>
		<script src="https://www.gujaratimidday.com/assets/js/common.js" defer></script>
		<script src="https://www.gujaratimidday.com/assets/custom_js/weather.js"></script>
		<script type="text/javascript" src="//cdn.ergadx.com/js/2022/ads.js"></script>
	</body>
</html>